<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8" />
<base href="https://www.madata.gr/" />
<title>Ελεύθεροι με περιοριστικούς όρους Λυκουρέζος και Παναγόπουλος | Madata.GR</title>
<meta name="news_keywords" content="Κοινωνία,Ελεύθεροι με περιοριστικούς όρους Λυκουρέζος και Παναγόπουλος,Ελεύθεροι,με,περιοριστικούς,όρους,Λυκουρέζος,και,Παναγόπουλος,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2015/img/favicon.ico?v=5" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Ελεύθεροι με περιοριστικούς όρους Λυκουρέζος και Παναγόπουλος : Έλεύθεροι αφέθηκαν μετά τις απολογίες τους ο Αλεξανδρος Λυκουρεζος και ο Θεόδωρος " />
		<meta name="Keywords" content="Κοινωνία,Ελεύθεροι με περιοριστικούς όρους Λυκουρέζος και Παναγόπουλος,Ελεύθεροι,με,περιοριστικούς,όρους,Λυκουρέζος,και,Παναγόπουλος,Madata,Ειδήσεις,Νέα,Ελλάδα,Κόσμος" />
<meta property="og:title" content="Ελεύθεροι με περιοριστικούς όρους Λυκουρέζος και Παναγόπουλος" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html" />
<meta property="og:description" content="Έλεύθεροι αφέθηκαν μετά τις απολογίες τους ο Αλεξανδρος Λυκουρεζος και ο Θεόδωρος Παναγοπουλος για την υπόθεση του «κυκλώματος των φυλακών».
Στον κ. Λυκουρέζο επιβλήθηκαν οι όροι " />
<meta property="og:image" content="https://www.madata.gr/files/lukourezos201919.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Ελεύθεροι με περιοριστικούς όρους Λυκουρέζος και Παναγόπουλος" />
<meta name="twitter:description" content="Έλεύθεροι αφέθηκαν μετά τις απολογίες τους ο Αλεξανδρος Λυκουρεζος και ο Θεόδωρος Παναγοπουλος για την υπόθεση του «κυκλώματος των φυλακών».
Στον κ. Λυκουρέζο επιβλήθηκαν οι όροι " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/lukourezos201919.jpg" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="Κοινωνία" />
<meta property="article:published_time" content="2019-04-22T22:17:00Z" />
<meta property="og:updated_time" content="2019-04-22T22:17:00Z" />
<meta property="article:published_time" content="2019-04-22T22:17:00Z" />
<meta property="article:modified_time" content="2019-04-22T22:17:00Z" />
<meta content="index, follow" name="robots" />
<link rel="alternate" type="application/rss+xml" title="Κοινωνία" href="https://www.madata.gr/feed/epikairotita/social/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />
<!-- Created By Green Interactive Media (Greenweb.gr) -->
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,greek,greek-ext" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&amp;subset=latin,greek,greek-ext" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/font-awesome.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/weather-icons.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/jquery.sidr.dark.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/photobox.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/datepicker.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/colors.css" type="text/css" media="all" />

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2921576671532916",
    enable_page_level_ads: true
  });
</script> 
<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.madata.gr/mobile/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html');
</script>
<!--[if lte IE 8]><script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/respond.js"> </script><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/photobox.ie.css">
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/html5shiv.js"> </script><![endif]-->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το madata.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων και την λειτουργία κάποιων υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"//www.madata.gr/terms_of_use.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
		OneSignal.init({
		appId: "556ce112-f458-4fce-903c-5e8133eda221",
		});
	});
</script>


<script type="text/javascript" src="https://www.madata.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stickad');
if (jQuery(this).scrollTop() > 345){
jQuery('.stickad').css({'position': 'fixed', 'top': '2px'});
}
else {
jQuery('.stickad').css({'position': 'absolute', 'top': '345px'});
}})(jQuery);
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.madata.gr/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html",
		"headline": "Ελεύθεροι με περιοριστικούς όρους Λυκουρέζος και Παναγόπουλος",
		"thumbnailUrl": "https://www.madata.gr/files/lukourezos201919.jpg", 
		"datePublished": "2019-04-22T22:17:00Z",
		"dateModified": "2019-04-22T22:17:00Z",
		"description": "Έλεύθεροι αφέθηκαν μετά τις απολογίες τους ο Αλεξανδρος Λυκουρεζος και ο Θεόδωρος Παναγοπουλος για την υπόθεση του «κυκλώματος των φυλακών».
Στον κ. Λυκουρέζο επιβλήθηκαν οι ",
		"author": {
			"@type": "Person",
			"name": "Madata Newsroom"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Madata.GR",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.madata.gr/other/images/logo-amp.jpg",
				"width": 600,
				"height": 60
				}
			},
		"image": {
			"@type": "ImageObject",
			"url": "https://www.madata.gr/files/lukourezos201919.jpg",
			"height": 410,
			"width": 700
		}
	}
</script>
</head>


<body>
<script type="text/javascript">
//
(function() {
 var ARTICLE_URL = window.location.href;
 var CONTENT_ID = 'everything';
  document.write(
   '<scr'+'ipt '+
   'src="//survey.g.doubleclick.net/survey?site=_ha52jihm7hccw6brckgthphf2y'+
   '&amp;amp;url='+encodeURIComponent(ARTICLE_URL)+
   (CONTENT_ID ? '&amp;amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
   '&amp;amp;random='+(new Date).getTime()+
   '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
//
</script>
<!--<div class="stickad"><div style="width:160px;height:600px;overflow:hidden"><vte:include file="templates/madata2015/box/ads/160x600_stoiximan.tpl" /></div></div>-->   
<div id="fb-root"><!-- --></div>
<script type="text/javascript">(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/el_GR/sdk.js#version=v2.6&xfbml=1&appId=163085830388110";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<div id="page-outer-wrap">
	<div id="page-inner-wrap">
	
<header id="page-header" class="hidden-xs" style="background:#550000">
<div class="container">
<div class="row" style="overflow:hidden;padding:6px 0">
<div class="social_top2"><div style="float:right;height:20px;padding-right:10px;overflow:hidden">
<div class="social_top"><a class="fa fa-facebook" href="http://www.facebook.com/madata.gr" target="_blank"> Facebook</a></div>
<div class="social_top"><a class="fa fa-twitter" href="http://twitter.com/madata" target="_blank"> Twitter</a></div>
<div class="social_top"><a class="fa fa-rss" href="https://www.madata.gr/feeds.html"> RSS Feeds</a></div>
<div class="social_top"><a class="fa fa-gear" href="https://www.madata.gr/widgets.html"> Widgets</a></div>
<div style="margin-right:3px;height:22px;float:left">
	<a href="https://twitter.com/madata" class="twitter-follow-button" data-show-count="false" data-size="small" data-show-screen-name="false">Follow @madata</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="margin-right:3px;height:22px;float:left;z-index:999999">
	<div class="fb-like" data-href="http://www.facebook.com/madata.gr" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>
</div>
<div style="margin-right:3px;height:22px;float:left">
	<div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://www.madata.gr"> </div>
	<script type="text/javascript">
	window.___gcfg = {lang: 'el'};
	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	</script>
</div>
</div></div>
<div class="date_new"><script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 
</div>
</div>
</div>
<div id="header-branding">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-4" style="width:310px;position:relative;left:22px">
<h1><a href="https://www.madata.gr/"><img src="https://www.madata.gr/themes/madata2015/img/logo_new.png" alt="Madata.GR" /></a></h1>
</div>
<div style="color:#fff;overflow:hidden;padding-top:15px">
<div style="float:right;width:250px;text-align:right"><form action="https://www.madata.gr/gresults.html" id="gsform">
<input type="hidden" name="cx" value="partner-pub-2921576671532916:1060397376" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<div id="search_top">
<input type="text" name="q" id="gsinput" class="form_text" maxlength="128" size="15" value="Αναζήτηση" onblur="if(this.value=='') this.value='Αναζήτηση'" onfocus="if(this.value =='Αναζήτηση' ) this.value=''" />
<input type="submit" name="sa" id="gsbutton" class="form_submit" value="" />
</div>
</form>
<script type="text/javascript" src="http//www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script></div>
</div>

<div class="hastags">
<span style="color:#a04747;font-size:36px;position:relative;top:8px"># </span>

<a href="tag/%CE%B5%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1">ΕΓΚΛΗΜΑ</a>
<a href="tag/%CE%9A%CF%8D%CF%80%CF%81%CE%BF%CF%82">Κύπρος</a>
<a href="tag/%CE%98%CE%AD%CF%83%CE%B5%CE%B9%CF%82-%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CE%AF%CE%B1%CF%82">Θέσεις εργασίας</a>
<a href="tag/%CE%A3%CF%81%CE%B9-%CE%9B%CE%AC%CE%BD%CE%BA%CE%B1">Σρι Λάνκα</a>
<a href="tag/brexit">Brexit</a>
<a href="tag/mafia-fylakon">Μαφία Φυλακών</a>
</div>
</div>
</div>
</div>
<div id="header-navigation">
<div class="container">
	<nav id="menu">
		<ul class="nav clearfix">
			<li><a href="https://www.madata.gr/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
			<li><a href="epikairotita/politics">Πολιτική</a></li>
			<li><a href="epikairotita/social">Κοινωνία</a></li>
			<li><a href="epikairotita/economy">Οικονομία</a></li>
			<li><a href="epikairotita/world">Κόσμος</a></li>
			<li><a href="athletic">Αθλητικά</a></li>
			<li><a href="diafora/showbiz">ShowBiz</a></li>
			<li><a href="diafora/media">Media</a></li>
			<li><a href="diafora/health">Υγεία</a></li>
			<li><a href="diafora/science">Επιστήμη</a></li>
			<li><a href="diafora/stranges">Παράξενα</a></li>
			<li style="border:none"><a title="Ροή Ειδήσεων 24h" style="background:none;padding:0px" href="blog.html"><img style="position:relative;bottom:1px;left:2px" src="https://www.madata.gr/themes/madata2015/img/blog_btn.png" alt="" /></a></li>		
		</ul>
	</nav>
</div>
</div>
<div class="sec_menu">
<div class="container"> 
<div class="sec_menu_padding">	
<div class="sec_menu_item"><a href="epikairotita/kairos">Ο καιρός</a></div>
<div class="sec_menu_item"><a href="epikairotita/press">Πρωτοσέλιδα</a></div>
<div class="sec_menu_item"><a href="student">Εκπαίδευση</a></div>
<div class="sec_menu_item"><a href="diafora/politismos">Πολιτισμός</a></div>
<div class="sec_menu_item"><a href="epikairotita/cyprus">Κύπρος</a></div>
<div class="sec_menu_item"><a href="diafora/technology">Τεχνολογία</a></div>
<div class="sec_menu_item"><a href="diafora/zodia">Ζώδια</a></div>
<div class="sec_menu_item"><a href="diafora/sxeseis">Σχέσεις</a></div>
<div class="sec_menu_item"><a href="cooking">Συνταγές</a></div>
<div class="sec_menu_item"><a href="diafora/moda-beuty-omorfia">Beauty</a></div>
<div class="sec_menu_item"><a href="free-time">Ελ. Χρόνος</a></div>
<div class="sec_menu_item"><a href="free-time/entertainment">Ψυχαγωγία</a></div>
<div class="sec_menu_item"><a href="free-time/travel">Ταξίδια</a></div>
<div class="sec_menu_item" style="border:none"><a href="viral">Go Viral</a></div>
</div>				
</div>
</div>
</header>
		<div class="container">
		<div style="width:100%;text-align:center;margin-top:25px">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- 970x90_TOP -->
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="5205605376"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div> 
			<div id="page-content" class="clearfix">
				<div id="main" class="article">
					<article id="article-post" class="cat-showtime">
						<header>
							<ol class="breadcrumb">
								<li class="active"><a href="epikairotita/social/index.1.html">Κοινωνία</a></li>
								<li class="active">22 Απριλίου 2019 - 22:17</li>
								<li class="active"><span style="padding-right:4px" class="fa fa-user"> </span>72 </li>
							</ol>
							<h1>Ελεύθεροι με περιοριστικούς όρους Λυκουρέζος και Παναγόπουλος</h1>
						</header>
						<div class="row row-highlights">
							<div class="col-sm-9">
								<div class="head-image thumb-wrap relative" style="padding-bottom:16px"><figure><img src="https://www.madata.gr/files/lukourezos201919.jpg" width="600" height="350" alt="Ελεύθεροι με περιοριστικούς όρους Λυκουρέζος και Παναγόπουλος" class="img-responsive" /></figure></div>
								<div style="overflow:hidden;width:100%"><div style="width:336px;margin-right:14px;margin-bottom:8px;float:left;padding-top:10px"><div class="ad336">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- 336_HOME -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="0417926552"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div id="article_in"><div class="p402_premium"><p>Έλεύθεροι αφέθηκαν μετά τις απολογίες τους ο Αλεξανδρος Λυκουρεζος και ο Θεόδωρος Παναγοπουλος για την υπόθεση του «κυκλώματος των φυλακών».</p>
<p>Στον κ. Λυκουρέζο επιβλήθηκαν οι όροι της απαγόρευσης εξόδου από τη χώρα, της εμφάνισης στο αστυνομικό τμήμα δυο φορές το μήνα αλλά κι εγγύηση 50.000 ευρώ. Σε κλάματα ξέσπασε η κόρη του Μαρία Ελενη με την ανακοίνωση της είδησης, ενώ η Νατασα Καλογρίδη χειροκροτούσε. Στον κ. Παναγοπουλο επιβλήθηκε μόνο η απαγόρευση εξόδου από τη χώρα. </p>
<p>Περισσότερα σε λίγο ...</p>
<p><strong> Τι υποστήριξαν στο απολογητικό τους υπόμνημα Λυκουρέζος – Παναγόπουλος</strong></p>
<p>Στον Ειδικό Εφέτη ανακριτή για να απολογηθούν οδηγήθηκαν το πρωί οι δυο δικηγόροι Αλέξανδρος Λυκουρέζος και Θεόδωρος Παναγόπουλος για την υπόθεση της «μαφίας των φυλακών», ενώ είχαν συλληφθεί από την περασμένη εβδομάδα.</p>
<p>Στα απολογητικά υπομνήματά τους, οι δύο νομικοί αρνούνται οποιαδήποτε συμμετοχή και σχέση σε εγκληματική οργάνωση αλλά και οποιαδήποτε εμπλοκή τους σε παράνομες πράξεις σε βάρος του επιχειρηματία Άρη Φλώρου. Ισχυρίζονται επίσης πως ο επιχειρηματίας σκόπιμα τους εμπλέκει, προκειμένου ο ίδιος να ωφεληθεί στις ποινικές του υποθέσεις.</p>
<p>Ο επιφανής 86χρονος ποινικολόγος, που απολογείται πρώτος στον ανακριτή Κ. Νικόπουλο, τονίζει μάλιστα στο υπόμνημα του πως για την εμπλοκή του «αναγορεύεται σε αξιόπιστος μάρτυρας ο Αριστείδης Φλώρος, ο οποίος έχει ήδη καταδικαστεί δύο φορές από τα δικαστήρια», μια για την Energa και μια για την απόπειρα σε βάρος του δικηγόρου του ΛΑΓΗΕ, Γιώργου Αντωνόπουλου.</p>
<p>Υπογραμμίζει επίσης πως στην υπόθεση του κ. Φλώρου και του κ. Αντωνόπουλου «υπερβαίνει τα όρια της λογικής» η εναλλαγή ρόλων του θύτη και του θύματος.</p>
<p>Ο δικηγόρος τονίζει πως από τα στοιχεία της δικογραφίας προκύπτει πως όλα τα εμπλεκόμενα πρόσωπα φαίνεται να γνωρίζουν εδώ και 5 χρόνια «τις φερόμενες ως οικονομικές αξιώσεις μου, πλην κανείς εξ αυτών δεν τις είχε καταγγείλει στις αρχές στο πλαίσιο οποιασδήποτε διαδικασίας».</p>
<p>Αναφερόμενος στο αδίκημα της ένταξης σε εγκληματική οργάνωση από το 2014, ο 86χρονος κατηγορούμενος απαντά ότι η άρση απορρήτου των συνδιαλέξεων άρχισε στις 2 Ιανουαρίου 2019 και από τα στοιχεία φαίνεται ότι η πρώτη τηλεφωνική συνομιλία μεταξύ Αντωνόπουλου και του βαρυποινίτη φερόμενου ως αρχηγού, είναι στις 14 Ιανουαρίου του 2019.</p>
<p>Είναι «αδιανόητο ένας άνθρωπος του δικού μου υποβάθρου και της δικής μου διαδρομής, να έχω (κατα-)δεχθεί να ενταχθώ ως μέλος σε εγκληματική οργάνωση, η οποία διευθύνεται από αλλοδαπό κατάδικο για ειδεχθή αδικήματα, για ένα εκ των οποίων είχα απόλυτη γνώση, ως πληρεξούσιος δικηγόρος πολιτικής αγωγής του Γιώργου Αντωνόπουλου», αναφέρει ο δικηγόρος και συνεχίζει «Δεν νοείται ένταξη σε εγκληματική οργάνωση, από τη στιγμή που δεν γνωρίζω κανένα από τα μέλη αυτής, ούτε επικοινωνούσα ή συνομιλούσα μαζί τους, σχεδιάζοντας κάτι το μεμπτό και παράνομο».</p>
<p>Η κατηγορία, σύμφωνα με τον 86χρονο ποινικολόγο πάσχει από «απόλυτη αοριστία».</p>
<p>Για την απόπειρα εκβίασης σε βάρος του Άρη Φλώρου ο ποινικολόγος επισημαίνει πως ούτε τηλεφωνική επικοινωνία είχε με τον επιχειρηματία ούτε ποτέ τον επισκέφθηκε στην φυλακή. «Ουσιαστικά καλούμαι να απολογηθώ για καταθέσεις ενός κατάδικου, (σ.σ. του κ. Φλώρου) η συμπεριφορά του οποίου έχει αναστατώσει την ελληνική κοινωνία, είχε δε ως συνέπεια την δολοφονία ενός εκλεκτού συναδέλφου και την απόπειρα ανθρωποκτονίας ενός άλλου. Καμία απολύτως σχέση δεν είχα ή έχω με εγκληματικές οργανώσεις με εγκληματικές συμπράξεις και δη με αγνώστους και φυσικά ουδέποτε μετήλθα απειλών ή βίας ή άλλων παράνομων συμπεριφορών για την απόσπαση χρημάτων».</p>
<p>Κατά τον ποινικολόγο η κατηγορία σε βάρος του επιτελεί συγκεκριμένο διπλό ρόλο καθώς «αποσυνδέει τρόπον τινά τον ήδη καταδικασθέντα Αριστείδη Φλώρο από την ηθική αυτουργία της δολοφονικής επίθεσης σε βάρος του Γ. Αντωνόπουλου και επιχειρεί να διαρρήξει την πολλαπλώς ομολογημένη και αποδεδειγμένη σύνδεση του Α. Φλώρου με την ομάδα των έγκλειστων κακοποιών».</p>
<p>Ο δεύτερος κατηγορούμενος στο υπόμνημα του αναφέρει πως η κατηγορία της συμμετοχής σε εγκληματική οργάνωση «κινείται στην σφαίρα της φαντασίας». Ο δικηγόρος αρνείται ότι έχει οποιαδήποτε σχέση με τα φερόμενα ως μέλη της εγκληματικής οργάνωσης και τονίζει πως ανέλαβε την εκπροσώπηση του κ. Αντωνόπουλου το 2017.</p>
<p>«Πώς είναι δυνατόν να είμαι μέλος εγκληματικής οργάνωσης από το 2014; Ουδέν στοιχείο υπάρχει για οποιαδήποτε επαφή μου με τους εμπλεκόμενους στην υπόθεση προ του 2017, διότι δεν είναι δυνατό να υπάρχει. Ως εκ τούτου οποιοσδήποτε ισχυρισμός για συμμετοχή μου σε εγκληματική οργάνωση βρίσκεται ολωσδιόλου στη σφαίρα της φαντασίας», τονίζει ο κατηγορούμενος.</p>
<p>Υπογραμμίζει ακόμη πως κατά την δικογραφία, ο συγκατηγορούμενός του ποινικολόγος φέρεται να είχε απαίτηση από τον επιχειρηματία και σημειώνει πως δεν προκύπτει αξιόποινος δικός του ρόλος στην ερευνώμενη υπόθεση.</p>
<p>Αναφερόμενος δε, ειδικά στην κατάθεση του επιχειρηματία Αριστείδη Φλώρου, ο οποίος φέρεται – κατά την κατηγορία – να είναι το θύμα της απόπειρας εκβίασης ο δικηγόρος στο υπόμνημά του τονίζει «Ο Φλώρος είχε κατά το χρόνο εκείνο, δικηγορικό επιτελείο πολυάνθρωπο, πολυτελές και απαρτιζόμενο από την “αφρόκρεμα” των ποινικολόγων της Αθήνας. Γιατί δεν έσπευσαν να καταγγείλουν την εκβίαση στις Αρχές; Γιατί δεν ζήτησαν αστυνομική προστασία; Γιατί δεν υπέβαλαν μήνυση;»</p>
<p>Για «σύννομη ενέργεια» από πλευράς του ανακριτή σχετικά με τα εντάλματα σύλληψης που εκδόθηκαν σε βάρος των δικηγόρων Αλέξανδρου Λυκουρέζου και Θεόδωρου Παναγόπουλου, έκανε λόγο ο Πρόεδρος της Ένωσης Εισαγγελέων Ελλάδος, Ελευθέριος Μιχαηλίδης.</p>
<p><strong>Αγωγή Λυκουρέζου σε Παπακώστα</strong></p>
<p>Το ποσό των 10 χιλιάδων ευρώ διεκδικεί από το Ελληνικό Δημόσιο μετά τις δηλώσεις της υφυπουργού Προστασίας του Πολίτη, Κατερίνας Παπακώστα, ο Αλέξανδρος Λυκουρέζος.</p>
<p>Ο κατηγορούμενος με αγωγή που κατέθεσε σε βάρος του Δημοσίου διεκδικεί αποζημίωση για ηθική βλάβη που υπέστη από δηλώσεις της υφυπουργού.</p>
<p>Κατά τον ενάγοντα, η κ. Παπακώστα ως εκπρόσωπος δημόσιας αρχής "προέβη ανεπιτρέπτως και παρανόμως, σε άμεση προσβολή του τεκμηρίου της αθωότητας μου" εκφράζοντας "την βεβαιότητά της περί της ενοχής μου και μάλιστα, αμέσως μετά την σύλληψη μου και προ πάσης γνώσης της περί σε βάρος μου κατηγορίας, πολλώ δε μάλλον προτού απολογηθώ".</p>
<p>Ο δικηγόρος αναφέρει πως "Εθίγη βαρύτατα η προσωπικότητα μου καθώς δεν εθίγει μόνο η επαγγελματική μου αξιοπιστία αλλά και η τιμή και η υπόληψη μου δια της διατύπωσης της ως άνω απόλυτης θέσης περί βέβαιης ενοχής μου, εκφραζόμενη δια επίσημων χειλέων δημόσιας αρχής.."</p>
<p>Και τονίζει πως αποτέλεσμα των επίμαχων δηλώσεων της εναγόμενης είναι η δημιουργία ενός έντονα αρνητικού, νοσηρού και τοξικού κλίματος σε βάρος του, "το οποίο υποσκάπτει ευθέως τα εχέγγυα για την ορθή ποινική μεταχείριση μου".</p></div>
<script type="text/javascript">
	try { _402_Show(); } catch(e) {}
</script>
</div>

    	
        
        
		
	
</div>
								


								




							</div>
							<div class="col-sm-3 highlights">
								
<div style="overflow:hidden">
<div style="margin-top:-14px;float:left;margin-bottom:6px;" class="fb-like" data-href="https://www.madata.gr/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false"> </div>
<div style="margin-top:0px;margin-bottom:6px;float:left" class="fb-share-button" data-href="https://www.madata.gr/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html" data-type="button_count"> </div>
<div style="float:left;margin-top:0px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.madata.gr/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html" data-via="madata" data-related="madata" data-text="Ελεύθεροι με περιοριστικούς όρους Λυκουρέζος και Παναγόπουλος"> </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float:left;margin-top:-14px;margin-bottom:20px">
<div class="g-plusone" data-size="medium" data-href="https://www.madata.gr/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html"> </div>
<script type="text/javascript">
  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>

								

<div style="width:100%;overflow:hidden;margin-bottom:30px;padding-top:4px">
<div style="font-size:12px;color:#888;padding-bottom:6px">Σχετικά TAGS:</div>


<div class="tag_new"><a href="tag/alexandros-lykoyrezos">Αλέξανδρος Λυκουρέζος</a></div>



<div class="tag_new"><a href="tag/mafia-fylakon">Μαφία Φυλακών</a></div>


</div>


								
<section>
<h4>ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ ΑΠΟ Κοινωνία</h4>
<article>
<div style="font-size:11px;color:#999">22/04 | 22:25</div>
<h5 style="margin-top:0"><a href="epikairotita/social/677977-sparagmos-sth-khdeia-toy-16chronoy-poy-epese-apo-thn-taratsa.html">Σπαραγμός στη κηδεία του 16χρονου που έπεσε από την ταράτσα</a></h5></article>
<article>
<div style="font-size:11px;color:#999">22/04 | 22:17</div>
<h5 style="margin-top:0"><a href="epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html">Ελεύθεροι με περιοριστικούς όρους Λυκουρέζος και Παναγόπουλος</a></h5></article>
<article>
<div style="font-size:11px;color:#999">22/04 | 22:14</div>
<h5 style="margin-top:0"><a href="epikairotita/social/677975-aigio-nea-troph-sthn-ypothesh-me-th-mhtera-kai-to-vrefos-sta-skoypidia.html">Αίγιο: Νέα τροπή στην υπόθεση με τη μητέρα και το βρέφος στα σκουπίδια</a></h5></article>
<article>
<div style="font-size:11px;color:#999">22/04 | 22:09</div>
<h5 style="margin-top:0"><a href="epikairotita/social/677973-nekros-52chronos-ergazomenos-ston-ahs-kardias-thn-ora-toy-faghtoy.html">Νεκρός 52χρονος εργαζόμενος στον ΑΗΣ Καρδιάς την ώρα του φαγητού</a></h5></article>
<article>
<div style="font-size:11px;color:#999">22/04 | 21:39</div>
<h5 style="margin-top:0"><a href="epikairotita/social/677968-epistrofh-pinakidon-apo-ton-dhmo-athhnaion.html">Επιστροφή πινακίδων από τον δήμο Αθηναίων</a></h5></article>
<article>
<div style="font-size:11px;color:#999">22/04 | 20:59</div>
<h5 style="margin-top:0"><a href="epikairotita/social/677961-ti-yposthrizoyn-sto-apologhtiko-toys-ypomnhma-lykoyrezos-–-panagopoylos.html">Τι υποστηρίζουν στο απολογητικό τους υπόμνημα Λυκουρέζος – Παναγόπουλος</a></h5></article>
<article>
<div style="font-size:11px;color:#999">22/04 | 19:42</div>
<h5 style="margin-top:0"><a href="epikairotita/social/677944-archizoyn-oi-katavoles-syntaxeon-kea-kai-epidomaton.html">Αρχίζουν οι καταβολές συντάξεων-ΚΕΑ και επιδομάτων</a></h5></article>
<article>
<div style="font-size:11px;color:#999">22/04 | 19:38</div>
<h5 style="margin-top:0"><a href="epikairotita/social/677943-dolofonikh-epithesh-enantion-germanidas-sthn-lesvo.html">Δολοφονική επίθεση εναντίον Γερμανίδας στην Λέσβο</a></h5></article>
</section>
<div class="ad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4161694526145512";
/* madata.gr / 160x600 */
google_ad_slot = "4687586388/8856813228";
google_ad_width = 160;google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script> 
</div>
							</div>
						</div>
								
<div style="display:table;margin:30px auto">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- 336_HOME -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="0417926552"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="width:100%;display:table;margin:0 auto;padding-bottom:50px">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- antistixisi -->
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2921576671532916" data-ad-slot="6101598570"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
								
<div style="width:100%;padding:20px 0;overflow:hidden">
<div style="margin-top:0px;float:left;margin-right:12px" class="fb-like" data-href="https://www.madata.gr/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false"> </div>
<div style="margin-top:0px;float:left;margin-right:12px" class="fb-share-button" data-href="https://www.madata.gr/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html" data-type="button_count"> </div>
<div style="float:left;margin-top:0px;width:90px;overflow:hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.madata.gr/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html" data-via="madata" data-related="madata" data-text="Ελεύθεροι με περιοριστικούς όρους Λυκουρέζος και Παναγόπουλος"> </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float:left;margin-top:14px">
<div class="g-plusone" data-size="medium" data-href="https://www.madata.gr/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html"> </div>
<script type="text/javascript">
  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>

								

<div style="width:100%;overflow:hidden;margin-bottom:0px;margin-top:0px">
<div style="font-size:12px;color:#888;padding-bottom:6px">Σχετικά TAGS:</div>


<div class="tag_new"><a href="tag/alexandros-lykoyrezos">Αλέξανδρος Λυκουρέζος</a></div>



<div class="tag_new"><a href="tag/mafia-fylakon">Μαφία Φυλακών</a></div>


</div>


								<div class="author_new">-</div>
								

<div style="color:#888;font-size:14px;padding:0px 0px 6px 0px;">Σχολιάστε το άρθρο:</div>
<div class="fb-comments" data-href="https://www.madata.gr/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html" data-num-posts="10" migrated="1" data-width="100%"> </div>
<!-- <div class="fb-comments" data-href="https://www.madata.gr/epikairotita/social/677976-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html" data-colorscheme="light" data-numposts="10" data-width="636" migrated="1"> </div> -->

					</article>

<div style="padding:0;margin:25px 0">
<iframe name="viralnet770" style="width:100%;height:255px;z-index:0;border:none;overflow:hidden" src="https://www.viralnet.gr/widget_770.html" scrolling="no">.</iframe>
</div>

					<!--<vte:include file="templates/madata2015/box/article_more.tpl" />-->
				</div>
				
<div id="sidebar">
<div class="ad336">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- 336_HOME -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="0417926552"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="module-timeline" style="margin:24px 0 50px 0">
<header><h2>Focus Today</h2><span class="borderline"><!-- --></span></header>
	<div class="articles">
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/social/index.1.html">Κοινωνία</a></span>
				<h3><a href="epikairotita/social/677978-eleytheroi-me-perioristikoys-oroys-lykoyrezos-kai-panagopoylos.html">Ελεύθεροι με περιοριστικούς όρους Λυκουρέζος και Παναγόπουλος</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/politics/index.1.html">Πολιτική</a></span>
				<h3><a href="epikairotita/politics/677954-nea-dhmoskophsh-provadisma-ths-nd-se-voyleytikes-kai-eyroekloges.html">Νέα δημοσκόπηση: Προβάδισμα της ΝΔ σε βουλευτικές και ευρωεκλογές</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/economy/index.1.html">Οικονομία</a></span>
				<h3><a href="epikairotita/economy/677938-katatethhke-ston-ESM-to-aithma-gia-merikh-apoplhromh-toy-dnt.html">Κατατέθηκε στον ESM το αίτημα για μερική αποπληρωμή του ΔΝΤ</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/cyprus/index.1.html">Κύπρος</a></span>
				<h3><a href="epikairotita/cyprus/677888-koryfonetai-to-thriler-sthn-kypro-pano-apo-dyo-ptomata-sto-freatio-leei-h-astynomia.html">Κορυφώνεται το θρίλερ στην Κύπρο. Πάνω από δύο πτώματα στο φρεάτιο λέει η αστυνομία</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/economy/index.1.html">Οικονομία</a></span>
				<h3><a href="epikairotita/economy/677882-anadromika-ayta-einai-ta-posa-ennea-mhnon-gia-kyries-syntaxeis-pos-tha-dothoyn.html">Αναδρομικά: Αυτά είναι τα ποσά εννέα μηνών για κύριες συντάξεις. Πώς θα δοθούν</a></h3>
			</div>                                
		</article>
	</div>
</section>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2921576671532916" data-ad-slot="7227760179"> </ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<section class="module-news top-margin">
<header><h2>Δημοφιλέστερα σήμερα</h2><span class="borderline"><!-- --></span></header>
<div class="article-container">
<article class="clearfix">
<a title="Υπόθεση Τοπαλούδη: Ήπιε χλωρίνη ο Ροδίτης κατηγορούμενος για τον φόνο της Ελένης" href="epikairotita/social/677770-ypothesh-topaloydh-hpie-chlorinh-o-rodiths-kathgoroymenos-gia-ton-fono-ths-elenhs.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/topaloudi20192.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Υπόθεση Τοπαλούδη: Ήπιε χλωρίνη ο Ροδίτης κατηγορούμενος για τον φόνο της Ελένης" /></a>
<span class="published">
<a style="color:#6f9ed3" href="epikairotita/social/index.1.html">Κοινωνία</a>
</span>
<h3><a href="epikairotita/social/677770-ypothesh-topaloydh-hpie-chlorinh-o-rodiths-kathgoroymenos-gia-ton-fono-ths-elenhs.html">Υπόθεση Τοπαλούδη: Ήπιε χλωρίνη ο Ροδίτης κατηγορούμενος για τον φόνο της Ελένης</a></h3>
</article>
<article class="clearfix">
<a title="Ξαφνικός θάνατος στο Τατουάζ! Βασικός χαρακτήρας πεθαίνει" href="diafora/media/677800-xafnikos-thanatos-sto-tatoyaz-vasikos-charakthras-pethainei.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/totatouaz2018.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Ξαφνικός θάνατος στο Τατουάζ! Βασικός χαρακτήρας πεθαίνει" /></a>
<span class="published">
<a style="color:#6f9ed3" href="diafora/media/index.1.html">Media</a>
</span>
<h3><a href="diafora/media/677800-xafnikos-thanatos-sto-tatoyaz-vasikos-charakthras-pethainei.html">Ξαφνικός θάνατος στο Τατουάζ! Βασικός χαρακτήρας πεθαίνει</a></h3>
</article>
<article class="clearfix">
<a title="YFSF: Λύγισε η Μελίνα Μακρή πάνω στη σκηνή" href="diafora/media/677766-YFSF-lygise-h-melina-makrh-pano-sth-skhnh.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/melinamakri.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="YFSF: Λύγισε η Μελίνα Μακρή πάνω στη σκηνή" /></a>
<span class="published">
<a style="color:#6f9ed3" href="diafora/media/index.1.html">Media</a>
</span>
<h3><a href="diafora/media/677766-YFSF-lygise-h-melina-makrh-pano-sth-skhnh.html">YFSF: Λύγισε η Μελίνα Μακρή πάνω στη σκηνή</a></h3>
</article>
<article class="clearfix">
<a title="Μάχη για τη ζωή του δίνει ο ηθοποιός Κώστας Ευριπιώτης" href="diafora/showbiz/677777-machh-gia-th-zoh-toy-dinei-o-hthopoios-kostas-eyripioths.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/euripiotis2018_522408925.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Μάχη για τη ζωή του δίνει ο ηθοποιός Κώστας Ευριπιώτης" /></a>
<span class="published">
<a style="color:#6f9ed3" href="diafora/showbiz/index.1.html">ShowBiz</a>
</span>
<h3><a href="diafora/showbiz/677777-machh-gia-th-zoh-toy-dinei-o-hthopoios-kostas-eyripioths.html">Μάχη για τη ζωή του δίνει ο ηθοποιός Κώστας Ευριπιώτης</a></h3>
</article>
<article class="clearfix">
<a title="Την Αννίτα Πάνια αναζητά η ΕΛ.ΑΣ - Η μήνυση και το αυτόφωρο" href="diafora/showbiz/677887-thn-annita-pania-anazhta-h-elas-h-mhnysh-kai-to-aytoforo.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/pania2018.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Την Αννίτα Πάνια αναζητά η ΕΛ.ΑΣ - Η μήνυση και το αυτόφωρο" /></a>
<span class="published">
<a style="color:#6f9ed3" href="diafora/showbiz/index.1.html">ShowBiz</a>
</span>
<h3><a href="diafora/showbiz/677887-thn-annita-pania-anazhta-h-elas-h-mhnysh-kai-to-aytoforo.html">Την Αννίτα Πάνια αναζητά η ΕΛ.ΑΣ - Η μήνυση και το αυτόφωρο</a></h3>
</article>
</div>
</section>
<div class="ad336">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- madata.gr/ 336x280 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4161694526145512" data-ad-slot="4687586388/3206132388"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="module-quote">
<header><h2><a style="color:#fff" href="https://www.madata.gr/viral/index.1.html">Go Viral</a></h2><span class="borderline"> </span></header>
<blockquote>
<p><a href="viral/677821-o-amerikanos-oikodomos-poy-einai-idios-o-ntonalnt-tramp-kai-echei-ginei-viral.html">Ο Αμερικανός οικοδόμος που είναι ίδιος ο Ντόναλντ Τραμπ και έχει γίνει viral</a></p>
<p style="font-size:12px;font-family:'Open Sans',Arial,Tahoma,Verdana,sans-serif;color:#ccaaaa">Είναι άραγε το μαλλί, η πληθωρική παρουσία, οι εκφράσεις του προσώπου ή η φωνή, εκείνο που κάνει τον Νεοϋορκέζο οικοδόμο Τόμας Μάντι να μοιάζει ...</p>
</blockquote>
</section>
<div class="ad336">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- madata.gr/ 336x280 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4161694526145512" data-ad-slot="4687586388/3206132388"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!--<vte:include file="templates/madata2015/box/ourlife.tpl" />--> 
<!--<vte:include file="templates/madata2015/box/ads/336_4.tpl" /> -->          
<!--<vte:include file="templates/madata2015/box/fb_box.tpl" /> -->
<!--<vte:include file="templates/madata2015/box/sofokleousin.tpl" />-->
</div>
			</div>
		</div>
		<footer id="page-footer">
<div class="container">
<nav id="foot-menu" class="hidden-xs">
<ul class="clearfix">
<li class="home current"><a href="https://www.madata.gr/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
<li><a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a></li>
<li><a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a></li>
<li><a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a></li>
<li><a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a></li>
<li><a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a></li>
<li><a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a></li>
<li><a href="https://www.madata.gr/diafora/media/index.1.html">Media</a></li>
<li><a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a></li>
<li><a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a></li>
<li><a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a></li>
<li><a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a></li>
<li class="options"><a href="#" class="scrollToTop">UP <span class="glyphicon glyphicon-chevron-up"><!-- --></span></a></li>
</ul>                            
</nav>
<div class="about row">
<div class="col-sm-12 col-md-3"><h3><a href="https://www.madata.gr/"><img src="https://www.madata.gr/themes/madata2015/img/logo-black.png" alt="Madata.GR" /></a></h3></div>
<div class="col-sm-6 col-md-5" style="padding-top:10px;padding-left:170px">
<a title="Βρείτε μας στο Facebook" href="http://www.facebook.com/madata.gr" target="_blank"><i class="fa fa-facebook fa-lg"><!-- --></i></a>
<a title="Ακολουθήστε μας στο Twitter" href="http://twitter.com/madata" target="_blank"><i class="fa fa-twitter fa-lg"><!-- --></i></a>
<a title="Εγγραφείτε στο RSS" href="https://www.madata.gr/feeds.html"><i class="fa fa-rss fa-lg"><!-- --></i></a>
<a title="Widgets: Ενσωματώστε το Madata.GR στο blog σας" href="https://www.madata.gr/widgets.html"><i class="fa fa-gear fa-lg"><!-- --></i></a>
</div>
<div class="col-sm-6 col-md-4">
<ul>
<li><a href="https://www.madata.gr/contact_us.html">Επικοινωνία</a></li>
<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης</a></li>
<li><a href="http://www.madata.gr/web_directory/index.php" target="_blank">Κατάλογος διαδικτύου</a></li>
</ul>
</div>
</div>
<div class="copyright row">                    
<div class="col-sm-6">&copy;  2015. All rights reserved. <a style="color:#333" href="http://evinochori.gr/%CE%9A%CE%91%CE%A1%CE%91%CE%93%CE%99%CE%91%CE%9D%CE%9D%CE%97%CE%A3-%CE%A6%CE%A9%CE%A4%CE%97%CE%A3.php" target="_blank">_</a></div>
<div class="col-sm-6 text-right">Produced by <a href="http://www.greenweb.gr" target="_blank"><img src="https://www.madata.gr/themes/madata2015/img/green-new.png" alt="GreenWeb.gr" title="Green Interactive Media" /></a></div>
</div>
</div>
</footer>
	</div>
</div>

<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/bootstrap-datepicker.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.sidr.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.carouFredSel-6.2.1-packed.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.touchSwipe.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.photobox.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/functions.js"> </script>


<!-- Histats START -->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
<!-- Histats END --> 
<!-- GAnalytics START -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-809157-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- GAnalytics END -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77246/tag"> </script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5549d1ca6707751a" async="async"><!-- --></script>
</body>
</html>