<!DOCTYPE html>
<html lang="el">
<head>
<!-- Google tag (gtag.js) -->
<script async="async" src="https://www.googletagmanager.com/gtag/js?id=UA-809157-2"> </script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-809157-2');
</script>
<meta charset="utf-8" />
<base href="https://www.madata.gr/" />
<title>Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ | Madata.GR</title>
<meta name="news_keywords" content="ShowBiz,Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ,Ελευθερία,Αρβανιτάκη,για,ΛΕΞ:,Μιλά,με,τα,καλύτερα,λόγια,για,τον,ράπερ,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2020/img/favicon.png" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/diafora/showbiz/861483-eleytheria-arvanitakh-gia-lex-mila-me-ta-kalytera-logia-gia-ton-raper.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/diafora/showbiz/861483-eleytheria-arvanitakh-gia-lex-mila-me-ta-kalytera-logia-gia-ton-raper.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ : Η Ελευθερία Αρβανιτάκη και η Ελεωνόρα Ζουγανέλη ενώνουν τις φωνές τους στην " />
		<meta name="Keywords" content="madata, madata.gr, τα δικά σου νέα, ειδήσεις, νέα, νεα, ειδησεις, Ελλάδα, ενημέρωση, πολιτικά, αθλητικά, κοινωνικά, οικονομικά" />
<meta property="og:title" content="Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ (VIDEO)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/diafora/showbiz/861483-eleytheria-arvanitakh-gia-lex-mila-me-ta-kalytera-logia-gia-ton-raper.html" />
<meta property="og:description" content="Η Ελευθερία Αρβανιτάκη και η Ελεωνόρα Ζουγανέλη ενώνουν τις φωνές τους στην σκηνή του Vox. Με αφορμή την συνύπαρξή τους οι δυο τραγουδίστριες μίλησαν στις " />
<meta property="og:image" content="https://www.madata.gr/files/arvanitaki.png" />
<meta property="og:image:alt" content="Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ" />
<meta name="twitter:description" content="Η Ελευθερία Αρβανιτάκη και η Ελεωνόρα Ζουγανέλη ενώνουν τις φωνές τους στην σκηνή του Vox. Με αφορμή την συνύπαρξή τους οι δυο τραγουδίστριες μίλησαν στις " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/arvanitaki.png" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="ShowBiz" />
<meta property="article:published_time" content="2022-11-09T18:16:00Z" />
<meta property="og:updated_time" content="2022-11-09T18:16:00Z" />
<meta property="article:published_time" content="2022-11-09T18:16:00Z" />
<meta property="article:modified_time" content="2022-11-09T18:16:00Z" />
<meta content="index, follow" name="robots" />

<link rel="alternate" type="application/rss+xml" title="ShowBiz" href="https://www.madata.gr/feed/diafora/showbiz/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/lazysizes.min.js"> </script>
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/style.css?v=91" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/responsive.css?v=2" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/animate.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" type="text/css" media="all" />
<!--[if lt IE 9]><script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/html5shiv.js"> </script><![endif]-->
<script>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</script> 
<script async="async" src="//pahtef.tech/c/madata.gr.js"> </script>
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"> </script>
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2921576671532916" crossorigin="anonymous"> </script>
<script async="async" src="https://cse.google.com/cse.js?cx=partner-pub-2921576671532916:1060397376"> </script>
<script async="async" src="//cdn.orangeclickmedia.com/tech/madata.gr_v2/ocm.js"> </script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	var billboard = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[728,90]])
	.addSize([1024, 0],[[970,250],[970,90],[728,90]])
	.build();
	var sidebar = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250],[300, 600]])
	.addSize([340,0], [[300, 250],[300, 600],[336, 280]])
	.addSize([768, 0], [[300, 600],[300, 250]])
	.addSize([1024, 0],[[300, 600],[300, 250],[336, 280]])
	.build();
	googletag.defineSlot('/75351959,16795188/madata.gr/sidebar1', [[300,600],[300,250],[336,280]], 'sidebar1').defineSizeMapping(sidebar).addService(googletag.pubads());
	googletag.defineSlot('/75351959,16795188/madata.gr/sidebar2', [[300,600],[300,250],[336,280]], 'sidebar2').defineSizeMapping(sidebar).addService(googletag.pubads());
	googletag.defineSlot('/75351959,16795188/madata.gr/billboard1', [[970,250],[970,90],[728,90]], 'billboard1').defineSizeMapping(billboard).addService(googletag.pubads());
	googletag.defineSlot('/75351959,16795188/madata.gr/billboard2', [[970,250],[970,90],[728,90]], 'billboard2').defineSizeMapping(billboard).addService(googletag.pubads());
	googletag.pubads().setCentering(true);
	googletag.pubads().disableInitialLoad();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>

<link rel="manifest" href="/manifest.json" />
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@type": "NewsMediaOrganization",
	"@id": "#organization",
	"url": "https://www.madata.gr/",
	"name": "Madata.GR",
	"logo": {
		"@type":"ImageObject",
		"url":"https://www.madata.gr/themes/madata2020/img/logo.svg",
		"width": 400,
		"height": 64
	},
	"sameAs":[
		"https://www.facebook.com/madata.gr",
		"https://twitter.com/madata"
	]
}
</script>
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@id": "https://www.madata.gr/#webpage",
	"@type": "WebPage",
	"url": "https://www.madata.gr/"
}
</script>
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@id": "https://www.madata.gr/#website",
	"@type": "WebSite",
	"url": "https://www.madata.gr/",
	"name": "Madata.GR",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.madata.gr/gresults.html?q={search_term_string}?src=rc_google",
		"query-input": "required name=search_term_string"
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.madata.gr/diafora/showbiz/861483-eleytheria-arvanitakh-gia-lex-mila-me-ta-kalytera-logia-gia-ton-raper.html"
		},
		"url": "https://www.madata.gr/diafora/showbiz/861483-eleytheria-arvanitakh-gia-lex-mila-me-ta-kalytera-logia-gia-ton-raper.html",
		"headline": "Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ",
		"image": [
			"https://www.madata.gr/files/arvanitaki.png"
		],
		"datePublished": "2022-11-09 18:16:00",
		"dateModified": "2022-11-09 18:16:00",
		"author": [{
			"@type": "Person",
			"name": "Ματίνα Μελά ",
			"url": "https://www.madata.gr/author/matinamel/"
		}],
		"publisher": [{
			"@type": "NewsMediaOrganization",
			"name": "Madata.gr",
			"url": "https://www.madata.gr/",
			"logo": {
				"@type": "ImageObject",
				"name": "Madata.gr",
				"width": "400",
				"height": "64",
				"url": "https://www.madata.gr/themes/madata2020/img/logo.svg"
			}
		}],
		"articleSection": "ShowBiz",
		"keywords": "ShowBiz,Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ,Ελευθερία,Αρβανιτάκη,για,ΛΕΞ:,Μιλά,με,τα,καλύτερα,λόγια,για,τον,ράπερ",
		"description": "Η Ελευθερία Αρβανιτάκη και η Ελεωνόρα Ζουγανέλη ενώνουν τις φωνές τους στην σκηνή του Vox. Με αφορμή την συνύπαρξή τους οι δυο τραγουδίστριες μίλησαν "
	}
</script>
<script id="script">
    var s = document.createElement("script")
    s.src = "https://notix.io/ent/current/enot.min.js"
    s.onload = function (sdk) {
        sdk.startInstall({
            appId: "100428ea660e70c43ef8bb19c0f8783",
            loadSettings: true
        })
    }
    document.head.append(s)
</script>
</head>

<body>
<div class="body-inner">

<div class="trending-bar hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Tips and More</h3>
				<div id="trending-slide" class="owl-carousel owl-theme trending-slide">

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/861444-pote-to-amerikaniko-naytiko-tha-echei-epafh-me-exoghinoys-x-ti-yposthrizei-taxidioths-toy-chronoy.html">Πότε το αμερικανικό Ναυτικό θα έχει επαφή με εξωγήινους – Τι υποστηρίζει ταξιδιώτης του χρόνου</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/861390-tsimpaei-to-mallino-poylover-etsi-tha-apallageite-apo-aythn-thn-enochlhtikh-aisthhsh.html">Τσιμπάει το μάλλινο πουλόβερ; Έτσι θα απαλλαγείτε από αυτήν την ενοχλητική αίσθηση!</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/861388-ti-prepei-na-mhn-kanete-pote-prin-valete-ta-ayga-sto-psygeio.html">Τι πρέπει να μην κάνετε ποτέ πριν βάλετε τα αυγά στο ψυγείο</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/861352-Sextortion-stochos-oi-efhvoi-x-deite-pos-na-prostateysete-ta-paidia-sas.html">Sextortion: Στόχος οι έφηβοι – Δείτε πώς να προστατεύσετε τα παιδιά σας</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/861279-ti-na-valeis-mesa-sto-docheio-me-th-zacharh-gia-na-mhn-svoliazei-kai-sklhrainei.html">Τι να βάλεις μέσα στο δοχείο με τη ζάχαρη για να μην σβολιάζει και σκληραίνει</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/861224-efta-polytimes-symvoyles-gia-liparh-epidermida.html">Εφτά πολύτιμες συμβουλές για λιπαρή επιδερμίδα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/861165-ti-mporeite-na-kanete-gia-na-stegnonoyn-ta-roycha-sas-eykola-ton-cheimona.html">Τι μπορείτε να κάνετε για να στεγνώνουν τα ρούχα σας εύκολα τον Χειμώνα!</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/861063-oi-exoghinoi-einai-anamesa-mas-kai-apagagoyn-anthropoys-x-apithanh-dhlosh-apo-kathhghth-panepisthmioy.html">Οι εξωγήινοι είναι ανάμεσά μας και απαγάγουν ανθρώπους – Απίθανη δήλωση από καθηγητή Πανεπιστημίου</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/860859-pote-prepei-na-trome-proteΐnh-prin-h-meta-thn-proponhsh.html">Πότε πρέπει να τρώμε πρωτεΐνη; Πριν ή μετά την προπόνηση;</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/860810-den-prepei-pote-na-katharisete-me-charti-koyzinas-ayta-ta-pragmata.html">Δεν πρέπει ποτέ να καθαρίσετε με χαρτί κουζίνας αυτά τα πράγματα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/860785-chaos-sto-londino-terasties-mpales-kyloyn-se-kentrikoys-dromoys.html">Χάος στο Λονδίνο: Τεράστιες μπάλες κυλούν σε κεντρικούς δρόμους</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/860760-oi-10-pio-energovores-syskeyes-sto-spiti-systash-na-perioristei-h-chrhsh-toys-18-00-os-21-00.html">Οι 10 πιο ενεργοβόρες συσκευές στο σπίτι - Σύσταση να περιοριστεί η χρήση τους 18:00 ως 21:00</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/860748-maskes-mallion-poy-tha-leitoyrghsoyn-pragmatika-ylika.html">Μάσκες μαλλιών που θα λειτουργήσουν πραγματικά: Υλικά</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/860686-aystralia-oikogeneia-metetrepse-to-skyli-ths-se-chali-otan-ayto-pethane-deite-eikones.html">Αυστραλία: Οικογένεια μετέτρεψε το σκυλί της σε χαλί όταν αυτό πέθανε - Δείτε εικόνες</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/860685-stamata-na-les-syggnomh-sth-doyleia-mia-career-expert-parathetei-merikes-alles-fraseis-gia-na-mh-deichneis-adynamos.html">Σταμάτα να λες συγγνώμη στη δουλειά. Μία career expert παραθέτει μερικές άλλες φράσεις, για να μη δείχνεις αδύναμος</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/860687-an-fovasai-ton-thanato-yparchei-kati-poy-tha-se-parhgorhsei-ti-vlepoyn-oi-anthropoi-prin-pethanoyn.html">Αν φοβάσαι τον θάνατο, υπάρχει κάτι που θα σε παρηγορήσει. Τι βλέπουν οι άνθρωποι πριν πεθάνουν</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/860630-pantreythke-to-fantasma-ths-kardias-ths-anhmera-toy-Halloween.html">Παντρεύτηκε το φάντασμα της καρδιάς της ανήμερα του Halloween</a>
							</h2>
						</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div> 
 


<div id="top-bar" class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-8 col-xs-12">
				<div class="ts-date">
					<script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 

				</div>
			</div>
			<div class="col-md-4 col-sm-4 col-xs-12 top-social text-right">
				<ul class="unstyled">
					<li>
						<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
						<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
						<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


<header id="header" class="header text-center">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12">
				<div class="logo">
					<a href="https://www.madata.gr/"><img height="60" src="https://www.madata.gr/themes/madata2020/img/logo.svg" alt="Madata.GR" /></a>
				</div>
			</div>
		</div>
	</div>
</header>


<div class="nav-desc">
<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a title="Αρχική" href="https://www.madata.gr/"><i style="font-size:16px" class="fa fa-bookmark"> </i></a></li>
							<li><a href="https://www.madata.gr/epikairotita/politics">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science">ΕΠΙΣΤΗΜΗ</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
							<li style="float:right" class="dropdown">
								<a class="dropdown-toggle" data-toggle="dropdown" href="#"><i style="font-size:16px" class="fa fa-bars"> </i></a>
								<ul class="dropdown-menu" role="menu">
									<li><a style="background-color:#fff" href="https://www.madata.gr/betting"><img src="https://www.madata.gr/files/banners/bet-tips.png" width="200" alt="Bet tips by Betmarket" /></a></li>
									<li><a href="https://www.madata.gr/viral">VIRAL</a></li>
									<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
									<li><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></li>
									<li><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></li>
									<li><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></li>
									<li><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></li>
									<li><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></li>
									<li><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></li>
									<li><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></li>
									<li><a href="https://www.madata.gr/epikairotita/kairos">Ο Καιρός</a></li>
									<li><a href="https://www.madata.gr/cooking">Συνταγές</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
			</nav><div class="nav-search"><span id="search"><i class="fa fa-search"> </i></span></div>
<div class="search-block" style="display: none;"><div class="gcse-searchbox-only"> </div><span class="search-close">&times;</span></div> 
		</div>
	</div>
</div>
</div>


<div class="nav-mob">
<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a href="https://www.madata.gr/epikairotita/politics">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science">ΕΠΙΣΤΗΜΗ</a></li>
							<li><a href="https://www.madata.gr/betting"><img src="https://www.madata.gr/files/banners/bet-tips.png" width="200" alt="Bet tips by Betmarket" /></a></li>
							<li><a href="https://www.madata.gr/viral">VIRAL</a></li>
							<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
							<li><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></li>
							<li><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></li>
							<li><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></li>
							<li><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></li>
							<li><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></li>
							<li><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></li>
							<li><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></li>
							<li><a href="https://www.madata.gr/epikairotita/kairos">Ο Καιρός</a></li>
							<li><a href="https://www.madata.gr/cooking">Συνταγές</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
						</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
</div>


<div class="trending-light hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Θεματα Επικαιρα:</h3>
				<div class="owl-carousel owl-theme trending-slide" style="display:block">
					<div class="item">
						<div class="post-content">
							<h2 class="post-title hot_tags" style="line-height:20px">
							<a href="https://www.madata.gr/tag/Κολωνός"># Κολωνός</a>
							<a href="https://www.madata.gr/tag/akriveia"># Ακρίβεια</a>
							<a href="https://www.madata.gr/tag/Πετρέλαιο-θέρμανσης"># Πετρέλαιο θέρμανσης</a>
							<a href="https://www.madata.gr/tag/εγκλημα"># Έγκλημα</a>
							<a href="https://www.madata.gr/tag/Τουρκία"># Τουρκία</a>
							<a href="https://www.madata.gr/tag/Ουκρανία"># Ουκρανία</a>
							<a href="https://www.madata.gr/tag/moyntial-2022"># Μουντιάλ 2022</a>
							</h2>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<div style="display:table;margin:0 auto;padding:20px 0 20px 0">
<!-- billboard3_970x250_direct_2020 -->
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3291576547"> </ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="page-title">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<h1 style="color#000">Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ</h1>
			</div>
		</div>
	</div>
</div>
<section class="block-wrapper" style="padding-top:12px">
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
				<div class="single-post">
					<div class="post-title-area">
						<div class="post-meta">
							από: <span class="author"><a href="author/matinamel/">Ματίνα Μελά </a></span> | <span style="font-size:16px" class="post-date"><i class="fa fa-clock-o"> </i> 09 Νοεμβρίου 2022 - 18:16 | <a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a> <!-- | <a href="author/matinamel/"><vte:value select="Ματίνα Μελά " /></a> --> </span>
						</div>
					</div>
					<div class="post-content-area">
						<div class="entry-content">
							<img style="padding-bottom:22px;" width="100%" data-src="https://static.madata.gr/files/arvanitaki.png" class="img-responsive lazyload" alt="Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ" />
							<div style="float:left;margin: 22px 22px 22px 0">
							<!-- New-responsive-side-2021 -->
							<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="4059121471"> </ins>
							<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							</div>
							<div class="article_body"><p>Η Ελευθερία Αρβανιτάκη και η Ελεωνόρα Ζουγανέλη ενώνουν τις φωνές τους στην σκηνή του Vox. Με αφορμή την συνύπαρξή τους οι δυο τραγουδίστριες μίλησαν στις κάμερες των ψυχαγωγικών εκπομπών.</p>
<p>Μια από τις ερωτήσεις που δέχθηκαν αφορούσε την τραπ μουσική. Η Ελευθερία Αρβανιτάκη τόνισε πως δεν έχει σχέση με το συγκεκριμένο είδος μουσικής ωστόσο, αποθέωσε τον ΛΕΞ.</p>
<p>«Με την τραπ δεν έχω καμία σχέση και ούτε θα αποκτήσω. Υπάρχει ο ΛΕΞ όμως, ο οποίος αυτό το καλοκαίρι μας έδειξε ότι χωρίς διαφήμιση, χωρίς παρουσία στην τηλεόραση ή γενικά στα μέσα μαζικής ενημέρωσης, με έναν εξαιρετικό στίχο, ο οποίος μπόρεσε και συγκέντρωσε όλη αυτή τη νεολαία. Για μένα αυτό είναι εξαιρετικά εντυπωσιακό και εξαιρετικά ελπιδοφόρο», είπε η Ελευθερία Αρβανιτάκη.</p>
<p>Η Ελεωνόρα Ζουγανέλη είπε από την πλευρά της: «Η αλήθεια είναι πως κι εγώ με την τραπ δεν ασχολούμαι. Δεν είναι ένα άκουσμα που με ευχαριστεί, κυρίως γιατί στιχουργικά δεν συμφωνώ με κάποια πράγματα.</p>
<p>Πηγή: <a href="https://www.newsbeast.gr/lifestyle/arthro/9137374/eleftheria-arvanitaki-gia-lex-exairetika-entyposiako-kai-exairetika-elpidoforo" target="_blank" rel="noopener">newsbeast.gr</a></p></div>
							
							<h3 style="font-size:14px;padding:0" class="block-title"><span>ΔΕΙΤΕ ΤΑ VIDEO</span></h3>
							
							<div style="width:100%;margin-top:25px">
							<div class="videoWrapper">
							<iframe style="position:absolute;top:0;left:0;width:100%;height:100%;" allow="fullscreen; accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture; web-share; monetization; payment" allowfullscreen="true" frameborder="0" scrolling="no" referrerpolicy="unsafe-url" src="https://player.glomex.com/integration/1/iframe-player.html?integrationId=40599w1il5le8thu&playlistId=v-co7jldg23xxd"> </iframe>
							</div>
							</div>
							<script type="application/ld+json">
							{"@context":"http://schema.org","@type":"VideoObject","name":"Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ","description":"Η Ελευθερία Αρβανιτάκη και η Ελεωνόρα Ζουγανέλη ενώνουν τις φωνές τους στην σκηνή του Vox. Με ","thumbnailUrl":"https://www.madata.gr/gim/greenthumb.php?src=/files/arvanitaki.png&w=960&h=540&zc=1&s=1","uploadDate":"2022-11-09 18:16:00","embedUrl":"https://player.glomex.com/integration/1/iframe-player.html?integrationId=40599w1il5le8thu&playlistId=v-co7jldg23xxd","provider":{"@type":"Organization","name":"glomex GmbH","logo":{"@type":"ImageObject","url":"https://player.glomex.com/logo_v@2x.png","width":136,"height":146}}}
							</script>
							
							
							
							<div style="width:100%;margin-top:25px">
							<div class="videoWrapper">
							<iframe style="position:absolute;top:0;left:0;width:100%;height:100%;" allow="fullscreen; accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture; web-share; monetization; payment" allowfullscreen="true" frameborder="0" scrolling="no" referrerpolicy="unsafe-url" src="https://player.glomex.com/integration/1/iframe-player.html?integrationId=40599w1il5le8thu&playlistId=v-co7qwkbi9dgx"> </iframe>
							</div>
							</div>
							<script type="application/ld+json">
							{"@context":"http://schema.org","@type":"VideoObject","name":"Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ","description":"Η Ελευθερία Αρβανιτάκη και η Ελεωνόρα Ζουγανέλη ενώνουν τις φωνές τους στην σκηνή του Vox. Με ","thumbnailUrl":"https://www.madata.gr/gim/greenthumb.php?src=/files/arvanitaki.png&w=960&h=540&zc=1&s=1","uploadDate":"2022-11-09 18:16:00","embedUrl":"https://player.glomex.com/integration/1/iframe-player.html?integrationId=40599w1il5le8thu&playlistId=v-co7qwkbi9dgx","provider":{"@type":"Organization","name":"glomex GmbH","logo":{"@type":"ImageObject","url":"https://player.glomex.com/logo_v@2x.png","width":136,"height":146}}}
							</script>
							
							
							
							
							<div style="display:table;margin:40px auto">
							<div id="sidebar1">
							<script>googletag.cmd.push(function() { googletag.display('sidebar1'); });</script>
							</div>
							</div>
						</div><div style="padding-top:60px" class="OCM_story"><!-- --></div>
						<div class="share-items clearfix" style="padding-top:40px">

							<ul class="social-icon" style="text-align:right">
								<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/diafora/showbiz/861483-eleytheria-arvanitakh-gia-lex-mila-me-ta-kalytera-logia-gia-ton-raper.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-facebook"> 
</i></a></li>
								<li><a href="https://twitter.com/intent/tweet?text=Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ%20https://www.madata.gr/diafora/showbiz/861483-eleytheria-arvanitakh-gia-lex-mila-me-ta-kalytera-logia-gia-ton-raper.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-twitter"> 
</i></a></li>
								<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/diafora/showbiz/861483-eleytheria-arvanitakh-gia-lex-mila-me-ta-kalytera-logia-gia-ton-raper.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-linkedin"> 
</i></a></li>
								<li><a href="mailto:?subject=Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ&body=Η Ελευθερία Αρβανιτάκη και η Ελεωνόρα Ζουγανέλη ενώνουν τις φωνές τους στην σκηνή του Vox. Με αφορμή την συνύπαρξή τους οι δυο τραγουδίστριες μίλησαν στις ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/diafora/showbiz/861483-eleytheria-arvanitakh-gia-lex-mila-me-ta-kalytera-logia-gia-ton-raper.html" target="_top"><i class="fa fa-envelope"> 
</i></a></li>
							</ul>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar sidebar-right">
				
					<div style="display:table;margin:0 auto;padding-bottom:30px;padding-top:40px">
					<div id="sidebar2">
					<script>
						googletag.cmd.push(function() { googletag.display('sidebar2'); });
					</script>
					</div>
					</div>
					
<div class="widget color-default">
	<h3 class="block-title"><span style="color:#000;background:none">ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ</span></h3>
	<div class="list-post-block">
		<ul class="list-post">
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/861488-kalathi-toy-noikokyrioy-proth-h-alysida-masoyths-sth-meiosh-ton-timon.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/MASOUTIS.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Καλάθι του νοικοκυριού: Πρώτη η αλυσίδα Μασούτης στη μείωση των τιμών" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/861488-kalathi-toy-noikokyrioy-proth-h-alysida-masoyths-sth-meiosh-ton-timon.html">Καλάθι του νοικοκυριού: Πρώτη η αλυσίδα Μασούτης στη μείωση των τιμών</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/world/861487-endiameses-ekloges-stis-hpa-o-gios-toy-rompert-menentez-giortase-me-ellhnes-thn-eklogh-toy-sto-nioy-tzersei.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/USAEKLOGES2018.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Ενδιάμεσες εκλογές στις ΗΠΑ: Ο γιος του Ρόμπερτ Μενέντεζ γιόρτασε με Έλληνες την εκλογή του στο Νιου Τζέρσεϊ" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/world/861487-endiameses-ekloges-stis-hpa-o-gios-toy-rompert-menentez-giortase-me-ellhnes-thn-eklogh-toy-sto-nioy-tzersei.html">Ενδιάμεσες εκλογές στις ΗΠΑ: Ο γιος του Ρόμπερτ Μενέντεζ γιόρτασε με Έλληνες την εκλογή του στο Νιου Τζέρσεϊ</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/showbiz/861486-elisavet-konstantinidoy-tha-ekana-xana-to-para-pente.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/konstantinidou.png&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Ελισάβετ Κωνσταντινίδου: Θα έκανα ξανά το Παρά Πέντε" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/showbiz/861486-elisavet-konstantinidoy-tha-ekana-xana-to-para-pente.html">Ελισάβετ Κωνσταντινίδου: Θα έκανα ξανά το Παρά Πέντε</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/showbiz/861485-tzenifer-aniston-epina-mechri-kai-kinezika-votana-gia-na-meino-egkyos.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/aniston2019.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Τζένιφερ Άνιστον: Έπινα μέχρι και κινέζικα βότανα για να μείνω έγκυος" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/showbiz/861485-tzenifer-aniston-epina-mechri-kai-kinezika-votana-gia-na-meino-egkyos.html">Τζένιφερ Άνιστον: Έπινα μέχρι και κινέζικα βότανα για να μείνω έγκυος</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/861484-deka-syllhpseis-gia-ta-epeisodia-se-athhna-kai-thessalonikh-enas-traymatias-astynomikos.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/apergia_gsee2018_646775402.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Δέκα συλλήψεις για τα επεισόδια σε Αθήνα και Θεσσαλονίκη: Ένας τραυματίας αστυνομικός" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/861484-deka-syllhpseis-gia-ta-epeisodia-se-athhna-kai-thessalonikh-enas-traymatias-astynomikos.html">Δέκα συλλήψεις για τα επεισόδια σε Αθήνα και Θεσσαλονίκη: Ένας τραυματίας αστυνομικός</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/showbiz/861483-eleytheria-arvanitakh-gia-lex-mila-me-ta-kalytera-logia-gia-ton-raper.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/arvanitaki.png&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/showbiz/861483-eleytheria-arvanitakh-gia-lex-mila-me-ta-kalytera-logia-gia-ton-raper.html">Ελευθερία Αρβανιτάκη για ΛΕΞ: Μιλά με τα καλύτερα λόγια για τον ράπερ</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/861482-apostolos-lytras-gia-ypothesh-viasmoy-ston-kolono-fovamai-oti-yparchei-kykloma-kai-me-thymata-alla-paidia.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/lytras.png&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Απόστολος Λύτρας για υπόθεση βιασμού στον Κολωνό: Φοβάμαι ότι υπάρχει κύκλωμα και με θύματα άλλα παιδιά" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/861482-apostolos-lytras-gia-ypothesh-viasmoy-ston-kolono-fovamai-oti-yparchei-kykloma-kai-me-thymata-alla-paidia.html">Απόστολος Λύτρας για υπόθεση βιασμού στον Κολωνό: Φοβάμαι ότι υπάρχει κύκλωμα και με θύματα άλλα παιδιά</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/betting/861481-prognostika-vrazilias-stoichhma-se-«gemates»-apodoseis.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/prognostika-brazilia.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Προγνωστικά Βραζιλίας: Στοίχημα σε «γεμάτες» αποδόσεις" /></a>
						<a class="post-cat" href="https://www.madata.gr/betting/index.1.html">Betting</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/betting/861481-prognostika-vrazilias-stoichhma-se-«gemates»-apodoseis.html">Προγνωστικά Βραζιλίας: Στοίχημα σε «γεμάτες» αποδόσεις</a></h2>
					</div>
				</div>
			</li>
		</ul>
	</div>
</div>
					<div style="display:table;margin:0 auto;padding-bottom:60px">
					<ins class="adsbygoogle" style="display:inline-block;width:336px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="4059121471"> </ins>
							<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
					</div>
					<div style="display:table;margin:0 auto;padding-bottom:30px">
					<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3557322355"> </ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>

<footer id="footer" class="footer">
	<div class="footer-info text-center">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer_a">
						<a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
						<a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
						<a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a>
						<a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
						<a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
						<a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
						<a href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
						<a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a>
						<a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a>
						<a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a>
						<a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a>
					</div>
					<div class="footer-info-content">
						<div class="footer-logo">
							<a href="https://www.madata.gr/"><img class="img-responsive" src="https://www.madata.gr/themes/madata2020/img/footer-logo.png" alt="Madata.gr" /></a>
						</div>
						<ul class="unstyled footer-social">
							<li>
								<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
								<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
								<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
								<!--<a title="Instagram" href="#"><span class="social-icon"><i class="fa fa-instagram"> </i></span></a>--> 
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div class="copyright">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6">
				<div class="copyright-info">
					<span>Copyright © 2022 Madata.gr All Rights Reserved. Designed By GreenWeb</span>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6">
				<div class="footer-menu">
					<ul class="nav unstyled">
						<li><a href="https://www.madata.gr/contact_us.html">Ταυτότητα - Επικοινωνία</a></li>
						<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
						<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης - Διαχείριση Δεδομένων (GDPR)</a></li>
						
					</ul>
				</div>
			</div>
		</div>
		<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
			<button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"> </i></button>
		</div>
		<style>
		#cookie_button {
		    bottom: 0;
		    border-top-left-radius: 15px;
		    border-top-right-radius: 15px;
		    padding-top: 10px;
		    padding-bottom: 8px;
		    padding-left: 12px;
		    padding-right: 12px;
		    transition-duration: 200ms;
		    box-shadow: 1px 2px 8px 0 rgba(0, 0, 0, 0.2);
			position: fixed;
			line-height: 0;
			cursor: pointer;
			z-index: 99999;
			font-size: 0;
			color: #999;
			right: 10px;
			display: flex;
			flex-direction: row;
			opacity: 1;
			background-color:#eee
			}
		#cookie_button:hover {
		    padding-bottom: 13px;}
		#cookie_text {
		    text-transform: uppercase;
		    font-weight: 600;
		    font-family: 'Open Sans', Arial, 'Trebuchet MS', 'Segoe UI', 'Helvetica', sans-serif;
		    overflow: hidden;
		    transition-duration: 500ms;
		    white-space: nowrap;
		    padding-right: 0;
		    color: #990000;
		    font-size: 11px;
			line-height: 1;}
		</style>
		<a onclick="googlefc.showRevocationMessage();">
		<div id="cookie_button" style="">
			<div id="cookie_text">Cookie settings (GDPR)</div>
		</div>
		</a>
	</div>
</div>

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/owl.carousel.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.counterup.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/custom.js?v=2"> </script>
<script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"> </script>
<script async="async" src="https://static.adman.gr/adman.js"> </script>
<script>
	window.AdmanQueue=window.AdmanQueue||[];
	AdmanQueue.push(function(){Adman.adunit({id:440,h:'https://x.grxchange.gr',inline:true})});
</script>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
_Hasync.push(['Histats.framed_page', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<!-- Histats.com  END  -->
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
</div>
</body>
</html>