<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8" />
<base href="https://www.madata.gr/" />
<title>Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή | Madata.GR</title>
<meta name="news_keywords" content="Κοινωνία,Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή,Στα,,617,τα,νέα,κρούσματα,κορονοϊού,,50,θάνατοι,,470,διασωληνωμένοι.,Η,γεωγραφική,κατανομή,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2020/img/favicon.png" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/epikairotita/social/776448-sta-617-ta-nea-kroysmata-koronoioy-50-thanatoi-470-diasolhnomenoi-h-geografikh-katanomh.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/epikairotita/social/776448-sta-617-ta-nea-kroysmata-koronoioy-50-thanatoi-470-diasolhnomenoi-h-geografikh-katanomh.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή : Ο ΕΟΔΥ ανακοίνωσε σήμερα 617 νέα κρούσματα του νέου ιού στην Ελλάδα " />
		<meta name="Keywords" content="Κοινωνία,Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή,Στα,,617,τα,νέα,κρούσματα,κορονοϊού,50,θάνατοι,470,διασωληνωμένοι.,Η,γεωγραφική,κατανομή,Madata,Ειδήσεις,Νέα,Ελλάδα,Κόσμος" />
<meta property="og:title" content="Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/epikairotita/social/776448-sta-617-ta-nea-kroysmata-koronoioy-50-thanatoi-470-diasolhnomenoi-h-geografikh-katanomh.html" />
<meta property="og:description" content="Ο ΕΟΔΥ ανακοίνωσε σήμερα 617 νέα κρούσματα του νέου ιού στην Ελλάδα , εκ των οποίων 6 εντοπίστηκαν κατόπιν ελέγχων στις πύλες εισόδου της χώρας. " />
<meta property="og:image" content="https://www.madata.gr/files/korentatiki20209.jpg" />
<meta property="og:image:alt" content="Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή" />
<meta name="twitter:description" content="Ο ΕΟΔΥ ανακοίνωσε σήμερα 617 νέα κρούσματα του νέου ιού στην Ελλάδα , εκ των οποίων 6 εντοπίστηκαν κατόπιν ελέγχων στις πύλες εισόδου της χώρας. " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/korentatiki20209.jpg" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="Κοινωνία" />
<meta property="article:published_time" content="2020-12-25T17:55:00Z" />
<meta property="og:updated_time" content="2020-12-25T17:55:00Z" />
<meta property="article:published_time" content="2020-12-25T17:55:00Z" />
<meta property="article:modified_time" content="2020-12-25T17:55:00Z" />
<meta content="index, follow" name="robots" />
<link rel="alternate" type="application/rss+xml" title="Κοινωνία" href="https://www.madata.gr/feed/epikairotita/social/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/lazysizes.min.js"> </script>
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/style.css?v=3" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/responsive.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/animate.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" type="text/css" media="all" />
<!--[if lt IE 9]><script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/html5shiv.js"> </script><![endif]-->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript">
(function() {
	var host = window.location.hostname;
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org'
		.concat('/choice/', 'jfBNXJfzub8wW', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	firstScript.parentNode.insertBefore(element, firstScript);

function makeStub() {
	var TCF_LOCATOR_NAME = '__tcfapiLocator';
	var queue = [];
	var win = window;
	var cmpFrame;

function addFrame() {
	var doc = win.document;
	var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
		if (!otherCMP) {
			if (doc.body) {
				var iframe = doc.createElement('iframe');
				iframe.style.cssText = 'display:none';
				iframe.name = TCF_LOCATOR_NAME;
				doc.body.appendChild(iframe);
			} else {
				setTimeout(addFrame, 5);
		}
	}
	return !otherCMP;
}

function tcfAPIHandler() {
	var gdprApplies;
	var args = arguments;
	if (!args.length) {
		return queue;
	} else if (args[0] === 'setGdprApplies') {
	if (
		args.length > 3 &&
		args[2] === 2 &&
		typeof args[3] === 'boolean'
		) {
		gdprApplies = args[3];
		if (typeof args[2] === 'function') {
		args[2]('set', true);
		}
	}
	} else if (args[0] === 'ping') {
		var retr = {
		gdprApplies: gdprApplies,
		cmpLoaded: false,
		cmpStatus: 'stub'
	};
	if (typeof args[2] === 'function') {
		args[2](retr);
	}
	} else {
		queue.push(args);
	}
}
function postMessageEventHandler(event) {
	var msgIsString = typeof event.data === 'string';
	var json = {};
	try {
		if (msgIsString) {
			json = JSON.parse(event.data);
		} else {
			json = event.data;
		}
	} catch (ignore) {}
	var payload = json.__tcfapiCall;
		if (payload) {
		window.__tcfapi(
		payload.command,
		payload.version,
		function(retValue, success) {
		var returnMsg = {
			__tcfapiReturn: {
			returnValue: retValue,
			success: success,
			callId: payload.callId
			}
		};
		if (msgIsString) {
			returnMsg = JSON.stringify(returnMsg);
		}
			event.source.postMessage(returnMsg, '*');
		},
			payload.parameter
		);
	}
}

while (win) {
	try {
		if (win.frames[TCF_LOCATOR_NAME]) {
			cmpFrame = win;
			break;
		}
	} catch (ignore) {}
	if (win === window.top) {
		break;
	}
		win = win.parent;
	}
	if (!cmpFrame) {
		addFrame();
		win.__tcfapi = tcfAPIHandler;
		win.addEventListener('message', postMessageEventHandler, false);
	}
};

makeStub();
	var uspStubFunction = function() {
	var arg = arguments;
	if (typeof window.__uspapi !== uspStubFunction) {
		setTimeout(function() {
		if (typeof window.__uspapi !== 'undefined') {
			window.__uspapi.apply(window.__uspapi, arg);
		}
			}, 500);
		}
	};
	var checkIfUspIsReady = function() {
	uspTries++;
	if (window.__uspapi === uspStubFunction) {
		console.warn('USP is not accessible');
	} else {
		clearInterval(uspInterval);
	}
};

if (typeof window.__uspapi === 'undefined') {
	window.__uspapi = uspStubFunction;
	var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"> </script>
<script data-ad-client="ca-pub-2921576671532916" data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<script data-cmp-src="https://cse.google.com/cse.js?cx=partner-pub-2921576671532916:1060397376"> </script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/libs/ocm-mobile-detect.js"> </script>
<script>var ocm_is_mobile = ocm_is_mobile || (new MobileDetect(window.navigator.userAgent)).mobile();</script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/madata.gr_v2/ocm.js"> </script>
<script data-cmp-src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	var article = googletag.sizeMapping()
	.addSize([0, 0], [[300,250],[300,600]])
	.addSize([340,0], [[300,250],[300,600],[336,280]])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[300,250],[336,280]])
	.build();
	var article2 = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[728,90],[300,250],[336,280]])
	.build();
	var billboard = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[728,90]])
	.addSize([1024, 0],[[970,250],[970,90],[728,90]])
	.build();
	var sidebar1 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [[300, 600],[300, 250]])
	.addSize([1024, 0],[[300, 600],[300, 250],[336, 280]])
	.build();
	var sidebar2 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [])
	.addSize([1024, 0],[])
	.build();
	googletag.defineSlot('/75351959/madata.gr/sidebar1', [[300,600],[300,250],[336,280]], 'sidebar1').defineSizeMapping(sidebar1).addService(googletag.pubads());
	googletag.defineSlot('/75351959/madata.gr/article', [[300,250],[300,600],[336,280]], 'article').defineSizeMapping(article).addService(googletag.pubads());
	if (ocm_is_mobile)
	{
		googletag.defineSlot('/75351959/madata.gr/mobile_sticky', [[320,50],[320,100]], 'div-gpt-ad-ocm-sticky-ad').addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/sidebar2', [[300,600],[300,250],[336,280]], 'sidebar2').defineSizeMapping(sidebar2).addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/75351959/madata.gr/billboard1', [[970,250],[970,90],[728,90]], 'billboard1').defineSizeMapping(billboard).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/article_end', [[728,90],[300,250],[336,280]], 'article_end').defineSizeMapping(article2).addService(googletag.pubads());
	}
	if (typeof ocm_observer != "undefined") {
		googletag.pubads().collapseEmptyDivs();
	} else {
		googletag.pubads().collapseEmptyDivs(true);
	}
		googletag.pubads().setCentering(true);
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<link rel="manifest" href="/manifest.json" />
<script data-cmp-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"> </script>
<script>
	var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
		OneSignal.init({
		appId: "556ce112-f458-4fce-903c-5e8133eda221",
		});
	});
</script>
<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.madata.gr/mobile/epikairotita/social/776448-sta-617-ta-nea-kroysmata-koronoioy-50-thanatoi-470-diasolhnomenoi-h-geografikh-katanomh.html');
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.madata.gr/epikairotita/social/776448-sta-617-ta-nea-kroysmata-koronoioy-50-thanatoi-470-diasolhnomenoi-h-geografikh-katanomh.html",
		"headline": "Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή",
		"thumbnailUrl": "https://www.madata.gr/files/korentatiki20209.jpg", 
		"datePublished": "2020-12-25T17:55:00Z",
		"dateModified": "2020-12-25T17:55:00Z",
		"description": "Ο ΕΟΔΥ ανακοίνωσε σήμερα 617 νέα κρούσματα του νέου ιού στην Ελλάδα , εκ των οποίων 6 εντοπίστηκαν κατόπιν ελέγχων στις πύλες εισόδου της ",
		"author": {
			"@type": "Person",
			"name": "Madata Newsroom"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Madata.GR",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.madata.gr/other/images/logo-amp.jpg",
				"width": 600,
				"height": 60
				}
			},
		"image": {
			"@type": "ImageObject",
			"url": "https://www.madata.gr/files/korentatiki20209.jpg",
			"height": 410,
			"width": 700
		}
	}
</script>
</head>


<body>
<div class="body-inner">

<div class="trending-bar hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">COVID-19</h3>
				<div id="trending-slide" class="owl-carousel owl-theme trending-slide">

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/776468-me-ischyrh-astynomikh-prostasia-h-metafora-ton-proton-emvolion-sthn-ellada.html">Με ισχυρή αστυνομική προστασία η μεταφορά των πρώτων εμβολίων στην Ελλάδα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/776453-koronoios-protia-gia-thn-attikh-akoloythei-h-thessalonikh-poy-entopizontai-ta-617-nea-kroysmata.html">Κορονοϊός: Πρωτιά για την Αττική, ακολουθεί η Θεσσαλονίκη - Πού εντοπίζονται τα 617 νέα κρούσματα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/776429-ta-anatheorhmena-metra-gia-ton-koronoio-ti-allazei-gia-kynhgi-psarema-katasthmata-athlhtikes-proponhseis.html">Τα αναθεωρημένα μέτρα για τον κορονοιό: Τι αλλάζει για κυνήγι, ψάρεμα, καταστήματα, αθλητικές προπονήσεις</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/776448-sta-617-ta-nea-kroysmata-koronoioy-50-thanatoi-470-diasolhnomenoi-h-geografikh-katanomh.html">Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/776445-Lockdown-efodoi-ths-elas-se-tessera-spitia-gia-parti-kai-tzogo-12-syllhpseis.html">Lockdown: Έφοδοι της ΕΛ.ΑΣ σε τέσσερα σπίτια για πάρτι και τζόγο - 12 συλλήψεις</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/776428-kleinoyn-17-00-21-00-pente-stathmoi-toy-metro-shmera-25-dekemvrioy.html">Κλείνουν 17:00-21:00 πέντε σταθμοί του μετρό σήμερα 25 Δεκεμβρίου</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/776444-poies-athlhtikes-egkatastaseis-anoigoyn-ti-epitrepetai-apo-thn-1h-ianoyarioy-2021.html">Ποιες αθλητικές εγκαταστάσεις ανοίγουν - Τι επιτρέπεται από την 1η Ιανουαρίου 2021</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/health/776438-koronoios-to-paraxeno-symptoma-poy-mporei-na-diarkesei-gia-mhnes.html">Κορονοϊός: Το παράξενο σύμπτωμα που μπορεί να διαρκέσει για μήνες!</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/776436-kanadas-archise-h-dianomh-toy-emvolioy-ths-Moderna-me-168000-doseis.html">Καναδάς: Άρχισε η διανομή του εμβολίου της Moderna με 168.000 δόσεις</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/776435-sarhgiannhs-me-800-kroysmata-den-mporoyme-na-anoixoyme-ta-scholeia.html">Σαρηγιάννης: Με 800 κρούσματα δεν μπορούμε να ανοίξουμε τα σχολεία</a>
							</h2>
						</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div> 
 


<div id="top-bar" class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-8 col-xs-12">
				<div class="ts-date">
					<script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 

				</div>
			</div>
			<div class="col-md-4 col-sm-4 col-xs-12 top-social text-right">
				<ul class="unstyled">
					<li>
						<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
						<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
						<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


<header id="header" class="header text-center">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12">
				<div class="logo">
					<a href="https://www.madata.gr/"><img height="60" src="https://www.madata.gr/themes/madata2020/img/logo.svg" alt="Madata.GR" /></a>
				</div>
			</div>
		</div>
	</div>
</header>


<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a title="Αρχική" href="https://www.madata.gr/"><i style="font-size:16px" class="fa fa-bookmark"> </i></a></li>
							<li><a href="https://www.madata.gr/epikairotita/politics">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science">ΕΠΙΣΤΗΜΗ</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
							<li style="float:right" class="dropdown">
								<a class="dropdown-toggle" data-toggle="dropdown" href="#"><i style="font-size:16px" class="fa fa-bars"> </i></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="https://www.madata.gr/viral">VIRAL</a></li>
									<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
									<li><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></li>
									<li><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></li>
									<li><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></li>
									<li><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></li>
									<li><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></li>
									<li><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></li>
									<li><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></li>
									<li><a href="https://www.madata.gr/epikairotita/kairos">Ο Καιρός</a></li>
									<li><a href="https://www.madata.gr/cooking">Συνταγές</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
			</nav><div class="nav-search"><span id="search"><i class="fa fa-search"> </i></span></div>
<div class="search-block" style="display: none;"><div class="gcse-searchbox-only"> </div><span class="search-close">&times;</span></div> 
		</div>
	</div>
</div>


<div class="trending-light hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Θεματα Επικαιρα:</h3>
				<div class="owl-carousel owl-theme trending-slide" style="display:block">
					<div class="item">
						<div class="post-content">
							<h2 class="post-title hot_tags" style="line-height:20px">
							<a href="https://www.madata.gr/tag/Κορονοϊός"># Κορονοϊός</a>
							<a href="https://www.madata.gr/tag/Εμβόλιο"># Εμβόλιο</a>
							<a href="https://www.madata.gr/tag/Τουρκία"># Τουρκία</a>
							<a href="https://www.madata.gr/tag/click-away"># Click Away</a>
							<a href="https://www.madata.gr/tag/χριστούγεννα"># Χριστούγεννα</a>
							</h2>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<div style="display:table;margin:0 auto;padding:20px 0 20px 0">
<div id="billboard1">
<script>
	if (!ocm_is_mobile)
	googletag.cmd.push(function() { googletag.display('billboard1'); });
</script>
</div>
</div>
<div class="page-title">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<h1 style="color#000">Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή</h1>
			</div>
		</div>
	</div>
</div>
<section class="block-wrapper" style="padding-top:12px">
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
				<div class="single-post">
					<div class="post-title-area">
						<div class="post-meta">
							<span style="font-size:16px" class="post-date"><i class="fa fa-clock-o"> </i> 25 Δεκεμβρίου 2020 - 17:55 | <i class="fa fa-user"> </i> 354 | <a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a></span>
						</div>
					</div>
					<div class="post-content-area">
						<div class="entry-content">
							<img style="padding-bottom:22px;" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/korentatiki20209.jpg&amp;w=750&amp;h=400&amp;zc=1&amp;s=1" class="img-responsive lazyload" alt="Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή" />
							<div style="float:left;margin: 22px 22px 22px 0">
							<div id="article">
							<script>
								googletag.cmd.push(function() { googletag.display('article'); });
							</script>
							</div>
							</div>
							<div class="article_body"><p><p>Ο ΕΟΔΥ ανακοίνωσε σήμερα 617 νέα κρούσματα του νέου ιού στην Ελλάδα , εκ των οποίων 6 εντοπίστηκαν κατόπιν ελέγχων στις πύλες εισόδου της χώρας. Ο συνολικός αριθμός των κρουσμάτων είναι 134852, εκ των οποίων το 52.4% άνδρες.</p>
<p>5302 (3.9%) θεωρούνται σχετιζόμενα με ταξίδι από το εξωτερικό και 39813 (29.5%) είναι σχετιζόμενα με ήδη γνωστό κρούσμα.</p>
<p>470 ασθενείς νοσηλεύονται διασωληνωμένοι. Η διάμεση ηλικία τους είναι 67 ετών. 152 (32.3%) είναι γυναίκες και οι υπόλοιποι άνδρες. To 80.2%, των διασωληνωμένων, έχει υποκείμενο νόσημα ή είναι ηλικιωμένοι 70 ετών και άνω. 851 ασθενείς έχουν εξέλθει από τις ΜΕΘ.</p>
<p>Τέλος, προέκυψαν 50 ακόμα καταγεγραμμένους θανάτους και 4507 θανάτους συνολικά στην Ελλάδα. 1819 (40.4%) γυναίκες και οι υπόλοιποι άνδρες. Η διάμεση ηλικία των θανόντων ήταν τα 79 έτη και το 95.4% είχε κάποιο υποκείμενο νόσημα ή/και ηλικία 70 ετών και άνω.</p>
<p><strong>Αναλυτικά η γεωγραφική κατανομή των νέων κρουσμάτων του 24ώρου</strong></p>
<p>Συγκεκριμένα εντοπίστηκαν 216 κρούσματα στην Αττική και 103 στη Θεσσαλονίκη.</p>
<p>Στην Κοζάνη που βρισκόταν «στο κόκκινο» εντοπίστηκαν 31 κρούσματα, ενώ στην Πιερία 23.</p>
<p>Ωστόσο στην Κοζάνη το ιικό φορτίο παραμένει σε υψηλά επίπεδα αν λάβει κανείς το ποσοστό των κρουσμάτων ανά 100.000 κατοίκους, που φτάνει το 20,64.</p>
<p>Ανησυχητικό παραμένει το αντίστοιχο ποσοστό στην Δυτική Αττική, που φτάνει το 24,23, αλλά και στις Σποράδες που βρίσκεται στο 21,74.</p>
<p><img src="https://www.madata.gr/files/0_INSIDE_ARTICLES/inpinakaskor251.jpg" border="0" /></p>
<p><img src="https://www.madata.gr/files/0_INSIDE_ARTICLES/inpinakaskor25.jpg" border="0" /></p></p></div>
							
							
							
							
							
							
							<div style="display:table;margin:40px auto">
							<div id="article_end">
							<script>
								if (!ocm_is_mobile)
								googletag.cmd.push(function() { googletag.display('article_end'); });
							</script>
							</div>
							</div>
						</div>
						<div class="share-items clearfix">
							<ul class="social-icon" style="text-align:right">
								<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/epikairotita/social/776448-sta-617-ta-nea-kroysmata-koronoioy-50-thanatoi-470-diasolhnomenoi-h-geografikh-katanomh.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-facebook"> </i></a></li>
								<li><a href="https://twitter.com/intent/tweet?text=Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή%20https://www.madata.gr/epikairotita/social/776448-sta-617-ta-nea-kroysmata-koronoioy-50-thanatoi-470-diasolhnomenoi-h-geografikh-katanomh.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"> </i></a></li>
								<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/epikairotita/social/776448-sta-617-ta-nea-kroysmata-koronoioy-50-thanatoi-470-diasolhnomenoi-h-geografikh-katanomh.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-linkedin"> </i></a></li>
								<li><a href="mailto:?subject=Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή&body=Ο ΕΟΔΥ ανακοίνωσε σήμερα 617 νέα κρούσματα του νέου ιού στην Ελλάδα , εκ των οποίων 6 εντοπίστηκαν κατόπιν ελέγχων στις πύλες εισόδου της χώρας. ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/epikairotita/social/776448-sta-617-ta-nea-kroysmata-koronoioy-50-thanatoi-470-diasolhnomenoi-h-geografikh-katanomh.html" target="_top"><i class="fa fa-envelope"> </i></a></li>
							</ul>
						</div>
						<h3 class="block-title"><span>ΔΕΙΤΕ ΑΚΟΜΑ</span></h3>
						<div style="margin-top:42px;margin-bottom:42px;">
						<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2921576671532916" data-ad-slot="7253435494"> </ins>
						<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						</div>
					</div>
				</div>
			</div>
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar sidebar-right">
					<div class="widget">
						<ul class="social-icon">
							<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/epikairotita/social/776448-sta-617-ta-nea-kroysmata-koronoioy-50-thanatoi-470-diasolhnomenoi-h-geografikh-katanomh.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-facebook"> </i></a></li>
							<li><a href="https://twitter.com/intent/tweet?text=Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή%20https://www.madata.gr/epikairotita/social/776448-sta-617-ta-nea-kroysmata-koronoioy-50-thanatoi-470-diasolhnomenoi-h-geografikh-katanomh.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"> </i></a></li>
							<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/epikairotita/social/776448-sta-617-ta-nea-kroysmata-koronoioy-50-thanatoi-470-diasolhnomenoi-h-geografikh-katanomh.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-linkedin"> </i></a></li>
							<li><a href="mailto:?subject=Στα  617 τα νέα κρούσματα κορονοϊού, 50 θάνατοι, 470 διασωληνωμένοι. Η γεωγραφική κατανομή&body=Ο ΕΟΔΥ ανακοίνωσε σήμερα 617 νέα κρούσματα του νέου ιού στην Ελλάδα , εκ των οποίων 6 εντοπίστηκαν κατόπιν ελέγχων στις πύλες εισόδου της χώρας. ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/epikairotita/social/776448-sta-617-ta-nea-kroysmata-koronoioy-50-thanatoi-470-diasolhnomenoi-h-geografikh-katanomh.html" target="_top"><i class="fa fa-envelope"> </i></a></li>
						</ul>
					</div>
					
<div class="widget color-default">
	<h3 class="block-title"><span style="color:#000;background:none">ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ</span></h3>
	<div class="list-post-block">
		<ul class="list-post">
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/media/776471-J2US-thymaste-poion-paikth-eiche-aporripsei-o-theofanoys-prin-apo-11-chronia.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/just2020.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="J2US: Θυμάστε ποιον παίκτη είχε απορρίψει ο Θεοφάνους πριν από 11 χρόνια;" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/media/776471-J2US-thymaste-poion-paikth-eiche-aporripsei-o-theofanoys-prin-apo-11-chronia.html">J2US: Θυμάστε ποιον παίκτη είχε απορρίψει ο Θεοφάνους πριν από 11 χρόνια;</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/776470-mono-lockdown-den-thymizei-h-plateia-syntagmatos-sarotikoi-elegchoi.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/syntagma-hristoygenna.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Μόνο lockdown δεν θυμίζει η πλατεία Συντάγματος - Σαρωτικοί έλεγχοι" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/776470-mono-lockdown-den-thymizei-h-plateia-syntagmatos-sarotikoi-elegchoi.html">Μόνο lockdown δεν θυμίζει η πλατεία Συντάγματος - Σαρωτικοί έλεγχοι</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/776469-krhth-vghkan-ta-machairia-anhmera-ta-christoygenna.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/maxairi_502950377.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Κρήτη: Βγήκαν τα μαχαίρια ανήμερα τα Χριστούγεννα" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/776469-krhth-vghkan-ta-machairia-anhmera-ta-christoygenna.html">Κρήτη: Βγήκαν τα μαχαίρια ανήμερα τα Χριστούγεννα</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/776468-me-ischyrh-astynomikh-prostasia-h-metafora-ton-proton-emvolion-sthn-ellada.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/embolio_coron456.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Με ισχυρή αστυνομική προστασία η μεταφορά των πρώτων εμβολίων στην Ελλάδα" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/776468-me-ischyrh-astynomikh-prostasia-h-metafora-ton-proton-emvolion-sthn-ellada.html">Με ισχυρή αστυνομική προστασία η μεταφορά των πρώτων εμβολίων στην Ελλάδα</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/776467-ayta-einai-ta-nea-metra-poy-tha-ischysoyn-eos-kai-tis-7-ianoyarioy.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/kinigos.png&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Αυτά είναι τα νέα μέτρα που θα ισχύσουν έως και τις 7 Ιανουαρίου" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/776467-ayta-einai-ta-nea-metra-poy-tha-ischysoyn-eos-kai-tis-7-ianoyarioy.html">Αυτά είναι τα νέα μέτρα που θα ισχύσουν έως και τις 7 Ιανουαρίου</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/showbiz/776466-paraskeyh-GNTM-3-h-proth-epaggelmatikh-ths-fotografish.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/PARASKEUI1.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Παρασκευή GNTM 3: Η πρώτη επαγγελματική της φωτογράφιση" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/showbiz/776466-paraskeyh-GNTM-3-h-proth-epaggelmatikh-ths-fotografish.html">Παρασκευή GNTM 3: Η πρώτη επαγγελματική της φωτογράφιση</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/776465-prostima-se-pistoys-poy-de-foroysan-maska-sth-thessalonikh.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/ekklisiakoronoios202019.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Πρόστιμα σε πιστούς που δε φορούσαν μάσκα στη Θεσσαλονίκη" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/776465-prostima-se-pistoys-poy-de-foroysan-maska-sth-thessalonikh.html">Πρόστιμα σε πιστούς που δε φορούσαν μάσκα στη Θεσσαλονίκη</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/776464-mia-nea-aytoktonia-sygklonizei-tis-teleytaies-ores-thn-krhth.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/autoktonia345.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Μία νέα αυτοκτονία συγκλονίζει τις τελευταίες ώρες την Κρήτη" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/776464-mia-nea-aytoktonia-sygklonizei-tis-teleytaies-ores-thn-krhth.html">Μία νέα αυτοκτονία συγκλονίζει τις τελευταίες ώρες την Κρήτη</a></h2>
					</div>
				</div>
			</li>
		</ul>
	</div>
</div>
					<div style="display:table;margin:0 auto;padding-bottom:60px">
					<div id="sidebar1">
					<script>
						googletag.cmd.push(function() { googletag.display('sidebar1'); });
					</script>
					</div>
					</div>
					<div style="display:table;margin:0 auto;padding-bottom:30px">
					<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3557322355"> </ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>

<footer id="footer" class="footer">
	<div class="footer-info text-center">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer_a">
						<a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
						<a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
						<a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a>
						<a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
						<a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
						<a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
						<a href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
						<a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a>
						<a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a>
						<a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a>
						<a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a>
					</div>
					<div class="footer-info-content">
						<div class="footer-logo">
							<a href="https://www.madata.gr/"><img class="img-responsive" src="https://www.madata.gr/themes/madata2020/img/footer-logo.png" alt="Madata.gr" /></a>
						</div>
						<ul class="unstyled footer-social">
							<li>
								<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
								<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
								<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
								<!--<a title="Instagram" href="#"><span class="social-icon"><i class="fa fa-instagram"> </i></span></a>--> 
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div class="copyright">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6">
				<div class="copyright-info">
					<span>Copyright © 2020 Madata.gr All Rights Reserved. Designed By GreenWeb</span>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6">
				<div class="footer-menu">
					<ul class="nav unstyled">
						<li><a href="https://www.madata.gr/contact_us.html">Επικοινωνία</a></li>
						<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
						<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης</a></li>
						<li><a style="cursor: pointer; cursor: hand;" class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, (function() ));">Διαχείριση Δεδομένων (GDPR)</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
			<button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"> </i></button>
		</div>
	</div>
</div>

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/owl.carousel.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.counterup.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/custom.js"> </script>
<!-- Histats START -->
<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<!-- Histats END --> 
<!-- GAnalytics START -->
<script>
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>
try {
var pageTracker = _gat._getTracker("UA-809157-2");
pageTracker._trackPageview();
} catch(err) {}
</script> 
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
</div>
</body>
</html>