<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8" />
<base href="https://www.madata.gr/" />
<title>Κινέζοι βρήκαν αντισώματα που εξουδετερώνουν τον κορονοϊό σε ασθενή που ανάρρωσε | Madata.GR</title>
<meta name="news_keywords" content="Κόσμος,Κινέζοι βρήκαν αντισώματα που εξουδετερώνουν τον κορονοϊό σε ασθενή που ανάρρωσε,Κινέζοι,βρήκαν,αντισώματα,που,εξουδετερώνουν,τον,κορονοϊό,σε,ασθενή,που,ανάρρωσε,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2020/img/favicon.png" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/epikairotita/world/742107-kinezoi-vrhkan-antisomata-poy-exoydeteronoyn-ton-koronoio-se-asthenh-poy-anarrose.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/epikairotita/world/742107-kinezoi-vrhkan-antisomata-poy-exoydeteronoyn-ton-koronoio-se-asthenh-poy-anarrose.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Κινέζοι βρήκαν αντισώματα που εξουδετερώνουν τον κορονοϊό σε ασθενή που ανάρρωσε : Κινέζοι επιστήμονες ανακοίνωσαν ότι εντόπισαν ένα ζεύγος αντισωμάτων που εξουδετερώνει τον κορονοϊό " />
		<meta name="Keywords" content="Κόσμος,Κινέζοι βρήκαν αντισώματα που εξουδετερώνουν τον κορονοϊό σε ασθενή που ανάρρωσε,Κινέζοι,βρήκαν,αντισώματα,που,εξουδετερώνουν,τον,κορονοϊό,σε,ασθενή,ανάρρωσε,Madata,Ειδήσεις,Νέα,Ελλάδα" />
<meta property="og:title" content="Κινέζοι βρήκαν αντισώματα που εξουδετερώνουν τον κορονοϊό σε ασθενή που ανάρρωσε" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/epikairotita/world/742107-kinezoi-vrhkan-antisomata-poy-exoydeteronoyn-ton-koronoio-se-asthenh-poy-anarrose.html" />
<meta property="og:description" content="Κινέζοι επιστήμονες ανακοίνωσαν ότι εντόπισαν ένα ζεύγος αντισωμάτων που εξουδετερώνει τον κορονοϊό SARS-CoV-2. Τα αντισώματα απομονώθηκαν από ένα ασθενή, ο οποίος ανέρρωσε από τη νόσο " />
<meta property="og:image" content="https://www.madata.gr/files/korfarmakokinezoi2020.jpg" />
<meta property="og:image:alt" content="Κινέζοι βρήκαν αντισώματα που εξουδετερώνουν τον κορονοϊό σε ασθενή που ανάρρωσε" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Κινέζοι βρήκαν αντισώματα που εξουδετερώνουν τον κορονοϊό σε ασθενή που ανάρρωσε" />
<meta name="twitter:description" content="Κινέζοι επιστήμονες ανακοίνωσαν ότι εντόπισαν ένα ζεύγος αντισωμάτων που εξουδετερώνει τον κορονοϊό SARS-CoV-2. Τα αντισώματα απομονώθηκαν από ένα ασθενή, ο οποίος ανέρρωσε από τη νόσο " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/korfarmakokinezoi2020.jpg" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="Κόσμος" />
<meta property="article:published_time" content="2020-05-13T19:26:00Z" />
<meta property="og:updated_time" content="2020-05-13T19:26:00Z" />
<meta property="article:published_time" content="2020-05-13T19:26:00Z" />
<meta property="article:modified_time" content="2020-05-13T19:26:00Z" />
<meta content="index, follow" name="robots" />
<link rel="alternate" type="application/rss+xml" title="Κόσμος" href="https://www.madata.gr/feed/epikairotita/world/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/lazysizes.min.js"> </script>
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/style.css?v=3" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/responsive.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/animate.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" type="text/css" media="all" />
<!--[if lt IE 9]><script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/html5shiv.js"> </script><![endif]-->

<script data-ad-client="ca-pub-2921576671532916" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<script async="async" src="https://cse.google.com/cse.js?cx=partner-pub-2921576671532916:1060397376"> </script>
<script src="//cdn.orangeclickmedia.com/tech/libs/ocm-mobile-detect.js"> </script>
<script>var ocm_is_mobile = ocm_is_mobile || (new MobileDetect(window.navigator.userAgent)).mobile();</script>
<script src="//cdn.orangeclickmedia.com/tech/madata.gr_v2/ocm.js" async="true"> </script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	var article = googletag.sizeMapping()
	.addSize([0, 0], [[300,250],[300,600]])
	.addSize([340,0], [[300,250],[300,600],[336,280]])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[300,250],[336,280]])
	.build();
	var article2 = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[728,90],[300,250],[336,280]])
	.build();
	var billboard = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[728,90]])
	.addSize([1024, 0],[[970,250],[970,90],[728,90]])
	.build();
	var sidebar1 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [[300, 600],[300, 250]])
	.addSize([1024, 0],[[300, 600],[300, 250],[336, 280]])
	.build();
	var sidebar2 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [])
	.addSize([1024, 0],[])
	.build();
	googletag.defineSlot('/75351959/madata.gr/sidebar1', [[300,600],[300,250],[336,280]], 'sidebar1').defineSizeMapping(sidebar1).addService(googletag.pubads());
	googletag.defineSlot('/75351959/madata.gr/article', [[300,250],[300,600],[336,280]], 'article').defineSizeMapping(article).addService(googletag.pubads());
	if (ocm_is_mobile)
	{
		googletag.defineSlot('/75351959/madata.gr/mobile_sticky', [[320,50],[320,100]], 'div-gpt-ad-ocm-sticky-ad').addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/sidebar2', [[300,600],[300,250],[336,280]], 'sidebar2').defineSizeMapping(sidebar2).addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/75351959/madata.gr/billboard1', [[970,250],[970,90],[728,90]], 'billboard1').defineSizeMapping(billboard).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/article_end', [[728,90],[300,250],[336,280]], 'article_end').defineSizeMapping(article2).addService(googletag.pubads());
	}
	if (typeof ocm_observer != "undefined") {
		googletag.pubads().collapseEmptyDivs();
	} else {
		googletag.pubads().collapseEmptyDivs(true);
	}
		googletag.pubads().setCentering(true);
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
		OneSignal.init({
		appId: "556ce112-f458-4fce-903c-5e8133eda221",
		});
	});
</script>
<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.madata.gr/mobile/epikairotita/world/742107-kinezoi-vrhkan-antisomata-poy-exoydeteronoyn-ton-koronoio-se-asthenh-poy-anarrose.html');
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.madata.gr/epikairotita/world/742107-kinezoi-vrhkan-antisomata-poy-exoydeteronoyn-ton-koronoio-se-asthenh-poy-anarrose.html",
		"headline": "Κινέζοι βρήκαν αντισώματα που εξουδετερώνουν τον κορονοϊό σε ασθενή που ανάρρωσε",
		"thumbnailUrl": "https://www.madata.gr/files/korfarmakokinezoi2020.jpg", 
		"datePublished": "2020-05-13T19:26:00Z",
		"dateModified": "2020-05-13T19:26:00Z",
		"description": "Κινέζοι επιστήμονες ανακοίνωσαν ότι εντόπισαν ένα ζεύγος αντισωμάτων που εξουδετερώνει τον κορονοϊό SARS-CoV-2. Τα αντισώματα απομονώθηκαν από ένα ασθενή, ο οποίος ανέρρωσε από τη ",
		"author": {
			"@type": "Person",
			"name": "Madata Newsroom"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Madata.GR",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.madata.gr/other/images/logo-amp.jpg",
				"width": 600,
				"height": 60
				}
			},
		"image": {
			"@type": "ImageObject",
			"url": "https://www.madata.gr/files/korfarmakokinezoi2020.jpg",
			"height": 410,
			"width": 700
		}
	}
</script>
</head>


<body>
<div class="body-inner">

<div class="trending-bar hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">COVID-19</h3>
				<div id="trending-slide" class="owl-carousel owl-theme trending-slide">

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/742107-kinezoi-vrhkan-antisomata-poy-exoydeteronoyn-ton-koronoio-se-asthenh-poy-anarrose.html">Κινέζοι βρήκαν αντισώματα που εξουδετερώνουν τον κορονοϊό σε ασθενή που ανάρρωσε</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/politics/742088-chardalias-anoigoyn-oi-organomenes-paralies-to-savvato-16-maΐoy-atoma-apostaseis-ompreles.html">Χαρδαλιάς: Ανοίγουν οι οργανωμένες παραλίες το Σάββατο 16 Μαΐου - Άτομα, αποστάσεις, ομπρέλες</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/742111-koronoios-195-nekroi-kai-888-kroysmata-to-teleytaio-24oro-sthn-italia.html">Κορονοϊός: 195 νεκροί και 888 κρούσματα το τελευταίο 24ωρο στην Ιταλία</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/742108-ti-allazei-stis-exetaseis-gia-diploma-odhghshs-kai-toys-elegchoys-sta-kteo.html">Τι αλλάζει στις εξετάσεις για δίπλωμα οδήγησης και τους ελέγχους στα ΚΤΕΟ</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/742105-koronoios-emfanisthke-kroysma-sth-monh-afrikanikh-chora-poy-den-eiche-mechri-tora.html">Κορονοϊός:  Εμφανίστηκε κρούσμα  στη μόνη αφρικανική χώρα που δεν είχε μέχρι τώρα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/742087-koronoios-16-nea-kroysmata-sthn-ellada-3-neoi-thanatoi-28-diasolhnomenoi.html">Κορονοϊός: 16 νέα κρούσματα στην Ελλάδα - 3 νέοι θάνατοι, 28 διασωληνωμένοι</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/742103-koronoios-apokalyptiko-peirama-ths-ypshlhs-metadotikothtas-toy-ioy.html">Κορονοϊός: Αποκαλυπτικό πείραμα της υψηλής μεταδοτικότητας του ιού</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/742102-koronoios-ekatontades-esties-metadoshs-entopisthkan-se-nosokomeia-ths-rosias.html">Κορονοϊός: Εκατοντάδες εστίες μετάδοσης εντοπίστηκαν σε νοσοκομεία της Ρωσίας</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/health/742097-koronoios-ta-dyo-ponhra-symptomata-oson-pernoyn-elafra-thn-astheneia.html">Κορoνοϊός: Τα δύο πονηρά συμπτώματα όσων περνούν ελαφρά την ασθένεια</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/742064-etsi-tha-taxideyoyme-sthn-eyroph-thn-epochh-toy-koronoioy-odhgies-apo-thn-ee.html">Ετσι  θα ταξιδεύουμε στην Ευρώπη την εποχή του κορονοϊού - Οδηγίες από την ΕΕ</a>
							</h2>
						</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div> 
 


<div id="top-bar" class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-8 col-xs-12">
				<div class="ts-date">
					<script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 

				</div>
			</div>
			<div class="col-md-4 col-sm-4 col-xs-12 top-social text-right">
				<ul class="unstyled">
					<li>
						<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
						<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
						<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


<header id="header" class="header text-center">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12">
				<div class="logo">
					<a href="https://www.madata.gr/"><img height="60" src="https://www.madata.gr/themes/madata2020/img/logo.svg" alt="Madata.GR" /></a>
				</div>
			</div>
		</div>
	</div>
</header>


<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a title="Αρχική" href="https://www.madata.gr/"><i style="font-size:16px" class="fa fa-bookmark"> </i></a></li>
							<li><a href="https://www.madata.gr/epikairotita/politics">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science">ΕΠΙΣΤΗΜΗ</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
							<li style="float:right" class="dropdown">
								<a class="dropdown-toggle" data-toggle="dropdown" href="#"><i style="font-size:16px" class="fa fa-bars"> </i></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="https://www.madata.gr/viral">VIRAL</a></li>
									<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
									<li><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></li>
									<li><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></li>
									<li><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></li>
									<li><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></li>
									<li><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></li>
									<li><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></li>
									<li><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></li>
									<li><a href="https://www.madata.gr/epikairotita/kairos">Ο Καιρός</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
			</nav><div class="nav-search"><span id="search"><i class="fa fa-search"> </i></span></div>
<div class="search-block" style="display: none;"><div class="gcse-searchbox-only"> </div><span class="search-close">&times;</span></div> 
		</div>
	</div>
</div>


<div class="trending-light hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Θεματα Επικαιρα:</h3>
				<div class="owl-carousel owl-theme trending-slide" style="display:block">
					<div class="item">
						<div class="post-content">
							<h2 class="post-title hot_tags" style="line-height:20px">
							<a href="https://www.madata.gr/tag/Κορονοϊός"># Κορονοϊός</a>
							<a href="https://www.madata.gr/tag/Νέα-μέτρα"># Νέα Μέτρα</a>
							<a href="https://www.madata.gr/tag/Σχολεία"># Σχολεία</a>
							<a href="https://www.madata.gr/tag/maska"># Μάσκα</a>
							<a href="https://www.madata.gr/tag/arsh-metron"># Άρση Μέτρων</a>
							<a href="https://www.madata.gr/tag/panelladikes-2020"># Πανελλαδικές 2020</a>
							</h2>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<div style="display:table;margin:0 auto;padding:20px 0 20px 0">
<div id="billboard1">
<script>
	if (!ocm_is_mobile)
	googletag.cmd.push(function() { googletag.display('billboard1'); });
</script>
</div>
</div>
<div class="page-title">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<h1 style="color#000">Κινέζοι βρήκαν αντισώματα που εξουδετερώνουν τον κορονοϊό σε ασθενή που ανάρρωσε</h1>
			</div>
		</div>
	</div>
</div>
<section class="block-wrapper" style="padding-top:12px">
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
				<div class="single-post">
					<div class="post-title-area">
						<div class="post-meta">
							<span style="font-size:16px" class="post-date"><i class="fa fa-clock-o"> </i> 13 Μαϊου 2020 - 19:26 | <i class="fa fa-user"> </i> 132 | <a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a></span>
						</div>
					</div>
					<div class="post-content-area">
						<div class="entry-content">
							<img style="padding-bottom:22px;" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/korfarmakokinezoi2020.jpg&amp;w=750&amp;h=400&amp;zc=1&amp;s=1" class="img-responsive lazyload" alt="" />
							<div style="float:left;margin: 22px 22px 22px 0">
							<div id="article">
							<script>
								googletag.cmd.push(function() { googletag.display('article'); });
							</script>
							</div>
							</div>
							<div class="article_body"><p><p>Κινέζοι επιστήμονες ανακοίνωσαν ότι εντόπισαν ένα ζεύγος αντισωμάτων που εξουδετερώνει τον κορονοϊό SARS-CoV-2. Τα αντισώματα απομονώθηκαν από ένα ασθενή, ο οποίος ανέρρωσε από τη νόσο Covid-19.</p>
<p>Τα αντισώματα προσδένονται στην προεξέχουσα πρωτεΐνη-ακίδα (spike) του κορονοϊού και μπλοκάρουν έτσι την ικανότητά του να προσδένεται στους υποδοχείς ACE2 (του μετατρεπτικού ενζύμου αγγειοτενσίνης) των ανθρωπίνων κυττάρων. Με αυτό τον τρόπο, κλείνει η "πόρτα" διείσδυσης του ιού στα κύτταρα. Τα πρώτα τεστ των δύο αντισωμάτων σε ποντίκια, οδήγησαν σε μείωση του ιικού φορτίου, δείχνοντας ότι τα αντισώματα μπορούν να προσφέρουν θεραπευτικά οφέλη.</p>
<p>Οι ερευνητές, με επικεφαλής τον δρα Γιαν Γου του τμήματος Μικροβιολογίας της Σχολής Βασικών Ιατρικών Επιστημών του Ιατρικού Πανεπιστημίου του Πεκίνου, που έκαναν τη σχετική δημοσίευση στο περιοδικό "Science", βρήκαν ότι τα δύο αντισώματα Β38 και Η4 μπορούν να προσδεθούν ταυτόχρονα σε διαφορετικά σημεία της πρωτεΐνης-ακίδας του κορονοϊού, με αποτέλεσμα να έχουν πιο ισχυρή εξουδετερωτική δράση, από ό,τι αν μόνο ένα αντίσωμα προσκολλάτο στον ιό. Αυτό επίσης, κατά τους ερευνητές, σημαίνει ότι αν στο μέλλον η προεξέχουσα πρωτεΐνη υποστεί κάποια μετάλλαξη σε κάποιο σημείο της, με αποτέλεσμα το ένα αντίσωμα να μην μπορεί πια να προσδεθεί, το άλλο αντίσωμα πιθανότατα θα συνεχίσει να ασκεί την εξουδετερωτική δράση του.</p>
<p>Οι Κινέζοι επιστήμονες ανέφεραν ότι ένα "κοκτέιλ" που θα περιέχει και τα δύο αντισώματα, θα παρέχει άμεσο θεραπευτικό όφελος στους ασθενείς με Covid-19.</p>
<p>Σύνδεσμος για την επιστημονική δημοσίευση: https://science.sciencemag.org/content/early/2020/05/12/science.abc2241</p>
<p> </p>
<p>ΠΗΓΗ ΑΠΕ</p></p></div>
							
							
							
							
							
							
							<div style="display:table;margin:40px auto">
							<div id="article_end">
							<script>
								if (!ocm_is_mobile)
								googletag.cmd.push(function() { googletag.display('article_end'); });
							</script>
							</div>
							</div>
						</div>
						<div class="share-items clearfix">
							<ul class="social-icon" style="text-align:right">
								<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/epikairotita/world/742107-kinezoi-vrhkan-antisomata-poy-exoydeteronoyn-ton-koronoio-se-asthenh-poy-anarrose.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-facebook"> </i></a></li>
								<li><a href="https://twitter.com/intent/tweet?text=Κινέζοι βρήκαν αντισώματα που εξουδετερώνουν τον κορονοϊό σε ασθενή που ανάρρωσε%20https://www.madata.gr/epikairotita/world/742107-kinezoi-vrhkan-antisomata-poy-exoydeteronoyn-ton-koronoio-se-asthenh-poy-anarrose.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"> </i></a></li>
								<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/epikairotita/world/742107-kinezoi-vrhkan-antisomata-poy-exoydeteronoyn-ton-koronoio-se-asthenh-poy-anarrose.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-linkedin"> </i></a></li>
								<li><a href="mailto:?subject=Κινέζοι βρήκαν αντισώματα που εξουδετερώνουν τον κορονοϊό σε ασθενή που ανάρρωσε&body=Κινέζοι επιστήμονες ανακοίνωσαν ότι εντόπισαν ένα ζεύγος αντισωμάτων που εξουδετερώνει τον κορονοϊό SARS-CoV-2. Τα αντισώματα απομονώθηκαν από ένα ασθενή, ο οποίος ανέρρωσε από τη νόσο ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/epikairotita/world/742107-kinezoi-vrhkan-antisomata-poy-exoydeteronoyn-ton-koronoio-se-asthenh-poy-anarrose.html" target="_top"><i class="fa fa-envelope"> </i></a></li>
							</ul>
						</div>
						<h3 class="block-title"><span>ΔΕΙΤΕ ΑΚΟΜΑ</span></h3>
						<div style="margin-top:42px;margin-bottom:42px;">
						<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2921576671532916" data-ad-slot="7253435494"> </ins>
						<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						</div>
					</div>
				</div>
			</div>
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar sidebar-right">
					<div class="widget">
						<ul class="social-icon">
							<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/epikairotita/world/742107-kinezoi-vrhkan-antisomata-poy-exoydeteronoyn-ton-koronoio-se-asthenh-poy-anarrose.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-facebook"> </i></a></li>
							<li><a href="https://twitter.com/intent/tweet?text=Κινέζοι βρήκαν αντισώματα που εξουδετερώνουν τον κορονοϊό σε ασθενή που ανάρρωσε%20https://www.madata.gr/epikairotita/world/742107-kinezoi-vrhkan-antisomata-poy-exoydeteronoyn-ton-koronoio-se-asthenh-poy-anarrose.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"> </i></a></li>
							<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/epikairotita/world/742107-kinezoi-vrhkan-antisomata-poy-exoydeteronoyn-ton-koronoio-se-asthenh-poy-anarrose.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-linkedin"> </i></a></li>
							<li><a href="mailto:?subject=Κινέζοι βρήκαν αντισώματα που εξουδετερώνουν τον κορονοϊό σε ασθενή που ανάρρωσε&body=Κινέζοι επιστήμονες ανακοίνωσαν ότι εντόπισαν ένα ζεύγος αντισωμάτων που εξουδετερώνει τον κορονοϊό SARS-CoV-2. Τα αντισώματα απομονώθηκαν από ένα ασθενή, ο οποίος ανέρρωσε από τη νόσο ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/epikairotita/world/742107-kinezoi-vrhkan-antisomata-poy-exoydeteronoyn-ton-koronoio-se-asthenh-poy-anarrose.html" target="_top"><i class="fa fa-envelope"> </i></a></li>
						</ul>
					</div>
					
<div class="widget color-default">
	<h3 class="block-title"><span style="color:#000;background:none">ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ</span></h3>
	<div class="list-post-block">
		<ul class="list-post">
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/742114-elas-den-astynomeyoyme-tis-drasthriothtes-ton-politon.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/astinomia20181.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="ΕΛΑΣ: Δεν αστυνομεύουμε τις δραστηριότητες των πολιτών" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/742114-elas-den-astynomeyoyme-tis-drasthriothtes-ton-politon.html">ΕΛΑΣ: Δεν αστυνομεύουμε τις δραστηριότητες των πολιτών</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/viral/742113-hlikiomenh-thafthke-zontanh-apo-ton-gio-ths-alla-sothhke-3-meres-meta.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/lakos.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Ηλικιωμένη θάφτηκε ζωντανή από τον γιο της, αλλά σώθηκε 3 μέρες μετά" /></a>
						<a class="post-cat" href="https://www.madata.gr/viral/index.1.html">Viral</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/viral/742113-hlikiomenh-thafthke-zontanh-apo-ton-gio-ths-alla-sothhke-3-meres-meta.html">Ηλικιωμένη θάφτηκε ζωντανή από τον γιο της, αλλά σώθηκε 3 μέρες μετά</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/stranges/742112-nekros-fainetai-na-koynietai-thn-ora-ths-khdeias-toy.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/feretro.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Νεκρός φαίνεται  να κουνιέται την ώρα της κηδείας του" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/stranges/742112-nekros-fainetai-na-koynietai-thn-ora-ths-khdeias-toy.html">Νεκρός φαίνεται  να κουνιέται την ώρα της κηδείας του</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/world/742111-koronoios-195-nekroi-kai-888-kroysmata-to-teleytaio-24oro-sthn-italia.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/koritalia20207.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Κορονοϊός: 195 νεκροί και 888 κρούσματα το τελευταίο 24ωρο στην Ιταλία" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/world/742111-koronoios-195-nekroi-kai-888-kroysmata-to-teleytaio-24oro-sthn-italia.html">Κορονοϊός: 195 νεκροί και 888 κρούσματα το τελευταίο 24ωρο στην Ιταλία</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/world/742110-ta-ghpeda-anoigoyn-kai-oi-theates-tha-einai-aples-chartines-figoyres-stis-kerkides.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/gipedoopadoi.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Τα γήπεδα ανοίγουν και οι θεατές θα είναι απλές χάρτινες φιγούρες στις κερκίδες" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/world/742110-ta-ghpeda-anoigoyn-kai-oi-theates-tha-einai-aples-chartines-figoyres-stis-kerkides.html">Τα γήπεδα ανοίγουν και οι θεατές θα είναι απλές χάρτινες φιγούρες στις κερκίδες</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/athletic/742109-archise-tis-proponhseis-sth-filotheh-h-stefanidh.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/STEFANIDI2020.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Άρχισε τις προπονήσεις στη Φιλοθέη η Στεφανίδη" /></a>
						<a class="post-cat" href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/athletic/742109-archise-tis-proponhseis-sth-filotheh-h-stefanidh.html">Άρχισε τις προπονήσεις στη Φιλοθέη η Στεφανίδη</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/742108-ti-allazei-stis-exetaseis-gia-diploma-odhghshs-kai-toys-elegchoys-sta-kteo.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/DIPLOMAODIGISI2020.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Τι αλλάζει στις εξετάσεις για δίπλωμα οδήγησης και τους ελέγχους στα ΚΤΕΟ" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/742108-ti-allazei-stis-exetaseis-gia-diploma-odhghshs-kai-toys-elegchoys-sta-kteo.html">Τι αλλάζει στις εξετάσεις για δίπλωμα οδήγησης και τους ελέγχους στα ΚΤΕΟ</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/742106-koronoios-kampingk-pos-tha-leitoyrghsoyn-den-xeroyme-ta-protokolla-asfaleias-lene-oi-idiokthtes.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/camping.jpeg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Κορονοϊός-Κάμπινγκ: Πώς θα λειτουργήσουν - Δεν ξέρουμε τα πρωτόκολλα ασφαλείας λένε οι ιδιοκτήτες" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/742106-koronoios-kampingk-pos-tha-leitoyrghsoyn-den-xeroyme-ta-protokolla-asfaleias-lene-oi-idiokthtes.html">Κορονοϊός-Κάμπινγκ: Πώς θα λειτουργήσουν - Δεν ξέρουμε τα πρωτόκολλα ασφαλείας λένε οι ιδιοκτήτες</a></h2>
					</div>
				</div>
			</li>
		</ul>
	</div>
</div>
					<div style="display:table;margin:0 auto;padding-bottom:60px">
					<div id="sidebar1">
					<script>
						googletag.cmd.push(function() { googletag.display('sidebar1'); });
					</script>
					</div>
					</div>
					<div style="display:table;margin:0 auto;padding-bottom:30px">
					<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3557322355"> </ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div> 
				</div>
			</div>
		</div>
	</div>
</section>

<footer id="footer" class="footer">
	<div class="footer-info text-center">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer_a">
						<a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
						<a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
						<a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a>
						<a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
						<a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
						<a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
						<a href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
						<a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a>
						<a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a>
						<a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a>
						<a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a>
					</div>
					<div class="footer-info-content">
						<div class="footer-logo">
							<a href="https://www.madata.gr/"><img class="img-responsive" src="https://www.madata.gr/themes/madata2020/img/footer-logo.png" alt="Madata.gr" /></a>
						</div>
						<ul class="unstyled footer-social">
							<li>
								<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
								<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
								<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
								<!--<a title="Instagram" href="#"><span class="social-icon"><i class="fa fa-instagram"> </i></span></a>--> 
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div class="copyright">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6">
				<div class="copyright-info">
					<span>Copyright © 2020 Madata.gr All Rights Reserved. Designed By GreenWeb</span>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6">
				<div class="footer-menu">
					<ul class="nav unstyled">
						<li><a href="https://www.madata.gr/contact_us.html">Επικοινωνία</a></li>
						<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
						<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης</a></li>
						<li><a style="cursor: pointer; cursor: hand;" class="change-consent" onclick="window.__cmp('displayConsentUi');">Διαχείριση Δεδομένων (GDPR)</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
			<button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"> </i></button>
		</div>
	</div>
</div>

<script defer="defer" type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.js"> </script>
<script defer="defer" type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/bootstrap.min.js"> </script>
<script defer="defer" type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/owl.carousel.min.js"> </script>
<script defer="defer" type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.counterup.min.js"> </script>
<script defer="defer" type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/custom.js"> </script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script> 
<!-- End Quantcast Choice. Consent Manager Tag -->
<!-- Histats START -->
<script defer="defer" type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<!-- Histats END --> 
<!-- GAnalytics START -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-809157-2");
pageTracker._trackPageview();
} catch(err) {}
</script> 
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
</div>
</body>
</html>