<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8" />
<link rel="preconnect" href="https://cdn.orangeclickmedia.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://certify.alexametrics.com" />
<link rel="preconnect" href="https://asrv.dalecta.com" />
<link rel="preconnect" href="https://s.skimresources.com" />
<link rel="preconnect" href="https://s10.histats.com" />
<link rel="preconnect" href="https://pahtef.tech" />
<link rel="preconnect" href="https://fundingchoicesmessages.google.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://cse.google.com" />
<link rel="preconnect" href="https://notix.io" />
<link rel="preconnect" href="https://static.madata.gr" />

<link rel="dns-prefetch" href="https://cdn.orangeclickmedia.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://certify.alexametrics.com" />
<link rel="dns-prefetch" href="https://asrv.dalecta.com" />
<link rel="dns-prefetch" href="https://s.skimresources.com" />
<link rel="dns-prefetch" href="https://s10.histats.com" />
<link rel="preconnect" href="https://pahtef.tech" />
<link rel="dns-prefetch" href="https://fundingchoicesmessages.google.com" />
<link rel="dns-prefetch" href="https://cse.google.com" />
<link rel="dns-prefetch" href="https://www.google.com" />
<link rel="preconnect" href="https://notix.io" />

<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/style.css?v=9" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/responsive.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/animate.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" as="style" />



<base href="https://www.madata.gr/" />
<title>Παρέμβαση του δημάρχου Γαλατσίου για τους χιονισμένους δρόμους | Madata.GR</title>
<meta name="news_keywords" content="Κοινωνία,Παρέμβαση του δημάρχου Γαλατσίου για τους χιονισμένους δρόμους,Παρέμβαση,του,δημάρχου,Γαλατσίου,για,τους,χιονισμένους,δρόμους,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2020/img/favicon.png" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/epikairotita/social/830200-paremvash-toy-dhmarchoy-galatsioy-gia-toys-chionismenoys-dromoys.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/epikairotita/social/830200-paremvash-toy-dhmarchoy-galatsioy-gia-toys-chionismenoys-dromoys.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.madata.gr/mobile/epikairotita/social/830200-paremvash-toy-dhmarchoy-galatsioy-gia-toys-chionismenoys-dromoys.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Παρέμβαση του δημάρχου Γαλατσίου για τους χιονισμένους δρόμους : Στο ζωντανό ρεπορτάζ του MEGA για τους χιονισμένους δρόμους και τα προβλήματα " />
		<meta name="Keywords" content="madata, madata.gr, τα δικά σου νέα, ειδήσεις, νέα, νεα, ειδησεις, Ελλάδα, ενημέρωση, πολιτικά, αθλητικά, κοινωνικά, οικονομικά" />
<meta property="og:title" content="Παρέμβαση του δημάρχου Γαλατσίου για τους χιονισμένους δρόμους" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/epikairotita/social/830200-paremvash-toy-dhmarchoy-galatsioy-gia-toys-chionismenoys-dromoys.html" />
<meta property="og:description" content="Στο ζωντανό ρεπορτάζ του MEGA για τους χιονισμένους δρόμους και τα προβλήματα που παραμένουν από την κακοκαιρία «Ελπίς» παρενέβη ο δήμαρχος Γαλατσίου, Γιώργος Μαρκόπουλος.
Όπως υποστήριξε " />
<meta property="og:image" content="https://www.madata.gr/files/xionidromosautokinita.jpg" />
<meta property="og:image:alt" content="Παρέμβαση του δημάρχου Γαλατσίου για τους χιονισμένους δρόμους" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Παρέμβαση του δημάρχου Γαλατσίου για τους χιονισμένους δρόμους" />
<meta name="twitter:description" content="Στο ζωντανό ρεπορτάζ του MEGA για τους χιονισμένους δρόμους και τα προβλήματα που παραμένουν από την κακοκαιρία «Ελπίς» παρενέβη ο δήμαρχος Γαλατσίου, Γιώργος Μαρκόπουλος.
Όπως υποστήριξε " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/xionidromosautokinita.jpg" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="Κοινωνία" />
<meta property="article:published_time" content="2022-01-27T08:36:00Z" />
<meta property="og:updated_time" content="2022-01-27T08:36:00Z" />
<meta property="article:published_time" content="2022-01-27T08:36:00Z" />
<meta property="article:modified_time" content="2022-01-27T08:36:00Z" />
<meta content="index, follow" name="robots" />
<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.madata.gr/mobile/epikairotita/social/830200-paremvash-toy-dhmarchoy-galatsioy-gia-toys-chionismenoys-dromoys.html');
</script>
<link rel="alternate" type="application/rss+xml" title="Κοινωνία" href="https://www.madata.gr/feed/epikairotita/social/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/lazysizes.min.js"> </script>
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/style.css?v=9" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/responsive.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/animate.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" type="text/css" media="all" />
<!--[if lt IE 9]><script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/html5shiv.js"> </script><![endif]-->
<script>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</script> 
<script async="async" src="//pahtef.tech/c/madata.gr.js"> </script>
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"> </script>
<script async="async" data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2921576671532916" crossorigin="anonymous"> </script>
<script async="async" src="https://cse.google.com/cse.js?cx=partner-pub-2921576671532916:1060397376"> </script>
<script src="//cdn.orangeclickmedia.com/tech/libs/ocm-mobile-detect.js"> </script>
<script>var ocm_is_mobile = ocm_is_mobile || (new MobileDetect(window.navigator.userAgent)).mobile();</script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/madata.gr_v2/ocm.js"> </script>
<script data-cmp-src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	var article = googletag.sizeMapping()
	.addSize([0, 0], [[300,250],[300,600]])
	.addSize([340,0], [[300,250],[300,600],[336,280]])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[300,250],[336,280]])
	.build();
	var article2 = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[728,90],[300,250],[336,280]])
	.build();
	var billboard = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[728,90]])
	.addSize([1024, 0],[[970,250],[970,90],[728,90]])
	.build();
	var sidebar1 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [[300, 600],[300, 250]])
	.addSize([1024, 0],[[300, 600],[300, 250],[336, 280]])
	.build();
	var sidebar2 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [])
	.addSize([1024, 0],[])
	.build();
	googletag.defineSlot('/75351959,16795188/madata.gr/sidebar1', [[300,600],[300,250],[336,280]], 'sidebar1').defineSizeMapping(sidebar1).addService(googletag.pubads());
	googletag.defineSlot('/75351959,16795188/madata.gr/article', [[300,250],[300,600],[336,280]], 'article').defineSizeMapping(article).addService(googletag.pubads());
	if (ocm_is_mobile)
	{
		googletag.defineSlot('/75351959,16795188/madata.gr/sidebar2', [[300,600],[300,250],[336,280]], 'sidebar2').defineSizeMapping(sidebar2).addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/75351959,16795188/madata.gr/billboard1', [[970,250],[970,90],[728,90]], 'billboard1').defineSizeMapping(billboard).addService(googletag.pubads());
		googletag.defineSlot('/75351959,16795188/madata.gr/article_end', [[728,90],[300,250],[336,280]], 'article_end').defineSizeMapping(article2).addService(googletag.pubads());
	}
	if (typeof ocm_observer != "undefined") {
		googletag.pubads().collapseEmptyDivs();
	} else {
		googletag.pubads().collapseEmptyDivs(true);
	}
		googletag.pubads().setCentering(true);
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>
<ins class="55fe3eb4" data-key="ae800c61ed28414edbbfea964e8242df"> </ins>
<script async="async" src="https://asrv.dalecta.com/0e697b03.js"> </script>

<link rel="manifest" href="/manifest.json" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.madata.gr/epikairotita/social/830200-paremvash-toy-dhmarchoy-galatsioy-gia-toys-chionismenoys-dromoys.html",
		"headline": "Παρέμβαση του δημάρχου Γαλατσίου για τους χιονισμένους δρόμους",
		"thumbnailUrl": "https://www.madata.gr/files/xionidromosautokinita.jpg", 
		"datePublished": "2022-01-27T08:36:00Z",
		"dateModified": "2022-01-27T08:36:00Z",
		"description": "Στο ζωντανό ρεπορτάζ του MEGA για τους χιονισμένους δρόμους και τα προβλήματα που παραμένουν από την κακοκαιρία «Ελπίς» παρενέβη ο δήμαρχος Γαλατσίου, Γιώργος Μαρκόπουλος.
Όπως ",
		"author": {
			"@type": "Person",
			"name": "Madata Newsroom"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Madata.GR",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.madata.gr/themes/madata2020/img/logo.svg",
				"width": 400,
				"height": 64
				}
			},
		"image": {
			"@type": "ImageObject",
			"url": "https://www.madata.gr/files/xionidromosautokinita.jpg",
			"height": 410,
			"width": 700
		}
	}
</script>
<script id="script">
    var s = document.createElement("script")
    s.src = "https://notix.io/ent/current/enot.min.js"
    s.onload = function (sdk) {
        sdk.startInstall({
            appId: "100428ea660e70c43ef8bb19c0f8783",
            loadSettings: true
        })
    }
    document.head.append(s)
</script>
</head>

<body>
<div class="body-inner">

<div class="trending-bar hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Tips and More</h3>
				<div id="trending-slide" class="owl-carousel owl-theme trending-slide">

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/830193-dokimasmenoi-kai-apotelesmatikoi-tropoi-gia-na-exaleipsete-thn-aschhmh-myrodia-ths-thganilas.html">Δοκιμασμένοι και αποτελεσματικοί τρόποι για να εξαλείψετε την άσχημη μυρωδιά της τηγανίλας</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/829973-paichnidi-sto-chioni-ti-na-prosexete-gia-na-einai-asfales-gia-to-paidi.html">Παιχνίδι στο χιόνι: Τι να προσέξετε για να είναι ασφαλές για το παιδί</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/829909-odhghsh-se-synthhkes-pagetoy-h-chionoptoshs-kai-proetoimasia-toy-aytokinhtoy-prin-thn-metakinhsh.html">Οδήγηση σε συνθήκες παγετού ή χιονόπτωσης και προετοιμασία του αυτοκινήτου πριν την μετακίνηση</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/829899-kolpa-gia-na-diathreite-to-psomi-fresko-perissoteres-hmeres.html">Κόλπα για να διατηρείτε το ψωμί φρέσκο περισσότερες ημέρες</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/829822-ta-SOS-gia-thn-odhghsh-se-chioni-kai-pago-ti-prepei-na-prosexete.html">Τα SOS για την οδήγηση σε χιόνι και πάγο - Τι πρέπει να προσέξετε</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/829824-odhgos-epivioshs-ti-na-kano-an-apokleisto-mesa-sto-aytokinhto-moy.html">Οδηγός επιβίωσης: Τι να κάνω αν αποκλειστώ μέσα στο αυτοκίνητο μου</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/829814-symvoyles-gia-na-prostateysete-thn-epidermida-sas-apo-to-kryo.html">Συμβουλές για να προστατεύσετε την επιδερμίδα σας από το κρύο</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/829779-voyliagmenh-h-thalassa-vgazei-kapnoys-ti-einai-to-fainomeno-toy-thalassioy-kapnoy.html">Βουλιαγμένη: Η θάλασσα βγάζει καπνούς. Τι είναι το φαινόμενο του θαλάσσιου καπνού</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/829770-h-apithanh-doyleia-poy-kanei-20chronos-kai-kerdizei-polla-chrhmata-ti-toy-zhtoyn-oi-andres-gia-tis-kopeles-toys.html">Η απίθανη δουλειά που κάνει 20χρονος και κερδίζει πολλά χρήματα. Τι του ζητούν οι άνδρες για τις κοπέλες τους</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/829695-pos-tha-topothethsete-sosta-tis-antiolisthhtikes-alysides-sto-aytokinhto-sas.html">Πώς θα τοποθετήσετε σωστά τις αντιολισθητικές αλυσίδες στο αυτοκίνητό σας</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/829694-pagos-sto-parmpriz-toy-aytokinhtoy-ti-prepei-na-kanoyme.html">Πάγος στο παρμπρίζ του αυτοκινήτου: Τι πρέπει να κάνουμε</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/829562-aschhmes-myrodies-sto-spiti-71-tropoi-na-tis-exafanisete.html">Άσχημες μυρωδιές στο σπίτι : 7+1 τρόποι να τις εξαφανίσετε</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/829556-dorise-to-nefro-toy-sth-mhtera-ths-kopelas-toy-alla-ekeinh-ton-chorise-kai-pantreythke-allon.html">Δώρισε το νεφρό του στη μητέρα της κοπέλας του αλλά εκείνη τον χώρισε και παντρεύτηκε άλλον</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/829500-etsi-feygei-mia-apo-tis-pio-enochlhtikes-myrodies-sto-spiti.html">Έτσι φεύγει μια από τις πιο ενοχλητικές μυρωδιές στο σπίτι</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/829322-etsi-tha-apallageite-apo-aytoys-toys-5-epimonoys-lekedes.html">Έτσι θα απαλλαγείτε από αυτούς τους 5 επίμονους λεκέδες!</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/829282-kai-ekei-poy-epinan-kafe-eidan-kapoion-na-voyta-sto-limani.html">Και εκεί που έπιναν καφέ, είδαν κάποιον να βουτά στο λιμάνι</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/829249-ta-10-pragmata-poy-prepei-na-katharizete-kathhmerina-gia-thn-ygeia-sas.html">Τα 10 πράγματα που πρέπει να καθαρίζετε καθημερινά για την υγεία σας</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/829219-oi-12-ekplhktikes-chrhseis-ths-patatas-poy-den-tha-fantazosastan-pote.html">Οι 12 εκπληκτικές χρήσεις της πατάτας που δεν θα φανταζόσασταν ποτέ</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/829198-erchetai-to-telos-toy-kosmoy-poia-einai-h-apostash-mas-apo-thn-olikh-katastrofh.html">Έρχεται το τέλος του κόσμου; Ποια είναι η  απόστασή μας από την ολική καταστροφή;</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/829146-opote-ekane-erota-den-mporoyse-oyte-na-perpathsei-o-paraxenos-logos.html">Όποτε έκανε έρωτα δεν μπορούσε ούτε να περπατήσει. Ο παράξενος λόγος</a>
							</h2>
						</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div> 
 


<div id="top-bar" class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-8 col-xs-12">
				<div class="ts-date">
					<script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 

				</div>
			</div>
			<div class="col-md-4 col-sm-4 col-xs-12 top-social text-right">
				<ul class="unstyled">
					<li>
						<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
						<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
						<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


<header id="header" class="header text-center">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12">
				<div class="logo">
					<a href="https://www.madata.gr/"><img height="60" src="https://www.madata.gr/themes/madata2020/img/logo.svg" alt="Madata.GR" /></a>
				</div>
			</div>
		</div>
	</div>
</header>


<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a title="Αρχική" href="https://www.madata.gr/"><i style="font-size:16px" class="fa fa-bookmark"> </i></a></li>
							<li><a href="https://www.madata.gr/epikairotita/politics">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science">ΕΠΙΣΤΗΜΗ</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
							<li style="float:right" class="dropdown">
								<a class="dropdown-toggle" data-toggle="dropdown" href="#"><i style="font-size:16px" class="fa fa-bars"> </i></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="https://www.madata.gr/viral">VIRAL</a></li>
									<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
									<li><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></li>
									<li><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></li>
									<li><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></li>
									<li><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></li>
									<li><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></li>
									<li><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></li>
									<li><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></li>
									<li><a href="https://www.madata.gr/epikairotita/kairos">Ο Καιρός</a></li>
									<li><a href="https://www.madata.gr/cooking">Συνταγές</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
			</nav><div class="nav-search"><span id="search"><i class="fa fa-search"> </i></span></div>
<div class="search-block" style="display: none;"><div class="gcse-searchbox-only"> </div><span class="search-close">&times;</span></div> 
		</div>
	</div>
</div>


<div class="trending-light hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Θεματα Επικαιρα:</h3>
				<div class="owl-carousel owl-theme trending-slide" style="display:block">
					<div class="item">
						<div class="post-content">
							<h2 class="post-title hot_tags" style="line-height:20px">
							<a href="https://www.madata.gr/tag/Κορονοϊός"># Κορονοϊός</a>
							<a href="https://www.madata.gr/tag/Εμβόλιο"># Εμβόλιο</a>
							<a href="https://www.madata.gr/tag/εγκλημα"># Έγκλημα</a>
							<a href="https://www.madata.gr/tag/lockdown"># Lockdown</a>
							<a href="https://www.madata.gr/tag/vitrioli"># Βιτριόλι</a>
							<a href="https://www.madata.gr/tag/σχολείο"># Σχολείο</a>
							<a href="https://www.madata.gr/tag/Σεισμός"># Σεισμός</a>
							<a href="https://www.madata.gr/tag/Κακοκαιρία"># Κακοκαιρία</a>
							</h2>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<div style="display:table;margin:0 auto;padding:20px 0 20px 0">
<!-- billboard3_970x250_direct_2020 -->
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3291576547"> </ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="page-title">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<h1 style="color#000">Παρέμβαση του δημάρχου Γαλατσίου για τους χιονισμένους δρόμους</h1>
			</div>
		</div>
	</div>
</div>
<section class="block-wrapper" style="padding-top:12px">
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
				<div class="single-post">
					<div class="post-title-area">
						<div class="post-meta">
							<span style="font-size:16px" class="post-date"><i class="fa fa-clock-o"> </i> 27 Ιανουαρίου 2022 - 08:36 | <a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a></span>
						</div>
					</div>
					<div class="post-content-area">
						<div class="entry-content">
							<img style="padding-bottom:22px;" width="100%" data-src="https://static.madata.gr/files/xionidromosautokinita.jpg" class="img-responsive lazyload" alt="Παρέμβαση του δημάρχου Γαλατσίου για τους χιονισμένους δρόμους" />
							<div style="float:left;margin: 22px 22px 22px 0">
							<!-- 336_HOME -->
							<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="0417926552"> </ins>
							<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							</div>
							<div class="article_body"><p>Στο ζωντανό ρεπορτάζ του MEGA για τους χιονισμένους δρόμους και τα προβλήματα που παραμένουν από την κακοκαιρία «Ελπίς» παρενέβη ο δήμαρχος Γαλατσίου, Γιώργος Μαρκόπουλος.</p>
<p>Όπως υποστήριξε ο κ. Μαρκόπουλος τα συνεργεία του δήμου δουλεύουν συνεχώς τις προηγούμενες τρεις ημέρες και από χθες το βράδυ έχουν ανοίξει όλοι οι δρόμοι του δήμου.</p></div>
							
							<h3 style="font-size:14px;padding:0" class="block-title"><span>ΔΕΙΤΕ ΤΟ VIDEO</span></h3>
							
							<div style="width:100%;margin-top:25px"><div class="videoWrapper"><iframe src="https://www.megatv.com/embed/?p=2020590269" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen scrolling="no" width="560" height="315"></iframe></div></div>
							
							
							
							
							<div style="display:table;margin:40px auto">
							<div id="article_end">
							<script>
								if (!ocm_is_mobile)
								googletag.cmd.push(function() { googletag.display('article_end'); });
							</script>
							</div>
							</div>
						</div><div style="padding-top:60px" class="OCM_story"><!-- --></div>
						<div class="share-items clearfix" style="padding-top:40px">

							<ul class="social-icon" style="text-align:right">
								<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/epikairotita/social/830200-paremvash-toy-dhmarchoy-galatsioy-gia-toys-chionismenoys-dromoys.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-facebook"> 
</i></a></li>
								<li><a href="https://twitter.com/intent/tweet?text=Παρέμβαση του δημάρχου Γαλατσίου για τους χιονισμένους δρόμους%20https://www.madata.gr/epikairotita/social/830200-paremvash-toy-dhmarchoy-galatsioy-gia-toys-chionismenoys-dromoys.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-twitter"> 
</i></a></li>
								<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/epikairotita/social/830200-paremvash-toy-dhmarchoy-galatsioy-gia-toys-chionismenoys-dromoys.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-linkedin"> 
</i></a></li>
								<li><a href="mailto:?subject=Παρέμβαση του δημάρχου Γαλατσίου για τους χιονισμένους δρόμους&body=Στο ζωντανό ρεπορτάζ του MEGA για τους χιονισμένους δρόμους και τα προβλήματα που παραμένουν από την κακοκαιρία «Ελπίς» παρενέβη ο δήμαρχος Γαλατσίου, Γιώργος Μαρκόπουλος.
Όπως υποστήριξε ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/epikairotita/social/830200-paremvash-toy-dhmarchoy-galatsioy-gia-toys-chionismenoys-dromoys.html" target="_top"><i class="fa fa-envelope"> 
</i></a></li>
							</ul>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar sidebar-right">
				
					<div style="display:table;margin:0 auto;padding-bottom:30px;padding-top:40px">
					<div id="article">
					<script>
						googletag.cmd.push(function() { googletag.display('article'); });
					</script>
					</div>
					</div>
					
<div class="widget color-default">
	<h3 class="block-title"><span style="color:#000;background:none">ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ</span></h3>
	<div class="list-post-block">
		<ul class="list-post">
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/politics/830209-kai-h-meteorologos-toy-skai-christina-soyzh-adeiazei-to-maximoy.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/xioniaatiki20211.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Και η μετεωρολόγος του ΣΚΑΪ, Χριστίνα Σούζη, αδειάζει το Μαξίμου" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/politics/830209-kai-h-meteorologos-toy-skai-christina-soyzh-adeiazei-to-maximoy.html">Και η μετεωρολόγος του ΣΚΑΪ, Χριστίνα Σούζη, αδειάζει το Μαξίμου</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/830208-pethane-mesa-sto-kafeneio-x-tragodia-gia-63chrono-sthn-krhth.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/kafes20181.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Πέθανε μέσα στο καφενείο – Τραγωδία για 63χρονο στην Κρήτη" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/830208-pethane-mesa-sto-kafeneio-x-tragodia-gia-63chrono-sthn-krhth.html">Πέθανε μέσα στο καφενείο – Τραγωδία για 63χρονο στην Κρήτη</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/830207-tromos-gia-174-epivates-ploioy-apo-ta-chania-x-eftase-ston-peiraia-me-rymoylka.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/limani-soudas-699x375.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Τρόμος για 174 επιβάτες πλοίου από τα Χανιά – Έφτασε στον Πειραιά με ρυμουλκά" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/830207-tromos-gia-174-epivates-ploioy-apo-ta-chania-x-eftase-ston-peiraia-me-rymoylka.html">Τρόμος για 174 επιβάτες πλοίου από τα Χανιά – Έφτασε στον Πειραιά με ρυμουλκά</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/media/830206-Survivor-kagkelo-o-lianos-me-thn-apokalypsh-o-kakos-chamos-sto-symvoylio-epesan-oi-maskes.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/konstantaras2601-682x384-2.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Survivor: Κάγκελο ο Λιανός με την αποκάλυψη! Ο κακός χαμός στο συμβούλιο- Έπεσαν οι μάσκες" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/media/830206-Survivor-kagkelo-o-lianos-me-thn-apokalypsh-o-kakos-chamos-sto-symvoylio-epesan-oi-maskes.html">Survivor: Κάγκελο ο Λιανός με την αποκάλυψη! Ο κακός χαμός στο συμβούλιο- Έπεσαν οι μάσκες</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/830205-attikh-odos-anoixe-plhros-stis-8-to-proi-x-choris-diodia-mechri-thn-kyriakh-oi-dieleyseis.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/attikiodosxioni2225.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Αττική Οδός: Άνοιξε πλήρως στις 8 το πρωί – Χωρίς διόδια μέχρι την Κυριακή οι διελεύσεις" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/830205-attikh-odos-anoixe-plhros-stis-8-to-proi-x-choris-diodia-mechri-thn-kyriakh-oi-dieleyseis.html">Αττική Οδός: Άνοιξε πλήρως στις 8 το πρωί – Χωρίς διόδια μέχρι την Κυριακή οι διελεύσεις</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/kairos/830204-megalh-prosochh-sthn-kakokairia-toy-savvatoy-x-h-anhsychia-gia-thn-attikh.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/xionia_541671906.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Μεγάλη προσοχή στην κακοκαιρία του Σαββάτου – Η ανησυχία για την Αττική" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/kairos/index.1.html">Ο Καιρός</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/kairos/830204-megalh-prosochh-sthn-kakokairia-toy-savvatoy-x-h-anhsychia-gia-thn-attikh.html">Μεγάλη προσοχή στην κακοκαιρία του Σαββάτου – Η ανησυχία για την Αττική</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/media/830203-sasmos-to-sygklonistiko-plano-me-th-marina-na-milaei-ston-nekro-petrh-x-To-twitter-ypoklinetai.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/sasmos45.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Σασμός: Το συγκλονιστικό πλάνο με τη Μαρίνα να μιλάει στον νεκρό Πετρή – To Τwitter υποκλίνεται" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/media/830203-sasmos-to-sygklonistiko-plano-me-th-marina-na-milaei-ston-nekro-petrh-x-To-twitter-ypoklinetai.html">Σασμός: Το συγκλονιστικό πλάνο με τη Μαρίνα να μιλάει στον νεκρό Πετρή – To Τwitter υποκλίνεται</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/830202-sok-sth-lamia-vrethhke-nekrh-sto-spiti-ths-gnosth-psychologos-x-ti-exetazoyn-oi-astynomikoi.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/AUTOKTONIAXAPIA.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Σοκ στη Λαμία: Βρέθηκε νεκρή στο σπίτι της γνωστή ψυχολόγος – Τι εξετάζουν οι αστυνομικοί" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/830202-sok-sth-lamia-vrethhke-nekrh-sto-spiti-ths-gnosth-psychologos-x-ti-exetazoyn-oi-astynomikoi.html">Σοκ στη Λαμία: Βρέθηκε νεκρή στο σπίτι της γνωστή ψυχολόγος – Τι εξετάζουν οι αστυνομικοί</a></h2>
					</div>
				</div>
			</li>
		</ul>
	</div>
</div>
					<div style="display:table;margin:0 auto;padding-bottom:60px">
					<div id="sidebar1">
					<script>
						googletag.cmd.push(function() { googletag.display('sidebar1'); });
					</script>
					</div>
					</div>
					<div style="display:table;margin:0 auto;padding-bottom:30px">
					<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3557322355"> </ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div><vte:lateral>
<div style="margin:20px auto;display:table">
<div id="ads_4BRIILHKAK2Z"> </div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=4BRIILHKAK2Z&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_4BRIILHKAK2Z";
var lz_sync_mode = false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>
</div>
</vte:lateral>
				</div>
			</div>
		</div>
	</div>
</section>

<footer id="footer" class="footer">
	<div class="footer-info text-center">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer_a">
						<a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
						<a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
						<a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a>
						<a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
						<a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
						<a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
						<a href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
						<a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a>
						<a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a>
						<a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a>
						<a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a>
					</div>
					<div class="footer-info-content">
						<div class="footer-logo">
							<a href="https://www.madata.gr/"><img class="img-responsive" src="https://www.madata.gr/themes/madata2020/img/footer-logo.png" alt="Madata.gr" /></a>
						</div>
						<ul class="unstyled footer-social">
							<li>
								<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
								<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
								<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
								<!--<a title="Instagram" href="#"><span class="social-icon"><i class="fa fa-instagram"> </i></span></a>--> 
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div class="copyright">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6">
				<div class="copyright-info">
					<span>Copyright © 2020 Madata.gr All Rights Reserved. Designed By GreenWeb</span>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6">
				<div class="footer-menu">
					<ul class="nav unstyled">
						<li><a href="https://www.madata.gr/contact_us.html">Επικοινωνία</a></li>
						<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
						<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης - Διαχείριση Δεδομένων (GDPR)</a></li>
						
					</ul>
				</div>
			</div>
		</div>
		<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
			<button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"> </i></button>
		</div>
		<style>
		#cookie_button {
		    bottom: 0;
		    border-top-left-radius: 15px;
		    border-top-right-radius: 15px;
		    padding-top: 10px;
		    padding-bottom: 8px;
		    padding-left: 12px;
		    padding-right: 12px;
		    transition-duration: 200ms;
		    box-shadow: 1px 2px 8px 0 rgba(0, 0, 0, 0.2);
			position: fixed;
			line-height: 0;
			cursor: pointer;
			z-index: 99999;
			font-size: 0;
			color: #999;
			right: 10px;
			display: flex;
			flex-direction: row;
			opacity: 1;
			background-color:#eee
			}
		#cookie_button:hover {
		    padding-bottom: 13px;}
		#cookie_text {
		    text-transform: uppercase;
		    font-weight: 600;
		    font-family: 'Open Sans', Arial, 'Trebuchet MS', 'Segoe UI', 'Helvetica', sans-serif;
		    overflow: hidden;
		    transition-duration: 500ms;
		    white-space: nowrap;
		    padding-right: 0;
		    color: #990000;
		    font-size: 11px;
			line-height: 1;}
		</style>
		<a onclick="googlefc.showRevocationMessage();">
		<div id="cookie_button" style="">
			<div id="cookie_text">Cookie settings (GDPR)</div>
		</div>
		</a>
	</div>
</div>

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/owl.carousel.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.counterup.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/custom.js"> </script>


<!-- Histats START -->
<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<!-- Histats END --> 
<!-- GAnalytics START -->
<script>
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>
try {
var pageTracker = _gat._getTracker("UA-809157-2");
pageTracker._trackPageview();
} catch(err) {}
</script>
<script type="text/javascript" src="https://s.skimresources.com/js/196900X1674797.skimlinks.js"> </script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
</div>
</body>
</html>