<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8" />
<link rel="preconnect" href="https://cdn.orangeclickmedia.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://certify.alexametrics.com" />
<link rel="preconnect" href="https://asrv.dalecta.com" />
<link rel="preconnect" href="https://s.skimresources.com" />
<link rel="preconnect" href="https://s10.histats.com" />
<link rel="preconnect" href="https://pahtef.tech" />
<link rel="preconnect" href="https://fundingchoicesmessages.google.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://cse.google.com" />
<link rel="preconnect" href="https://notix.io" />
<link rel="preconnect" href="https://static.madata.gr" />

<link rel="dns-prefetch" href="https://cdn.orangeclickmedia.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://certify.alexametrics.com" />
<link rel="dns-prefetch" href="https://asrv.dalecta.com" />
<link rel="dns-prefetch" href="https://s.skimresources.com" />
<link rel="dns-prefetch" href="https://s10.histats.com" />
<link rel="preconnect" href="https://pahtef.tech" />
<link rel="dns-prefetch" href="https://fundingchoicesmessages.google.com" />
<link rel="dns-prefetch" href="https://cse.google.com" />
<link rel="dns-prefetch" href="https://www.google.com" />
<link rel="preconnect" href="https://notix.io" />

<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/style.css?v=9" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/responsive.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/animate.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" as="style" />



<base href="https://www.madata.gr/" />
<title>Επίδομα θέρμανσης:  Μέχρι το Δεκέμβριο οι πρώτες πληρωμές στα νοικοκυριά. Τα εισοδηματικά κριτήρια | Madata.GR</title>
<meta name="news_keywords" content="Οικονομία,Επίδομα θέρμανσης:  Μέχρι το Δεκέμβριο οι πρώτες πληρωμές στα νοικοκυριά. Τα εισοδηματικά κριτήρια,Επίδομα,θέρμανσης:,,Μέχρι,το,Δεκέμβριο,οι,πρώτες,πληρωμές,στα,νοικοκυριά.,Τα,εισοδηματικά,κριτήρια,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2020/img/favicon.png" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/epikairotita/economy/816549-epidoma-thermanshs-mechri-to-dekemvrio-oi-protes-plhromes-sta-noikokyria-ta-eisodhmatika-krithria.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/epikairotita/economy/816549-epidoma-thermanshs-mechri-to-dekemvrio-oi-protes-plhromes-sta-noikokyria-ta-eisodhmatika-krithria.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.madata.gr/mobile/epikairotita/economy/816549-epidoma-thermanshs-mechri-to-dekemvrio-oi-protes-plhromes-sta-noikokyria-ta-eisodhmatika-krithria.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Επίδομα θέρμανσης:  Μέχρι το Δεκέμβριο οι πρώτες πληρωμές στα νοικοκυριά. Τα εισοδηματικά κριτήρια : Την καταβολή του μεγαλύτερου μέρους του επιδόματος θέρμανσης στους δικαιούχους μέχρι το " />
		<meta name="Keywords" content="madata, madata.gr, τα δικά σου νέα, ειδήσεις, νέα, νεα, ειδησεις, Ελλάδα, ενημέρωση, πολιτικά, αθλητικά, κοινωνικά, οικονομικά" />
<meta property="og:title" content="Επίδομα θέρμανσης:  Μέχρι το Δεκέμβριο οι πρώτες πληρωμές στα νοικοκυριά. Τα εισοδηματικά κριτήρια" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/epikairotita/economy/816549-epidoma-thermanshs-mechri-to-dekemvrio-oi-protes-plhromes-sta-noikokyria-ta-eisodhmatika-krithria.html" />
<meta property="og:description" content="Την καταβολή του μεγαλύτερου μέρους του επιδόματος θέρμανσης στους δικαιούχους μέχρι το Δεκέμβριο επιδιώκει το υπουργείο Οικονομικών.Σύμφωνα με πηγές του υπουργείου, οι πληρωμές θα γίνουν " />
<meta property="og:image" content="https://www.madata.gr/files/thermansi2020750.jpg" />
<meta property="og:image:alt" content="Επίδομα θέρμανσης:  Μέχρι το Δεκέμβριο οι πρώτες πληρωμές στα νοικοκυριά. Τα εισοδηματικά κριτήρια" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Επίδομα θέρμανσης:  Μέχρι το Δεκέμβριο οι πρώτες πληρωμές στα νοικοκυριά. Τα εισοδηματικά κριτήρια" />
<meta name="twitter:description" content="Την καταβολή του μεγαλύτερου μέρους του επιδόματος θέρμανσης στους δικαιούχους μέχρι το Δεκέμβριο επιδιώκει το υπουργείο Οικονομικών.Σύμφωνα με πηγές του υπουργείου, οι πληρωμές θα γίνουν " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/thermansi2020750.jpg" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="Οικονομία" />
<meta property="article:published_time" content="2021-10-16T09:50:00Z" />
<meta property="og:updated_time" content="2021-10-16T09:50:00Z" />
<meta property="article:published_time" content="2021-10-16T09:50:00Z" />
<meta property="article:modified_time" content="2021-10-16T09:50:00Z" />
<meta content="index, follow" name="robots" />
<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.madata.gr/mobile/epikairotita/economy/816549-epidoma-thermanshs-mechri-to-dekemvrio-oi-protes-plhromes-sta-noikokyria-ta-eisodhmatika-krithria.html');
</script>
<link rel="alternate" type="application/rss+xml" title="Οικονομία" href="https://www.madata.gr/feed/epikairotita/economy/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/lazysizes.min.js"> </script>
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/style.css?v=9" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/responsive.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/animate.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" type="text/css" media="all" />
<!--[if lt IE 9]><script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/html5shiv.js"> </script><![endif]-->
<script>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</script> 
<script async="async" src="//pahtef.tech/c/madata.gr.js"> </script>
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"> </script>
<script async="async" data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2921576671532916" crossorigin="anonymous"> </script>
<script async="async" src="https://cse.google.com/cse.js?cx=partner-pub-2921576671532916:1060397376"> </script>
<script src="//cdn.orangeclickmedia.com/tech/libs/ocm-mobile-detect.js"> </script>
<script>var ocm_is_mobile = ocm_is_mobile || (new MobileDetect(window.navigator.userAgent)).mobile();</script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/madata.gr_v2/ocm.js"> </script>
<script data-cmp-src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	var article = googletag.sizeMapping()
	.addSize([0, 0], [[300,250],[300,600]])
	.addSize([340,0], [[300,250],[300,600],[336,280]])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[300,250],[336,280]])
	.build();
	var article2 = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[728,90],[300,250],[336,280]])
	.build();
	var billboard = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[728,90]])
	.addSize([1024, 0],[[970,250],[970,90],[728,90]])
	.build();
	var sidebar1 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [[300, 600],[300, 250]])
	.addSize([1024, 0],[[300, 600],[300, 250],[336, 280]])
	.build();
	var sidebar2 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [])
	.addSize([1024, 0],[])
	.build();
	googletag.defineSlot('/75351959/madata.gr/sidebar1', [[300,600],[300,250],[336,280]], 'sidebar1').defineSizeMapping(sidebar1).addService(googletag.pubads());
	googletag.defineSlot('/75351959/madata.gr/article', [[300,250],[300,600],[336,280]], 'article').defineSizeMapping(article).addService(googletag.pubads());
	if (ocm_is_mobile)
	{
		googletag.defineSlot('/75351959/madata.gr/sidebar2', [[300,600],[300,250],[336,280]], 'sidebar2').defineSizeMapping(sidebar2).addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/75351959/madata.gr/billboard1', [[970,250],[970,90],[728,90]], 'billboard1').defineSizeMapping(billboard).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/article_end', [[728,90],[300,250],[336,280]], 'article_end').defineSizeMapping(article2).addService(googletag.pubads());
	}
	if (typeof ocm_observer != "undefined") {
		googletag.pubads().collapseEmptyDivs();
	} else {
		googletag.pubads().collapseEmptyDivs(true);
	}
		googletag.pubads().setCentering(true);
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>
<ins class="55fe3eb4" data-key="ae800c61ed28414edbbfea964e8242df"> </ins>
<script async="async" src="https://asrv.dalecta.com/0e697b03.js"> </script>

<link rel="manifest" href="/manifest.json" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.madata.gr/epikairotita/economy/816549-epidoma-thermanshs-mechri-to-dekemvrio-oi-protes-plhromes-sta-noikokyria-ta-eisodhmatika-krithria.html",
		"headline": "Επίδομα θέρμανσης:  Μέχρι το Δεκέμβριο οι πρώτες πληρωμές στα νοικοκυριά. Τα εισοδηματικά κριτήρια",
		"thumbnailUrl": "https://www.madata.gr/files/thermansi2020750.jpg", 
		"datePublished": "2021-10-16T09:50:00Z",
		"dateModified": "2021-10-16T09:50:00Z",
		"description": "Την καταβολή του μεγαλύτερου μέρους του επιδόματος θέρμανσης στους δικαιούχους μέχρι το Δεκέμβριο επιδιώκει το υπουργείο Οικονομικών.Σύμφωνα με πηγές του υπουργείου, οι πληρωμές θα ",
		"author": {
			"@type": "Person",
			"name": "Madata Newsroom"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Madata.GR",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.madata.gr/themes/madata2020/img/logo.svg",
				"width": 400,
				"height": 64
				}
			},
		"image": {
			"@type": "ImageObject",
			"url": "https://www.madata.gr/files/thermansi2020750.jpg",
			"height": 410,
			"width": 700
		}
	}
</script>
<script id="script">
    var s = document.createElement("script")
    s.src = "https://notix.io/ent/current/enot.min.js"
    s.onload = function (sdk) {
        sdk.startInstall({
            appId: "100428ea660e70c43ef8bb19c0f8783",
            loadSettings: true
        })
    }
    document.head.append(s)
</script>
</head>

<body>
<div class="body-inner">

<div class="trending-bar hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">COVID-19</h3>
				<div id="trending-slide" class="owl-carousel owl-theme trending-slide">

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/816565-koronoios-kakokairia-viasmos-protoselida-16-oktovrioy.html">Κορονοϊός, Κακοκαιρία, Βιασμός, Πρωτοσέλιδα 16 Οκτωβρίου</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/816559-sarhgiannhs-ayxhtikhs-poreias-ths-pandhmias-mporei-ta-hmerhsia-kroysmata-na-xeperasoyn-ta-5000.html">Σαρηγιάννης: Αυξητικής πορείας της πανδημίας - Μπορεί  τα ημερήσια κρούσματα να ξεπεράσουν τα 5.000</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/816560-katelhxe-29chronos-apo-koronoio-sta-trikala-o-paylos-htan-oraios-exairetiko-paidi.html">Κατέληξε 29χρονος από κορονοϊό στα Τρίκαλα - Ο Παύλος ήταν ωραίος. Εξαιρετικό παιδί</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/816552-vasilakopoylos-kante-afova-thn-trith-dosh-x-lathos-poy-stamathse-h-koyventa-gia-thn-ypochreotikothta.html">Βασιλακόπουλος:  Κάντε άφοβα την τρίτη δόση – Λάθος που σταμάτησε η κουβέντα για την υποχρεωτικότητα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/politics/816539-themistokleoys-an-chreiastei-tha-dothoyn-epipleon-kinhtra-gia-ton-emvoliasmo.html">Θεμιστοκλέους: Αν χρειαστεί θα δοθούν επιπλέον κίνητρα για τον εμβολιασμό</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/816551-karvelhs-poly-kalh-h-antapokrish-katoikon-oreinon-periochon-ston-emvoliasmo.html">Καρβέλης: Πολύ καλή η ανταπόκριση κατοίκων ορεινών περιοχών στον εμβολιασμό</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/816544-vretania-koronoios-schedon-45000-kroysmata-kai-145-thanatoi.html">Βρετανία-κορονοϊός: Σχεδόν 45.000 κρούσματα και 145 θάνατοι</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/816512-koronoios-eody-ta-dorean-shmeia-elegxoy-gia-savvato-16-oktovrioy.html">Κορονοϊός- ΕΟΔΥ: Τα δωρεάν σημεία ελέγxου για Σάββατο 16 Οκτωβρίου</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/816483-koronoios-2665-nea-kroysmata-shmera-27-thanatoi-368-diasolhnomenoi-posoi-einai-anemvoliastoi-h-katanomh.html">Κορονοϊός: 2.665 νέα κρούσματα σήμερα, 27 θάνατοι, 368 διασωληνωμένοι - Πόσοι είναι ανεμβολίαστοι. Η κατανομή</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/816502-koronoios-zeygari-hlikiomenon-katelhxe-me-liges-ores-diafora-sthn-krhth.html">Κορονοϊός: Ζευγάρι ηλικιωμένων κατέληξε με λίγες ώρες διαφορά στην Κρήτη</a>
							</h2>
						</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div> 
 


<div id="top-bar" class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-8 col-xs-12">
				<div class="ts-date">
					<script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 

				</div>
			</div>
			<div class="col-md-4 col-sm-4 col-xs-12 top-social text-right">
				<ul class="unstyled">
					<li>
						<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
						<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
						<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


<header id="header" class="header text-center">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12">
				<div class="logo">
					<a href="https://www.madata.gr/"><img height="60" src="https://www.madata.gr/themes/madata2020/img/logo.svg" alt="Madata.GR" /></a>
				</div>
			</div>
		</div>
	</div>
</header>


<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a title="Αρχική" href="https://www.madata.gr/"><i style="font-size:16px" class="fa fa-bookmark"> </i></a></li>
							<li><a href="https://www.madata.gr/epikairotita/politics">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science">ΕΠΙΣΤΗΜΗ</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
							<li style="float:right" class="dropdown">
								<a class="dropdown-toggle" data-toggle="dropdown" href="#"><i style="font-size:16px" class="fa fa-bars"> </i></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="https://www.madata.gr/viral">VIRAL</a></li>
									<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
									<li><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></li>
									<li><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></li>
									<li><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></li>
									<li><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></li>
									<li><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></li>
									<li><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></li>
									<li><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></li>
									<li><a href="https://www.madata.gr/epikairotita/kairos">Ο Καιρός</a></li>
									<li><a href="https://www.madata.gr/cooking">Συνταγές</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
			</nav><div class="nav-search"><span id="search"><i class="fa fa-search"> </i></span></div>
<div class="search-block" style="display: none;"><div class="gcse-searchbox-only"> </div><span class="search-close">&times;</span></div> 
		</div>
	</div>
</div>


<div class="trending-light hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Θεματα Επικαιρα:</h3>
				<div class="owl-carousel owl-theme trending-slide" style="display:block">
					<div class="item">
						<div class="post-content">
							<h2 class="post-title hot_tags" style="line-height:20px">
							<a href="https://www.madata.gr/tag/Κορονοϊός"># Κορονοϊός</a>
							<a href="https://www.madata.gr/tag/Εμβόλιο"># Εμβόλιο</a>
							<a href="https://www.madata.gr/tag/εγκλημα"># Έγκλημα</a>
							<a href="https://www.madata.gr/tag/lockdown"># Lockdown</a>
							<a href="https://www.madata.gr/tag/vitrioli"># Βιτριόλι</a>
							<a href="https://www.madata.gr/tag/σχολείο"># Σχολείο</a>
							<a href="https://www.madata.gr/tag/Σεισμός"># Σεισμός</a>
							<a href="https://www.madata.gr/tag/Κακοκαιρία"># Κακοκαιρία</a>
							</h2>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<div style="display:table;margin:0 auto;padding:20px 0 20px 0">
<!-- billboard3_970x250_direct_2020 -->
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3291576547"> </ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="page-title">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<h1 style="color#000">Επίδομα θέρμανσης:  Μέχρι το Δεκέμβριο οι πρώτες πληρωμές στα νοικοκυριά. Τα εισοδηματικά κριτήρια</h1>
			</div>
		</div>
	</div>
</div>
<section class="block-wrapper" style="padding-top:12px">
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
				<div class="single-post">
					<div class="post-title-area">
						<div class="post-meta">
							<span style="font-size:16px" class="post-date"><i class="fa fa-clock-o"> </i> 16 Οκτωβρίου 2021 - 09:50 | <a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a></span>
						</div>
					</div>
					<div class="post-content-area">
						<div class="entry-content">
							<img style="padding-bottom:22px;" width="100%" data-src="https://static.madata.gr/files/thermansi2020750.jpg" class="img-responsive lazyload" alt="Επίδομα θέρμανσης:  Μέχρι το Δεκέμβριο οι πρώτες πληρωμές στα νοικοκυριά. Τα εισοδηματικά κριτήρια" />
							<div style="float:left;margin: 22px 22px 22px 0">
							<!-- 336_HOME -->
							<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="0417926552"> </ins>
							<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							</div>
							<div class="article_body"><p>Την καταβολή του μεγαλύτερου μέρους του επιδόματος θέρμανσης στους δικαιούχους μέχρι το Δεκέμβριο επιδιώκει το υπουργείο Οικονομικών.<br />Σύμφωνα με πηγές του υπουργείου, οι πληρωμές θα γίνουν και πάλι σε δυο δόσεις, δηλαδή θα εφαρμοστεί το περσινό μοντέλο, αλλά για τη διευκόλυνση των νοικοκυριών που πλήττονται από την ενεργειακή ακρίβεια,  το επίδομα το οποίο είναι αυξημένο έως 68% φέτος θα καταβληθεί νωρίτερα.</p>
<p>Σύμφωνα με πληροφορίες, η πλατφόρμα για την υποβολή των αιτήσεων από τους δικαιούχους αναμένεται να ανοίξει μέχρι τις αρχές Νοεμβρίου. Σημειώνεται ότι το κονδύλι του επιδόματος θέρμανσης ανέρχεται φέτος στα 168 εκατ. ευρώ και δικαιούχοι είναι:</p>
<p>– Άγαμοι φορολογούμενοι ή έγγαμοι σε κατάσταση χηρείας ή εν διαστάσει οι οποίοι κατά το προηγούμενο έτος είχαν ετήσιο συνολικό εισόδημα μέχρι 14.000 ευρώ και κατείχαν την 1η Ιανουαρίου του τρέχοντος έτους κτίσματα και εντός σχεδίου πόλεως οικόπεδα συνολικής αντικειμενικής αξίας μέχρι 180.000 ευρώ.</p>
<p>– Έγγαμοι και συνάψαντες σύμφωνα συμβίωσης φορολογούμενοι οι οποίοι το προηγούμενο έτος είχαν ετήσιο συνολικό οικογενειακό εισόδημα μέχρι 20.000 ευρώ και την 1η Ιανουαρίου του τρέχοντος έτους κατείχαν κτίσματα και εντός σχεδίου πόλεως οικόπεδα αντικειμενικής αξίας μέχρι 300.000 ευρώ.</p>
<p><strong>Τα όρια προσαυξάνονται για κάθε εξαρτώμενο τέκνο κατά 3.000 ευρώ. Ετσι το εισοδηματικό όριο αυξάνεται σε:</strong></p>
<p>–       23.000 ευρώ για οικογένεια με ένα τέκνο</p>
<p>–       26.000 ευρώ για οικογένεια με δύο τέκνα</p>
<p>–       29.000 ευρώ για οικογένεια με τρία τέκνα.</p>
<p>Το επίδομα χορηγείται σε όσους πληρούν τα εισοδηματικά και περιουσιακά κριτήρια και καταναλώνουν πετρέλαιο θέρμανσης ή φυσικό αέριο ή υγραέριο. Επίδομα θέρμανσης δικαιούται και όσοι χρησιμοποιούν για να ζεσταθούν καυσόξυλα ή βιομάζα (πέλετ) υπό την  ότι η  κύρια κατοικία τους βρίσκεται σε οικισμό με πληθυσμό ίσο ή κατώτερο των 2.500 κατοίκων.</p>
<p><strong>Πετρέλαιο θέρμανσης – Οι τιμές διάθεσης στους καταναλωτές</strong></p>
<p>Κοντά στο 1,14 ευρώ το λίτρο αναμένεται να κάνει πρεμιέρα στην αγορά το πετρέλαιο θέρμανσης, τιμή που είναι σημαντικά αυξημένη σε σχέση με πέρυσι όταν η εκκίνηση της περιόδου θέρμανσης έγινε στα 0,8 ευρώ.</p>
<p>Ωστόσο σύμφωνα με πηγές της αγοράς το ενδιαφέρον των καταναλωτών είναι περιορισμένο, είτε επειδή η πλειονότητα διαθέτει απόθεμα πετρελαίου από την περυσινή περίοδο και δεν βιάζεται να προχωρήσει σε ανεφοδιασμό, είτε επειδή ελπίζουν σε καλύτερες τιμές το επόμενο διάστημα. Κάτι που εξαρτάται από την εξέλιξη των διεθνών τιμών του πετρελαίου και της ισοτιμίας ευρώ – δολαρίου.</p>
<p>Σημειώνεται ότι στη λήξη της περιόδου θέρμανσης, τον περασμένο Απρίλιο η τιμή του πετρελαίου διαμορφώθηκε κοντά στο 1 ευρώ.</p>
<p>Οι τιμές αυτές αφορούν παραδόσεις πάνω από 1.000 λίτρα στα μεγάλα αστικά κέντρα ενώ σε περιοχές όπου το κόστος μεταφοράς είναι αυξημένο (πχ νησιά) και για μικρότερες ποσότητες η τιμή είναι έως και 10 λεπτά ανά λίτρο υψηλότερη.</p>
<p>Σημαντικό τμήμα των ανατιμήσεων αντισταθμίζεται από το αυξημένο σε σχέση με πέρυσι επίδομα θέρμανσης το οποίο εκτός από το πετρέλαιο χορηγείται και σε όσους θερμαίνονται με φυσικό αέριο, υγραέριο, καυσόξυλα και βιομάζα (πέλετ).</p>
<p>Ανάλογα μέτρα λαμβάνονται για το φυσικό αέριο και την ηλεκτρική ενέργεια.</p>
<p><strong>Συγκεκριμένα:</strong></p>
<p>-Στο ρεύμα θα καταβληθεί επιδότηση σε νοικοκυριά και επιχειρήσεις που ηλεκτροδοτούνται από το δίκτυο χαμηλής τάσης, ίση με 60 ευρώ ανά μεγαβατώρα για τις καταναλώσεις μέχρι 300 κιλοβατώρες το μήνα. Έτσι, η επιδότηση διαμορφώνεται σε 18 ευρώ το μήνα (από 9 ευρώ που ήταν με βάση τις αρχικές εξαγγελίες). Η χρηματοδότηση του μέτρου θα προέλθει κυρίως από τα έσοδα του Δημοσίου από τους πλειστηριασμούς δικαιωμάτων εκπομπής ρύπων, Για καταναλώσεις από 300 – 600 κιλοβατώρες αναμένεται η παροχή πρόσθετων εκπτώσεων από τη ΔΕΗ και τους εναλλακτικούς προμηθευτές. Για τους δικαιούχους του Κοινωνικού Οικιακού Τιμολογίου η επιδότηση διαμορφώνεται στα 80 ευρώ ανά μεγαβατώρα, ή 24 ευρώ το μήνα.</p>
<p>-Στο φυσικό αέριο ανακοινώθηκε από τη ΔΕΠΑ Εμπορίας η χορήγηση έκπτωσης 15 % προς τους πελάτες της, προκειμένου να την μετακυλίσουν στους τελικούς καταναλωτές. Η τιμή του φυσικού αερίου για οικιακή κατανάλωση από μεγάλο προμηθευτή διαμορφώθηκε τον περασμένο μήνα στα 0,05401 ευρώ ανά κιλοβατώρα έναντι 0,0155 ευρώ το Σεπτέμβριο του 2020.</p>
<p></p>
<p><a href="https://www.megatv.com/2021/10/16/epidoma-thermansis-mexri-to-dekemvrio-oi-protes-pliromes-sta-noikokyria/" target="_blank" rel="noopener">megatv</a></p></div>
							
							<h3 style="font-size:14px;padding:0" class="block-title"><span>ΔΕΙΤΕ ΤΟ VIDEO</span></h3>
							
							<div style="width:100%;margin-top:25px"><div class="videoWrapper"><iframe src="https://www.megatv.com/embed/?p=2020515347" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen scrolling="no" width="560" height="315"></iframe></div></div>
							
							
							
							
							<div style="display:table;margin:40px auto">
							<div id="article_end">
							<script>
								if (!ocm_is_mobile)
								googletag.cmd.push(function() { googletag.display('article_end'); });
							</script>
							</div>
							</div>
						</div>
						<div class="share-items clearfix">

							<ul class="social-icon" style="text-align:right">
								<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/epikairotita/economy/816549-epidoma-thermanshs-mechri-to-dekemvrio-oi-protes-plhromes-sta-noikokyria-ta-eisodhmatika-krithria.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-facebook"> 
</i></a></li>
								<li><a href="https://twitter.com/intent/tweet?text=Επίδομα θέρμανσης:  Μέχρι το Δεκέμβριο οι πρώτες πληρωμές στα νοικοκυριά. Τα εισοδηματικά κριτήρια%20https://www.madata.gr/epikairotita/economy/816549-epidoma-thermanshs-mechri-to-dekemvrio-oi-protes-plhromes-sta-noikokyria-ta-eisodhmatika-krithria.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-twitter"> 
</i></a></li>
								<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/epikairotita/economy/816549-epidoma-thermanshs-mechri-to-dekemvrio-oi-protes-plhromes-sta-noikokyria-ta-eisodhmatika-krithria.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-linkedin"> 
</i></a></li>
								<li><a href="mailto:?subject=Επίδομα θέρμανσης:  Μέχρι το Δεκέμβριο οι πρώτες πληρωμές στα νοικοκυριά. Τα εισοδηματικά κριτήρια&body=Την καταβολή του μεγαλύτερου μέρους του επιδόματος θέρμανσης στους δικαιούχους μέχρι το Δεκέμβριο επιδιώκει το υπουργείο Οικονομικών.Σύμφωνα με πηγές του υπουργείου, οι πληρωμές θα γίνουν ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/epikairotita/economy/816549-epidoma-thermanshs-mechri-to-dekemvrio-oi-protes-plhromes-sta-noikokyria-ta-eisodhmatika-krithria.html" target="_top"><i class="fa fa-envelope"> 
</i></a></li>
							</ul>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar sidebar-right">
					<div style="display:table;margin:0 auto;padding-bottom:30px;padding-top:40px">
					<div id="article">
					<script>
						googletag.cmd.push(function() { googletag.display('article'); });
					</script>
					</div>
					</div>
					
					
<div class="widget color-default">
	<h3 class="block-title"><span style="color:#000;background:none">ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ</span></h3>
	<div class="list-post-block">
		<ul class="list-post">
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/world/816566-alvania-mysthrio-me-4-rosoys-nekroys-se-saoyna-xenodocheioy.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/albaniaastinomia2021.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Αλβανία: Μυστήριο με 4 Ρώσους νεκρούς σε σάουνα ξενοδοχείου" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/world/816566-alvania-mysthrio-me-4-rosoys-nekroys-se-saoyna-xenodocheioy.html">Αλβανία: Μυστήριο με 4 Ρώσους νεκρούς σε σάουνα ξενοδοχείου</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/816565-koronoios-kakokairia-viasmos-protoselida-16-oktovrioy.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/efimerides2019.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Κορονοϊός, Κακοκαιρία, Βιασμός, Πρωτοσέλιδα 16 Οκτωβρίου" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/816565-koronoios-kakokairia-viasmos-protoselida-16-oktovrioy.html">Κορονοϊός, Κακοκαιρία, Βιασμός, Πρωτοσέλιδα 16 Οκτωβρίου</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/816564-rodos-viasmos-8chronhs-anomoti-exetash-toy-pappoy-katopin-eisaggelikhs-paraggelias.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/KAKOPOIISI_523122688.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Ρόδος - βιασμός 8χρονης: Ανωμοτί εξέταση του παππού κατόπιν εισαγγελικής παραγγελίας" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/816564-rodos-viasmos-8chronhs-anomoti-exetash-toy-pappoy-katopin-eisaggelikhs-paraggelias.html">Ρόδος - βιασμός 8χρονης: Ανωμοτί εξέταση του παππού κατόπιν εισαγγελικής παραγγελίας</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/816563-stefania-tzaferh-agrios-xylodarmos-ths-gnosths-food-blogger.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/TZAFERI.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Στεφανία Τζαφέρη: Άγριος ξυλοδαρμός της γνωστής food blogger" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/816563-stefania-tzaferh-agrios-xylodarmos-ths-gnosths-food-blogger.html">Στεφανία Τζαφέρη: Άγριος ξυλοδαρμός της γνωστής food blogger</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/athletic/816562-timoria-mias-agonistikhs-ston-panama-apo-thn-FIFA-gia-omofovika-synthhmata.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/fifaepo_966306307.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Τιμωρία μίας αγωνιστικής στον Παναμά από την FIFA για ομοφοβικά συνθήματα" /></a>
						<a class="post-cat" href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/athletic/816562-timoria-mias-agonistikhs-ston-panama-apo-thn-FIFA-gia-omofovika-synthhmata.html">Τιμωρία μίας αγωνιστικής στον Παναμά από την FIFA για ομοφοβικά συνθήματα</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/athletic/816561-oi-athlhtikes-metadoseis-ths-hmeras.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/athlitikatv20191.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Οι αθλητικές μεταδόσεις της ημέρας" /></a>
						<a class="post-cat" href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/athletic/816561-oi-athlhtikes-metadoseis-ths-hmeras.html">Οι αθλητικές μεταδόσεις της ημέρας</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/816560-katelhxe-29chronos-apo-koronoio-sta-trikala-o-paylos-htan-oraios-exairetiko-paidi.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/klama2018.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Κατέληξε 29χρονος από κορονοϊό στα Τρίκαλα - Ο Παύλος ήταν ωραίος. Εξαιρετικό παιδί" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/816560-katelhxe-29chronos-apo-koronoio-sta-trikala-o-paylos-htan-oraios-exairetiko-paidi.html">Κατέληξε 29χρονος από κορονοϊό στα Τρίκαλα - Ο Παύλος ήταν ωραίος. Εξαιρετικό παιδί</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/816559-sarhgiannhs-ayxhtikhs-poreias-ths-pandhmias-mporei-ta-hmerhsia-kroysmata-na-xeperasoyn-ta-5000.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/koronoiosmmm20206.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Σαρηγιάννης: Αυξητικής πορείας της πανδημίας - Μπορεί  τα ημερήσια κρούσματα να ξεπεράσουν τα 5.000" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/816559-sarhgiannhs-ayxhtikhs-poreias-ths-pandhmias-mporei-ta-hmerhsia-kroysmata-na-xeperasoyn-ta-5000.html">Σαρηγιάννης: Αυξητικής πορείας της πανδημίας - Μπορεί  τα ημερήσια κρούσματα να ξεπεράσουν τα 5.000</a></h2>
					</div>
				</div>
			</li>
		</ul>
	</div>
</div>
					<div style="display:table;margin:0 auto;padding-bottom:60px">
					<div id="sidebar1">
					<script>
						googletag.cmd.push(function() { googletag.display('sidebar1'); });
					</script>
					</div>
					</div>
					<div style="display:table;margin:0 auto;padding-bottom:30px">
					<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3557322355"> </ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div><vte:lateral>
<div style="margin:20px auto;display:table">
<div id="ads_4BRIILHKAK2Z"> </div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=4BRIILHKAK2Z&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_4BRIILHKAK2Z";
var lz_sync_mode = false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>
</div>
</vte:lateral>
				</div>
			</div>
		</div>
	</div>
</section>

<footer id="footer" class="footer">
	<div class="footer-info text-center">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer_a">
						<a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
						<a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
						<a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a>
						<a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
						<a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
						<a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
						<a href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
						<a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a>
						<a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a>
						<a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a>
						<a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a>
					</div>
					<div class="footer-info-content">
						<div class="footer-logo">
							<a href="https://www.madata.gr/"><img class="img-responsive" src="https://www.madata.gr/themes/madata2020/img/footer-logo.png" alt="Madata.gr" /></a>
						</div>
						<ul class="unstyled footer-social">
							<li>
								<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
								<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
								<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
								<!--<a title="Instagram" href="#"><span class="social-icon"><i class="fa fa-instagram"> </i></span></a>--> 
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div class="copyright">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6">
				<div class="copyright-info">
					<span>Copyright © 2020 Madata.gr All Rights Reserved. Designed By GreenWeb</span>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6">
				<div class="footer-menu">
					<ul class="nav unstyled">
						<li><a href="https://www.madata.gr/contact_us.html">Επικοινωνία</a></li>
						<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
						<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης - Διαχείριση Δεδομένων (GDPR)</a></li>
						
					</ul>
				</div>
			</div>
		</div>
		<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
			<button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"> </i></button>
		</div>
		<style>
		#cookie_button {
		    bottom: 0;
		    border-top-left-radius: 15px;
		    border-top-right-radius: 15px;
		    padding-top: 10px;
		    padding-bottom: 8px;
		    padding-left: 12px;
		    padding-right: 12px;
		    transition-duration: 200ms;
		    box-shadow: 1px 2px 8px 0 rgba(0, 0, 0, 0.2);
			position: fixed;
			line-height: 0;
			cursor: pointer;
			z-index: 99999;
			font-size: 0;
			color: #999;
			right: 10px;
			display: flex;
			flex-direction: row;
			opacity: 1;
			background-color:#eee
			}
		#cookie_button:hover {
		    padding-bottom: 13px;}
		#cookie_text {
		    text-transform: uppercase;
		    font-weight: 600;
		    font-family: 'Open Sans', Arial, 'Trebuchet MS', 'Segoe UI', 'Helvetica', sans-serif;
		    overflow: hidden;
		    transition-duration: 500ms;
		    white-space: nowrap;
		    padding-right: 0;
		    color: #990000;
		    font-size: 11px;
			line-height: 1;}
		</style>
		<a onclick="googlefc.showRevocationMessage();">
		<div id="cookie_button" style="">
			<div id="cookie_text">Cookie settings (GDPR)</div>
		</div>
		</a>
	</div>
</div>

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/owl.carousel.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.counterup.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/custom.js"> </script>
<!-- Histats START -->
<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<!-- Histats END --> 
<!-- GAnalytics START -->
<script>
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>
try {
var pageTracker = _gat._getTracker("UA-809157-2");
pageTracker._trackPageview();
} catch(err) {}
</script>
<script type="text/javascript" src="https://s.skimresources.com/js/196900X1674797.skimlinks.js"> </script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
</div>
</body>
</html>