<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8" />
<link rel="preconnect" href="https://cdn.orangeclickmedia.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://certify.alexametrics.com" />
<link rel="preconnect" href="https://asrv.dalecta.com" />
<link rel="preconnect" href="https://s.skimresources.com" />
<link rel="preconnect" href="https://s10.histats.com" />
<link rel="preconnect" href="https://pahtef.tech" />
<link rel="preconnect" href="https://fundingchoicesmessages.google.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://cse.google.com" />
<link rel="preconnect" href="https://notix.io" />
<link rel="preconnect" href="https://static.madata.gr" />

<link rel="dns-prefetch" href="https://cdn.orangeclickmedia.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://certify.alexametrics.com" />
<link rel="dns-prefetch" href="https://asrv.dalecta.com" />
<link rel="dns-prefetch" href="https://s.skimresources.com" />
<link rel="dns-prefetch" href="https://s10.histats.com" />
<link rel="preconnect" href="https://pahtef.tech" />
<link rel="dns-prefetch" href="https://fundingchoicesmessages.google.com" />
<link rel="dns-prefetch" href="https://cse.google.com" />
<link rel="dns-prefetch" href="https://www.google.com" />
<link rel="preconnect" href="https://notix.io" />

<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/style.css?v=9" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/responsive.css?v=021" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/animate.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" as="style" />



<base href="https://www.madata.gr/" />
<title>Σοκαριστικά στοιχεία για τα παιδιά που έχουν σκοτωθεί σε τροχαία σε χώρες της ΕΕ | Madata.GR</title>
<meta name="news_keywords" content="Κόσμος,Σοκαριστικά στοιχεία για τα παιδιά που έχουν σκοτωθεί σε τροχαία σε χώρες της ΕΕ,Σοκαριστικά,στοιχεία,για,τα,παιδιά,που,έχουν,σκοτωθεί,σε,τροχαία,σε,χώρες,της,ΕΕ,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2020/img/favicon.png" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/epikairotita/world/857022-sokaristika-stoicheia-gia-ta-paidia-poy-echoyn-skotothei-se-trochaia-se-chores-ths-ee.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/epikairotita/world/857022-sokaristika-stoicheia-gia-ta-paidia-poy-echoyn-skotothei-se-trochaia-se-chores-ths-ee.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Σοκαριστικά στοιχεία για τα παιδιά που έχουν σκοτωθεί σε τροχαία σε χώρες της ΕΕ : Πάνω από 6.000 παιδιά έως 14 ετών έχασαν την ζωή τους στους " />
		<meta name="Keywords" content="madata, madata.gr, τα δικά σου νέα, ειδήσεις, νέα, νεα, ειδησεις, Ελλάδα, ενημέρωση, πολιτικά, αθλητικά, κοινωνικά, οικονομικά" />
<meta property="og:title" content="Σοκαριστικά στοιχεία για τα παιδιά που έχουν σκοτωθεί σε τροχαία σε χώρες της ΕΕ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/epikairotita/world/857022-sokaristika-stoicheia-gia-ta-paidia-poy-echoyn-skotothei-se-trochaia-se-chores-ths-ee.html" />
<meta property="og:description" content="Πάνω από 6.000 παιδιά έως 14 ετών έχασαν την ζωή τους στους δρόμους της Ευρωπαϊκής Ένωσης τα τελευταία 10 έτη (2011-2020) σε τροχαίες συγκρούσεις, αποκάλυψε " />
<meta property="og:image" content="https://www.madata.gr/files/zoniasfaleiaspaidi22.jpg" />
<meta property="og:image:alt" content="Σοκαριστικά στοιχεία για τα παιδιά που έχουν σκοτωθεί σε τροχαία σε χώρες της ΕΕ" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Σοκαριστικά στοιχεία για τα παιδιά που έχουν σκοτωθεί σε τροχαία σε χώρες της ΕΕ" />
<meta name="twitter:description" content="Πάνω από 6.000 παιδιά έως 14 ετών έχασαν την ζωή τους στους δρόμους της Ευρωπαϊκής Ένωσης τα τελευταία 10 έτη (2011-2020) σε τροχαίες συγκρούσεις, αποκάλυψε " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/zoniasfaleiaspaidi22.jpg" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="Κόσμος" />
<meta property="article:published_time" content="2022-09-28T14:08:00Z" />
<meta property="og:updated_time" content="2022-09-28T14:08:00Z" />
<meta property="article:published_time" content="2022-09-28T14:08:00Z" />
<meta property="article:modified_time" content="2022-09-28T14:08:00Z" />
<meta content="index, follow" name="robots" />

<link rel="alternate" type="application/rss+xml" title="Κόσμος" href="https://www.madata.gr/feed/epikairotita/world/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/lazysizes.min.js"> </script>
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/style.css?v=91" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/responsive.css?v=2" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/animate.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" type="text/css" media="all" />
<!--[if lt IE 9]><script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/html5shiv.js"> </script><![endif]-->
<script>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</script> 
<script async="async" src="//pahtef.tech/c/madata.gr.js"> </script>
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"> </script>
<script async="async" data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2921576671532916" crossorigin="anonymous"> </script>
<script async="async" data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2026765688115149" crossorigin="anonymous"> </script>
<script async="async" src="https://cse.google.com/cse.js?cx=partner-pub-2921576671532916:1060397376"> </script>
<script src="//cdn.orangeclickmedia.com/tech/libs/ocm-mobile-detect.js"> </script>
<script>var ocm_is_mobile = ocm_is_mobile || (new MobileDetect(window.navigator.userAgent)).mobile();</script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/madata.gr_v2/ocm.js"> </script>
<script data-cmp-src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	var article = googletag.sizeMapping()
	.addSize([0, 0], [[300,250],[300,600]])
	.addSize([340,0], [[300,250],[300,600],[336,280]])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[300,250],[336,280]])
	.build();
	var article2 = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[728,90],[300,250],[336,280]])
	.build();
	var billboard = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[728,90]])
	.addSize([1024, 0],[[970,250],[970,90],[728,90]])
	.build();
	var sidebar1 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [[300, 600],[300, 250]])
	.addSize([1024, 0],[[300, 600],[300, 250],[336, 280]])
	.build();
	var sidebar2 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [])
	.addSize([1024, 0],[])
	.build();
	googletag.defineSlot('/75351959,16795188/madata.gr/sidebar1', [[300,600],[300,250],[336,280]], 'sidebar1').defineSizeMapping(sidebar1).addService(googletag.pubads());
	googletag.defineSlot('/75351959,16795188/madata.gr/article', [[300,250],[300,600],[336,280]], 'article').defineSizeMapping(article).addService(googletag.pubads());
	if (ocm_is_mobile)
	{
		googletag.defineSlot('/75351959,16795188/madata.gr/sidebar2', [[300,600],[300,250],[336,280]], 'sidebar2').defineSizeMapping(sidebar2).addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/75351959,16795188/madata.gr/billboard1', [[970,250],[970,90],[728,90]], 'billboard1').defineSizeMapping(billboard).addService(googletag.pubads());
		googletag.defineSlot('/75351959,16795188/madata.gr/article_end', [[728,90],[300,250],[336,280]], 'article_end').defineSizeMapping(article2).addService(googletag.pubads());
	}
	if (typeof ocm_observer != "undefined") {
		googletag.pubads().collapseEmptyDivs();
	} else {
		googletag.pubads().collapseEmptyDivs(true);
	}
		googletag.pubads().setCentering(true);
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>
<ins class="55fe3eb4" data-key="ae800c61ed28414edbbfea964e8242df"> </ins>
<script async="async" src="https://asrv.dalecta.com/0e697b03.js"> </script>

<link rel="manifest" href="/manifest.json" />
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@type": "NewsMediaOrganization",
	"@id": "#organization",
	"url": "https://www.madata.gr/",
	"name": "Madata.GR",
	"logo": {
		"@type":"ImageObject",
		"url":"https://www.madata.gr/themes/madata2020/img/logo.svg",
		"width": 400,
		"height": 64
	},
	"sameAs":[
		"https://www.facebook.com/madata.gr",
		"https://twitter.com/madata"
	]
}
</script>
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@id": "https://www.madata.gr/#webpage",
	"@type": "WebPage",
	"url": "https://www.madata.gr/"
}
</script>
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@id": "https://www.madata.gr/#website",
	"@type": "WebSite",
	"url": "https://www.madata.gr/",
	"name": "Madata.GR",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.madata.gr/gresults.html?q={search_term_string}?src=rc_google",
		"query-input": "required name=search_term_string"
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.madata.gr/epikairotita/world/857022-sokaristika-stoicheia-gia-ta-paidia-poy-echoyn-skotothei-se-trochaia-se-chores-ths-ee.html"
		},
		"url": "https://www.madata.gr/epikairotita/world/857022-sokaristika-stoicheia-gia-ta-paidia-poy-echoyn-skotothei-se-trochaia-se-chores-ths-ee.html",
		"headline": "Σοκαριστικά στοιχεία για τα παιδιά που έχουν σκοτωθεί σε τροχαία σε χώρες της ΕΕ",
		"image": [
			"https://www.madata.gr/files/zoniasfaleiaspaidi22.jpg"
		],
		"datePublished": "2022-09-28 14:08:00",
		"dateModified": "2022-09-28 14:08:00",
		"author": [{
			"@type": "Person",
			"name": "Ειρήνη Ν.",
			"url": "https://www.madata.gr/author/manos/"
		}],
		"publisher": [{
			"@type": "NewsMediaOrganization",
			"name": "Madata.gr",
			"url": "https://www.madata.gr/",
			"logo": {
				"@type": "ImageObject",
				"name": "Madata.gr",
				"width": "400",
				"height": "64",
				"url": "https://www.madata.gr/themes/madata2020/img/logo.svg"
			}
		}],
		"articleSection": "Κόσμος",
		"keywords": "Κόσμος,Σοκαριστικά στοιχεία για τα παιδιά που έχουν σκοτωθεί σε τροχαία σε χώρες της ΕΕ,Σοκαριστικά,στοιχεία,για,τα,παιδιά,που,έχουν,σκοτωθεί,σε,τροχαία,σε,χώρες,της,ΕΕ",
		"description": "Πάνω από 6.000 παιδιά έως 14 ετών έχασαν την ζωή τους στους δρόμους της Ευρωπαϊκής Ένωσης τα τελευταία 10 έτη (2011-2020) σε τροχαίες συγκρούσεις, "
	}
</script>
<script id="script">
    var s = document.createElement("script")
    s.src = "https://notix.io/ent/current/enot.min.js"
    s.onload = function (sdk) {
        sdk.startInstall({
            appId: "100428ea660e70c43ef8bb19c0f8783",
            loadSettings: true
        })
    }
    document.head.append(s)
</script>
</head>

<body>
<div class="body-inner">

<div class="trending-bar hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Tips and More</h3>
				<div id="trending-slide" class="owl-carousel owl-theme trending-slide">

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/856692-h-odontokrema-mporei-na-kanei…-thaymata-sthn-koyzina-sas-deite-pos-na-thn-axiopoihsete.html">Η οδοντόκρεμα μπορεί να κάνει… θαύματα στην κουζίνα σας! Δείτε πως να την αξιοποιήσετε</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/856611-soda-to-kolpo-gia-na-fygoyn-oi-myrodies-apo-to-aytokinhto.html">Σόδα: Το κόλπο για να φύγουν οι μυρωδιές από το αυτοκίνητο</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/856588-ioannina-alepoydaki-egine-katoikidio-me-to-etsi-thelo.html">Ιωάννινα: Αλεπουδάκι έγινε κατοικίδιο με το έτσι θέλω</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/856575-to-nohma-piso-apo-ta-5-pio-sychna-kai-epanalamvanomena-oneira.html">Το νόημα πίσω από τα 5 πιο συχνά και επαναλαμβανόμενα όνειρα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/856563-achaΐa-pethera-epiase-th-nyfh-me-ton-erasth-ths-sto-glenti-toy-gamoy.html">Αχαΐα: Πεθερά έπιασε τη νύφη με τον εραστή της στο γλέντι του γάμου</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/856546-panikos-sthn-kalamata-h-goyroynopoyla-poy-esteile-sto-nosokomeio-15-atoma.html">Πανικός στην Καλαμάτα: Η γουρουνοπούλα που έστειλε στο νοσοκομείο 15 άτομα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/856388-exafaniste-thn-ygrasia-apo-thn-ntoylapa-sas-me-ayto-to-aplo-kolpo.html">Εξαφανίστε την υγρασία από την ντουλάπα σας με αυτό το απλό κόλπο!</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/856303-mysthrio-giati-vlepoyme-synecheia-11-11-sto-roloi.html">Μυστήριο: Γιατί βλέπουμε συνέχεια 11:11 στο ρολόι;</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/856290-anarpasta-ta-soyvenir-toy-teos-vasilia-poloyn-akoma-kai-allhlografia-apo-to-1940.html">Ανάρπαστα τα σουβενίρ του τέως Βασιλιά: Πωλούν ακόμα και αλληλογραφία από το 1940!</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/856274-aytokinhto-giati-chreiazetai-prosochh-an-deis-ena-mpoykali-sth-roda.html">Αυτοκίνητο: Γιατί χρειάζεται προσοχή αν δεις ένα μπουκάλι στη ρόδα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/856252-aytos-poy-provlepse-ton-thanato-ths-elisavet-synechizei-o-karolos-tha-paraiththei-yper-toy-prigkipa-oyΐliam-kai-pagkosmios-polemos-tha-archisei.html">Αυτός που πρόβλεψε τον θάνατο της Ελισάβετ συνεχίζει: Ο Κάρολος θα παραιτηθεί υπέρ του πρίγκιπα Ουΐλιαμ και παγκόσμιος πόλεμος θα αρχίσει</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/856099-dyskoleyesai-na-koimhtheis-to-vrady-dyo-votana-gia-kalytero-ypno.html">Δυσκολεύεσαι να κοιμηθείς το βράδυ; Δύο βότανα για καλύτερο ύπνο</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/856096-leyka-kai-skoyra-roycha-den-mpainoyn-mazi-sto-plynthrio-mythos-h-pragmatikothta.html">Λευκά και σκούρα ρούχα δεν μπαίνουν μαζί στο πλυντήριο - Μύθος ή πραγματικότητα;</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/856045-emathe-apo-to-Facebook-oti-o-epi-25-chronia-syzygo-ths-eiche-deyterh-oikogeneia.html">Έμαθε από το Facebook ότι ο επί 25 χρόνια σύζυγό της είχε δεύτερη οικογένεια</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/855945-fokida-Agroths-emeine-afonos-pano-apo-80-dentra-elies-eichan-ginei-kaysoxyla.html">Φωκίδα: Aγρότης έμεινε άφωνος. Πάνω από 80 δέντρα ελιές είχαν γίνει καυσόξυλα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/855906-Episthmones-toy-geil-psekaste-toys-poloys-ths-ghs-gia-na-sothoyme.html">Eπιστήμονες του Γέιλ: Ψεκάστε τους πόλους της Γης για να σωθούμε</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/855827-vasilissa-elisavet-tatoyaz-thn-morfh-ths-kanoyn-chiliades-anthropoi.html">Βασίλισσα Ελισάβετ: Τατουάζ την μορφή της κάνουν χιλιάδες άνθρωποι</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/855836-ton-esose-perastikos-phge-na-th-lhstepsei-kai-epese-se-daskala-zioy-zitsoy.html">Τον έσωσε περαστικός: Πήγε να τη ληστέψει και έπεσε σε δασκάλα ζίου ζίτσου</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/855824-hpa-ntelaparise-h-ntalika-toy-erota-kai-gemise-o-dromos-donhtes.html">ΗΠΑ: Ντελαπάρισε η νταλίκα του έρωτα και γέμισε ο δρόμος δονητές</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/855789-to-pio-ahdiastiko-estiatorio-toy-kosmoy-x-deite-pos-trone-oi-pelates.html">Το πιο αηδιαστικό εστιατόριο του κόσμου – Δείτε πώς τρώνε οι πελάτες</a>
							</h2>
						</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div> 
 


<div id="top-bar" class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-8 col-xs-12">
				<div class="ts-date">
					<script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 

				</div>
			</div>
			<div class="col-md-4 col-sm-4 col-xs-12 top-social text-right">
				<ul class="unstyled">
					<li>
						<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
						<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
						<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


<header id="header" class="header text-center">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12">
				<div class="logo">
					<a href="https://www.madata.gr/"><img height="60" src="https://www.madata.gr/themes/madata2020/img/logo.svg" alt="Madata.GR" /></a>
				</div>
			</div>
		</div>
	</div>
</header>


<div class="nav-desc">
<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a title="Αρχική" href="https://www.madata.gr/"><i style="font-size:16px" class="fa fa-bookmark"> </i></a></li>
							<li><a href="https://www.madata.gr/epikairotita/politics">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science">ΕΠΙΣΤΗΜΗ</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
							<li style="float:right" class="dropdown">
								<a class="dropdown-toggle" data-toggle="dropdown" href="#"><i style="font-size:16px" class="fa fa-bars"> </i></a>
								<ul class="dropdown-menu" role="menu">
									<li><a style="background-color:#fff" href="https://www.madata.gr/betting"><img src="https://www.madata.gr/files/banners/bet-tips.png" width="200" alt="Bet tips by Betmarket" /></a></li>
									<li><a href="https://www.madata.gr/viral">VIRAL</a></li>
									<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
									<li><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></li>
									<li><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></li>
									<li><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></li>
									<li><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></li>
									<li><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></li>
									<li><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></li>
									<li><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></li>
									<li><a href="https://www.madata.gr/epikairotita/kairos">Ο Καιρός</a></li>
									<li><a href="https://www.madata.gr/cooking">Συνταγές</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
			</nav><div class="nav-search"><span id="search"><i class="fa fa-search"> </i></span></div>
<div class="search-block" style="display: none;"><div class="gcse-searchbox-only"> </div><span class="search-close">&times;</span></div> 
		</div>
	</div>
</div>
</div>


<div class="nav-mob">
<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a href="https://www.madata.gr/epikairotita/politics">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science">ΕΠΙΣΤΗΜΗ</a></li>
							<li><a href="https://www.madata.gr/betting"><img src="https://www.madata.gr/files/banners/bet-tips.png" width="200" alt="Bet tips by Betmarket" /></a></li>
							<li><a href="https://www.madata.gr/viral">VIRAL</a></li>
							<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
							<li><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></li>
							<li><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></li>
							<li><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></li>
							<li><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></li>
							<li><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></li>
							<li><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></li>
							<li><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></li>
							<li><a href="https://www.madata.gr/epikairotita/kairos">Ο Καιρός</a></li>
							<li><a href="https://www.madata.gr/cooking">Συνταγές</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
						</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
</div>


<div class="trending-light hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Θεματα Επικαιρα:</h3>
				<div class="owl-carousel owl-theme trending-slide" style="display:block">
					<div class="item">
						<div class="post-content">
							<h2 class="post-title hot_tags" style="line-height:20px">
							<a href="https://www.madata.gr/tag/Κορονοϊός"># Κορονοϊός</a>
							<a href="https://www.madata.gr/tag/Εμβόλιο"># Εμβόλιο</a>
							<a href="https://www.madata.gr/tag/εγκλημα"># Έγκλημα</a>
							<a href="https://www.madata.gr/tag/Κυψέλη"># Κυψέλη</a>
							<a href="https://www.madata.gr/tag/lignadhs"># Λιγνάδης</a>
							<a href="https://www.madata.gr/tag/alkhs"># Άλκης</a>
							<a href="https://www.madata.gr/tag/Πάτρα"># Πάτρα</a>
							<a href="https://www.madata.gr/tag/Ουκρανία"># Ουκρανία</a>
							</h2>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<div style="display:table;margin:0 auto;padding:20px 0 20px 0">
<!-- billboard3_970x250_direct_2020 -->
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3291576547"> </ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="page-title">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<h1 style="color#000">Σοκαριστικά στοιχεία για τα παιδιά που έχουν σκοτωθεί σε τροχαία σε χώρες της ΕΕ</h1>
			</div>
		</div>
	</div>
</div>
<section class="block-wrapper" style="padding-top:12px">
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
				<div class="single-post">
					<div class="post-title-area">
						<div class="post-meta">
							από: <a href="author/manos/">Ειρήνη Ν.</a> | <span style="font-size:16px" class="post-date"><i class="fa fa-clock-o"> </i> 28 Σεπτεμβρίου 2022 - 14:08 | <a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a> <!-- | <a href="author/manos/"><vte:value select="Ειρήνη Ν." /></a> --> </span>
						</div>
					</div>
					<div class="post-content-area">
						<div class="entry-content">
							<img style="padding-bottom:22px;" width="100%" data-src="https://static.madata.gr/files/zoniasfaleiaspaidi22.jpg" class="img-responsive lazyload" alt="Σοκαριστικά στοιχεία για τα παιδιά που έχουν σκοτωθεί σε τροχαία σε χώρες της ΕΕ" />
							<div style="float:left;margin: 22px 22px 22px 0">
							<!-- 336_HOME -->
							<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2026765688115149" data-ad-slot="2074742224"> </ins>
							<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							</div>
							<div class="article_body"><p>Πάνω από 6.000 παιδιά έως 14 ετών έχασαν την ζωή τους στους δρόμους της Ευρωπαϊκής Ένωσης τα τελευταία 10 έτη (2011-2020) σε τροχαίες συγκρούσεις, αποκάλυψε έκθεση του Ευρωπαϊκού Συμβουλίου Ασφάλειας Μεταφορών (ETSC).</p>
<p>Μάλιστα, έστειλε περίπου 40 συστάσεις προς τις εθνικές κυβερνήσεις και την ΕΕ ζητώντας ασφαλείς διαδρομές προς τα σχολεία. Μόλις επτά χώρες στην Ευρώπη ανέφεραν ότι έχουν επιβάλει χαμηλότερα όρια ταχύτητας στις περιοχές των σχολείων, σύμφωνα με τη νέα μελέτη.</p>
<p>Το ETSC αναφέρει ότι οι δρόμοι γύρω από τις εγκαταστάσεις παιδικής μέριμνας και στις αστικές περιοχές με πολλούς ποδηλάτες και πεζούς θα πρέπει να σχεδιάζονται για 30 χλμ/ώρα και χαμηλό κυκλοφοριακό φορτίο. Το όριο ταχύτητας σε αυτούς τους δρόμους θα πρέπει να είναι 30 χλμ./ώρα ακόμα και όταν τα κριτήρια σχεδιασμού δεν έχουν επιτευχθεί. Μάλιστα το ETSC καλεί την ΕΕ να το κάνει επίσημη σύσταση.</p>
<p>Παρά τη σημαντική πρόοδο στην ασφάλεια των αυτοκινήτων τα τελευταία χρόνια, σχεδόν οι μισοί θάνατοι παιδιών από τροχαίες συγκρούσεις προήλθαν από παιδιά που ταξίδευαν με αυτοκίνητα. Υπάρχουν μόνο περιορισμένα δεδομένα σχετικά με τη σωστή χρήση των παιδικών καθισμάτων σε αυτοκίνητα σε όλη την ΕΕ, αλλά μελέτες έχουν δείξει ότι η εσφαλμένη χρήση τους παραμένει σημαντικό πρόβλημα.</p>
<p>Από την 1η Σεπτεμβρίου 2024, μόνο παιδικά καθίσματα που πληρούν το νέο πρότυπο του ΟΗΕ «R129» μπορούν να πωλούνται στην αγορά της ΕΕ. Αυτά τα καθίσματα είναι πιο ασφαλή στη σχεδίασή τους και μπορούν να τοποθετηθούν μόνο με σύστημα ISOFIX, μειώνοντας τους κινδύνους λανθασμένης εγκατάστασης. Το σύστημα σημείων αγκύρωσης ISOFIX είναι υποχρεωτικό στα νέα αυτοκίνητα στην ΕΕ από το 2014. Το ETSC αναφέρει ότι καθίσματα που κοιτούν προς τα πίσω (που είναι ασφαλέστερα) θα πρέπει να καταστούν υποχρεωτικά για όσο μεγαλύτερο διάστημα είναι δυνατό, κατά προτίμηση έως ότου το παιδί γίνει τεσσάρων ετών. Τα παιδικά καθίσματα θα πρέπει, επίσης, να υπόκεινται σε μειωμένους συντελεστές ΦΠΑ.</p>
<p>   Η Ευρωπαϊκή Ένωση αναθεωρεί τους κανόνες για τις άδειες οδήγησης φέτος και το ETSC ζητά επίσης υποχρεωτική θεωρητική και πρακτική εκπαίδευση, καθώς και πρακτική εξέταση, για την απόκτηση άδειας οδήγησης μοτοποδηλάτου. Το ETSC προειδοποιεί ότι 16 ευρωπαϊκές χώρες επιτρέπουν στα παιδιά να οδηγούν μοτοποδήλατο σε ηλικία 14 ή 15 ετών, παρά τη συνιστώμενη ελάχιστη ηλικία των 16 ετών στην ΕΕ. Πάνω από την ηλικία των 14 ετών, το 20% των παιδικών θανάτων από τροχαία είναι αναβάτες μοτοποδηλάτων, με την συντριπτική πλειονότητα να είναι αγόρια. Το ETSC αναφέρει ότι η ελάχιστη συνιστώμενη ηλικία από την ΕΕ για οδήγηση αυτοκινήτου (χωρίς την παρουσία συνοδού) των 16 ετών δεν πρέπει να μειωθεί.</p>
<p>   Επίσης, το ποσοστό παιδικής θνησιμότητας από τροχαίες συγκρούσεις στη Ρουμανία είναι δέκα φορές υψηλότερο από τη Νορβηγία, την Κύπρο και τη Σουηδία. Όπου η παιδική θνησιμότητα από τροχαία είναι σχετικά χαμηλή, η θνησιμότητα από τροχαία για τον υπόλοιπο πληθυσμό είναι επίσης σχετικά χαμηλή και αντίστροφα. Όπου αυτό δεν συμβαίνει, θα μπορούσε εν μέρει να οφείλεται στο ότι τα παιδιά σε αυτές τις χώρες τείνουν να συνοδεύονται και να πηγαίνουν με κηδεμόνες στο σχολείο ή στις άλλες δραστηριότητες αντί να μετακινούνται μόνα τους με ποδήλατο ή με τα πόδια.</p>
<p>   Για το θέμα, η πρόεδρος του Ι.Ο.ΑΣ. «Πάνος Μυλωνάς», Βασιλική Δανέλλη-Μυλωνά, δήλωσε πως: «εδώ και 17 χρόνια, αγωνιζόμαστε για την προστασία της ζωής στο δρόμο. Οι 11 θάνατοι παιδιών το 2019 στη χώρα μας σε καμία περίπτωση δεν μπορούν να γίνουν αποδεκτοί. Στοχεύοντας σε μηδενικούς θανάτους παιδιών από τροχαίες συγκρούσεις έχουμε εκπαιδεύσει περισσότερους από 265.000 μαθητές και 5.500 εκπαιδευτικούς σε όλη την Ελλάδα, μέσα από τα επιστημονικά τεκμηριωμένα προγράμματά μας, ενώ άλλοι 3.500 μαθητές έχουν συμμετάσχει στους πανελλήνιους μαθητικούς διαγωνισμούς για την οδική ασφάλεια που διοργανώνουμε σε συνεργασία με το Υπουργείο Παιδείας και Θρησκευμάτων τα τελευταία 6 χρόνια. Σύντομα, θα είναι διαθέσιμο και πρόγραμμα eLearning για γονείς μέσω της πλατφόρμας Road Safety Academy. Επίσης, η σωστή επιλογή και τοποθέτηση παιδικού καθίσματος ένα θέμα που, όπως βλέπουμε και στη σχετική Έκθεση του ETSC, υπάρχει σημαντικό έλλειμμα γνώσης που κοστίζει τις ζωές δεκάδων παιδιών σε όλη την Ευρώπη. Η θέσπιση των 30 χλμ/ώρα σε κατοικημένες περιοχές, γύρω από σχολεία και σε δρόμους όπου παιδιά, γονείς και άνθρωποι παίζουν, ποδηλατούν, αναπτύσσονται είναι επίσης σημαντική και υποστηρίζεται σε μεγάλο βαθμό από το Ινστιτούτο τα τελευταία χρόνια».</p></div>
							
							
							
							
							
							
							
							
							<div style="display:table;margin:40px auto">
							<div id="article_end">
							<script>
								if (!ocm_is_mobile)
								googletag.cmd.push(function() { googletag.display('article_end'); });
							</script>
							</div>
							</div>
						</div><div style="padding-top:60px" class="OCM_story"><!-- --></div>
						<div class="share-items clearfix" style="padding-top:40px">

							<ul class="social-icon" style="text-align:right">
								<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/epikairotita/world/857022-sokaristika-stoicheia-gia-ta-paidia-poy-echoyn-skotothei-se-trochaia-se-chores-ths-ee.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-facebook"> 
</i></a></li>
								<li><a href="https://twitter.com/intent/tweet?text=Σοκαριστικά στοιχεία για τα παιδιά που έχουν σκοτωθεί σε τροχαία σε χώρες της ΕΕ%20https://www.madata.gr/epikairotita/world/857022-sokaristika-stoicheia-gia-ta-paidia-poy-echoyn-skotothei-se-trochaia-se-chores-ths-ee.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-twitter"> 
</i></a></li>
								<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/epikairotita/world/857022-sokaristika-stoicheia-gia-ta-paidia-poy-echoyn-skotothei-se-trochaia-se-chores-ths-ee.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-linkedin"> 
</i></a></li>
								<li><a href="mailto:?subject=Σοκαριστικά στοιχεία για τα παιδιά που έχουν σκοτωθεί σε τροχαία σε χώρες της ΕΕ&body=Πάνω από 6.000 παιδιά έως 14 ετών έχασαν την ζωή τους στους δρόμους της Ευρωπαϊκής Ένωσης τα τελευταία 10 έτη (2011-2020) σε τροχαίες συγκρούσεις, αποκάλυψε ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/epikairotita/world/857022-sokaristika-stoicheia-gia-ta-paidia-poy-echoyn-skotothei-se-trochaia-se-chores-ths-ee.html" target="_top"><i class="fa fa-envelope"> 
</i></a></li>
							</ul>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar sidebar-right">
				
					<div style="display:table;margin:0 auto;padding-bottom:30px;padding-top:40px">
					<div id="article">
					<script>
						googletag.cmd.push(function() { googletag.display('article'); });
					</script>
					</div>
					</div>
					
<div class="widget color-default">
	<h3 class="block-title"><span style="color:#000;background:none">ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ</span></h3>
	<div class="list-post-block">
		<ul class="list-post">
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/world/857026-Nord-Stream-plhthainoyn-oi-yponoies-gia-doliofthora-x-ti-apanta-to-kremlino.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/nordstream22.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Nord Stream: Πληθαίνουν οι υπόνοιες για δολιοφθορά – Τι απαντά το Κρεμλίνο" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/world/857026-Nord-Stream-plhthainoyn-oi-yponoies-gia-doliofthora-x-ti-apanta-to-kremlino.html">Nord Stream: Πληθαίνουν οι υπόνοιες για δολιοφθορά – Τι απαντά το Κρεμλίνο</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/857025-domna-michahlidoy-h-dianomh-scholikon-geymaton-xekina-th-2h-evdomada-toy-oktovrioy.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/sxolikageumata20184.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Δόμνα Μιχαηλίδου: Η διανομή σχολικών γευμάτων ξεκινά τη 2η εβδομάδα του Οκτωβρίου" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/857025-domna-michahlidoy-h-dianomh-scholikon-geymaton-xekina-th-2h-evdomada-toy-oktovrioy.html">Δόμνα Μιχαηλίδου: Η διανομή σχολικών γευμάτων ξεκινά τη 2η εβδομάδα του Οκτωβρίου</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/857024-anagnostopoylos-emoiaze-san-pontikos-poy-kryvetai-mas-fovatai-apokalyptei-sygkratoymenos-toy.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/glikaneradiki.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Αναγνωστόπουλος: Έμοιαζε σαν ποντικός που κρύβεται, μας φοβάται, αποκαλύπτει συγκρατούμενός του" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/857024-anagnostopoylos-emoiaze-san-pontikos-poy-kryvetai-mas-fovatai-apokalyptei-sygkratoymenos-toy.html">Αναγνωστόπουλος: Έμοιαζε σαν ποντικός που κρύβεται, μας φοβάται, αποκαλύπτει συγκρατούμενός του</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/857023-manos-daskalakhs-zei-thn-prosopikh-toy-zoh-choris-na-dinei-stocho.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/daskalakismanos2211.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Μάνος Δασκαλάκης:  Ζει την προσωπική του ζωή χωρίς να δίνει στόχο" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/857023-manos-daskalakhs-zei-thn-prosopikh-toy-zoh-choris-na-dinei-stocho.html">Μάνος Δασκαλάκης:  Ζει την προσωπική του ζωή χωρίς να δίνει στόχο</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/world/857022-sokaristika-stoicheia-gia-ta-paidia-poy-echoyn-skotothei-se-trochaia-se-chores-ths-ee.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/zoniasfaleiaspaidi22.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Σοκαριστικά στοιχεία για τα παιδιά που έχουν σκοτωθεί σε τροχαία σε χώρες της ΕΕ" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/world/857022-sokaristika-stoicheia-gia-ta-paidia-poy-echoyn-skotothei-se-trochaia-se-chores-ths-ee.html">Σοκαριστικά στοιχεία για τα παιδιά που έχουν σκοτωθεί σε τροχαία σε χώρες της ΕΕ</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/world/857021-kremlino-vlakodes-kai-paralogo-na-theoreitai-ypopth-h-rosia-gia-tis-diarroes-stoys-agogoys.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/kremlino227.jpeg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Κρεμλίνο: Βλακώδες και παράλογο να θεωρείται ύποπτη η Ρωσία για τις διαρροές στους αγωγούς" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/world/857021-kremlino-vlakodes-kai-paralogo-na-theoreitai-ypopth-h-rosia-gia-tis-diarroes-stoys-agogoys.html">Κρεμλίνο: Βλακώδες και παράλογο να θεωρείται ύποπτη η Ρωσία για τις διαρροές στους αγωγούς</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/showbiz/857020-sth-thalassa-skorpisthke-h-tefra-ths-marthas-karagiannh.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/karagiannimartha222.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Στη θάλασσα σκορπίστηκε η τέφρα της Μάρθας Καραγιάννη" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/showbiz/857020-sth-thalassa-skorpisthke-h-tefra-ths-marthas-karagiannh.html">Στη θάλασσα σκορπίστηκε η τέφρα της Μάρθας Καραγιάννη</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/media/857019-h-gh-ths-elias-Spoiler-o-chrhstos-pianei-sta-prasa-thn-myrtalh-kai-ton-alexh.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/GITISELIASBKUKLOS22.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Η Γη της Ελιάς - Spoiler: Ο Χρήστος πιάνει στα πράσα την Μυρτάλη και τον Αλέξη" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/media/857019-h-gh-ths-elias-Spoiler-o-chrhstos-pianei-sta-prasa-thn-myrtalh-kai-ton-alexh.html">Η Γη της Ελιάς - Spoiler: Ο Χρήστος πιάνει στα πράσα την Μυρτάλη και τον Αλέξη</a></h2>
					</div>
				</div>
			</li>
		</ul>
	</div>
</div>
					<div style="display:table;margin:0 auto;padding-bottom:60px">
					<div id="sidebar1">
					<script>
						googletag.cmd.push(function() { googletag.display('sidebar1'); });
					</script>
					</div>
					</div>
					<div style="display:table;margin:0 auto;padding-bottom:30px">
					<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3557322355"> </ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>

<footer id="footer" class="footer">
	<div class="footer-info text-center">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer_a">
						<a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
						<a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
						<a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a>
						<a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
						<a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
						<a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
						<a href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
						<a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a>
						<a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a>
						<a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a>
						<a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a>
					</div>
					<div class="footer-info-content">
						<div class="footer-logo">
							<a href="https://www.madata.gr/"><img class="img-responsive" src="https://www.madata.gr/themes/madata2020/img/footer-logo.png" alt="Madata.gr" /></a>
						</div>
						<ul class="unstyled footer-social">
							<li>
								<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
								<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
								<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
								<!--<a title="Instagram" href="#"><span class="social-icon"><i class="fa fa-instagram"> </i></span></a>--> 
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div class="copyright">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6">
				<div class="copyright-info">
					<span>Copyright © 2020 Madata.gr All Rights Reserved. Designed By GreenWeb</span>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6">
				<div class="footer-menu">
					<ul class="nav unstyled">
						<li><a href="https://www.madata.gr/contact_us.html">About Us - Επικοινωνία</a></li>
						<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
						<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης - Διαχείριση Δεδομένων (GDPR)</a></li>
						
					</ul>
				</div>
			</div>
		</div>
		<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
			<button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"> </i></button>
		</div>
		<style>
		#cookie_button {
		    bottom: 0;
		    border-top-left-radius: 15px;
		    border-top-right-radius: 15px;
		    padding-top: 10px;
		    padding-bottom: 8px;
		    padding-left: 12px;
		    padding-right: 12px;
		    transition-duration: 200ms;
		    box-shadow: 1px 2px 8px 0 rgba(0, 0, 0, 0.2);
			position: fixed;
			line-height: 0;
			cursor: pointer;
			z-index: 99999;
			font-size: 0;
			color: #999;
			right: 10px;
			display: flex;
			flex-direction: row;
			opacity: 1;
			background-color:#eee
			}
		#cookie_button:hover {
		    padding-bottom: 13px;}
		#cookie_text {
		    text-transform: uppercase;
		    font-weight: 600;
		    font-family: 'Open Sans', Arial, 'Trebuchet MS', 'Segoe UI', 'Helvetica', sans-serif;
		    overflow: hidden;
		    transition-duration: 500ms;
		    white-space: nowrap;
		    padding-right: 0;
		    color: #990000;
		    font-size: 11px;
			line-height: 1;}
		</style>
		<a onclick="googlefc.showRevocationMessage();">
		<div id="cookie_button" style="">
			<div id="cookie_text">Cookie settings (GDPR)</div>
		</div>
		</a>
	</div>
</div>

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/owl.carousel.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.counterup.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/custom.js?v=2"> </script>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"> </script>
<script async="true" src="https://static.adman.gr/adman.js"> </script>
<script>
	window.AdmanQueue=window.AdmanQueue||[];
	AdmanQueue.push(function(){Adman.adunit({id:440,h:'https://x.grxchange.gr',inline:true})});
</script>
<!-- Histats START -->
<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<!-- Histats END --> 
<!-- GAnalytics START -->
<script>
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>
try {
var pageTracker = _gat._getTracker("UA-809157-2");
pageTracker._trackPageview();
} catch(err) {}
</script>

<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
</div>
</body>
</html>