<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8" />
<link rel="preconnect" href="https://cdn.orangeclickmedia.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://certify.alexametrics.com" />
<link rel="preconnect" href="https://asrv.dalecta.com" />
<link rel="preconnect" href="https://s.skimresources.com" />
<link rel="preconnect" href="https://s10.histats.com" />
<link rel="preconnect" href="https://pahtef.tech" />
<link rel="preconnect" href="https://fundingchoicesmessages.google.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://cse.google.com" />
<link rel="preconnect" href="https://notix.io" />
<link rel="preconnect" href="https://static.madata.gr" />

<link rel="dns-prefetch" href="https://cdn.orangeclickmedia.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://certify.alexametrics.com" />
<link rel="dns-prefetch" href="https://asrv.dalecta.com" />
<link rel="dns-prefetch" href="https://s.skimresources.com" />
<link rel="dns-prefetch" href="https://s10.histats.com" />
<link rel="preconnect" href="https://pahtef.tech" />
<link rel="dns-prefetch" href="https://fundingchoicesmessages.google.com" />
<link rel="dns-prefetch" href="https://cse.google.com" />
<link rel="dns-prefetch" href="https://www.google.com" />
<link rel="preconnect" href="https://notix.io" />

<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/style.css?v=9" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/responsive.css?v=021" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/animate.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" as="style" />



<base href="https://www.madata.gr/" />
<title>Προσφυγικό: Η ακτοφυλακή της Τουρκίας σπρώχνει βίαια μετανάστες στην Ελλάδα | Madata.GR</title>
<meta name="news_keywords" content="Κοινωνία,Προσφυγικό: Η ακτοφυλακή της Τουρκίας σπρώχνει βίαια μετανάστες στην Ελλάδα,Προσφυγικό:,Η,ακτοφυλακή,της,Τουρκίας,σπρώχνει,βίαια,μετανάστες,στην,Ελλάδα,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2020/img/favicon.png" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/epikairotita/social/857842-prosfygiko-h-aktofylakh-ths-toyrkias-sprochnei-viaia-metanastes-sthn-ellada.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/epikairotita/social/857842-prosfygiko-h-aktofylakh-ths-toyrkias-sprochnei-viaia-metanastes-sthn-ellada.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Προσφυγικό: Η ακτοφυλακή της Τουρκίας σπρώχνει βίαια μετανάστες στην Ελλάδα : Σε βίντεο που έδωσε στην δημοσιότητα ο υπουργός Μετανάστευσης, Νότης Μηταράκης, απεικονίζονται " />
		<meta name="Keywords" content="madata, madata.gr, τα δικά σου νέα, ειδήσεις, νέα, νεα, ειδησεις, Ελλάδα, ενημέρωση, πολιτικά, αθλητικά, κοινωνικά, οικονομικά" />
<meta property="og:title" content="Προσφυγικό: Η ακτοφυλακή της Τουρκίας σπρώχνει βίαια μετανάστες στην Ελλάδα (VIDEO)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/epikairotita/social/857842-prosfygiko-h-aktofylakh-ths-toyrkias-sprochnei-viaia-metanastes-sthn-ellada.html" />
<meta property="og:description" content="Σε βίντεο που έδωσε στην δημοσιότητα ο υπουργός Μετανάστευσης, Νότης Μηταράκης, απεικονίζονται άνδρες της τουρκικής ακτοφυλακής να χτυπούν με σχοινιά και στειλιάρια απεγνωσμένους πρόσφυγες και " />
<meta property="og:image" content="https://www.madata.gr/files/tourkiakourdoi.jpg" />
<meta property="og:image:alt" content="Προσφυγικό: Η ακτοφυλακή της Τουρκίας σπρώχνει βίαια μετανάστες στην Ελλάδα" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Προσφυγικό: Η ακτοφυλακή της Τουρκίας σπρώχνει βίαια μετανάστες στην Ελλάδα" />
<meta name="twitter:description" content="Σε βίντεο που έδωσε στην δημοσιότητα ο υπουργός Μετανάστευσης, Νότης Μηταράκης, απεικονίζονται άνδρες της τουρκικής ακτοφυλακής να χτυπούν με σχοινιά και στειλιάρια απεγνωσμένους πρόσφυγες και " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/tourkiakourdoi.jpg" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="Κοινωνία" />
<meta property="article:published_time" content="2022-10-05T20:04:00Z" />
<meta property="og:updated_time" content="2022-10-05T20:04:00Z" />
<meta property="article:published_time" content="2022-10-05T20:04:00Z" />
<meta property="article:modified_time" content="2022-10-05T20:04:00Z" />
<meta content="index, follow" name="robots" />

<link rel="alternate" type="application/rss+xml" title="Κοινωνία" href="https://www.madata.gr/feed/epikairotita/social/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/lazysizes.min.js"> </script>
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/style.css?v=91" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/responsive.css?v=2" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/animate.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" type="text/css" media="all" />
<!--[if lt IE 9]><script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/html5shiv.js"> </script><![endif]-->
<script>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</script> 
<script async="async" src="//pahtef.tech/c/madata.gr.js"> </script>
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"> </script>
<script async="async" data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2921576671532916" crossorigin="anonymous"> </script>
<script async="async" data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2026765688115149" crossorigin="anonymous"> </script>
<script async="async" src="https://cse.google.com/cse.js?cx=partner-pub-2921576671532916:1060397376"> </script>
<script src="//cdn.orangeclickmedia.com/tech/libs/ocm-mobile-detect.js"> </script>
<script>var ocm_is_mobile = ocm_is_mobile || (new MobileDetect(window.navigator.userAgent)).mobile();</script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/madata.gr_v2/ocm.js"> </script>
<script data-cmp-src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	var article = googletag.sizeMapping()
	.addSize([0, 0], [[300,250],[300,600]])
	.addSize([340,0], [[300,250],[300,600],[336,280]])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[300,250],[336,280]])
	.build();
	var article2 = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[728,90],[300,250],[336,280]])
	.build();
	var billboard = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[728,90]])
	.addSize([1024, 0],[[970,250],[970,90],[728,90]])
	.build();
	var sidebar1 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [[300, 600],[300, 250]])
	.addSize([1024, 0],[[300, 600],[300, 250],[336, 280]])
	.build();
	var sidebar2 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [])
	.addSize([1024, 0],[])
	.build();
	googletag.defineSlot('/75351959,16795188/madata.gr/sidebar1', [[300,600],[300,250],[336,280]], 'sidebar1').defineSizeMapping(sidebar1).addService(googletag.pubads());
	googletag.defineSlot('/75351959,16795188/madata.gr/article', [[300,250],[300,600],[336,280]], 'article').defineSizeMapping(article).addService(googletag.pubads());
	if (ocm_is_mobile)
	{
		googletag.defineSlot('/75351959,16795188/madata.gr/sidebar2', [[300,600],[300,250],[336,280]], 'sidebar2').defineSizeMapping(sidebar2).addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/75351959,16795188/madata.gr/billboard1', [[970,250],[970,90],[728,90]], 'billboard1').defineSizeMapping(billboard).addService(googletag.pubads());
		googletag.defineSlot('/75351959,16795188/madata.gr/article_end', [[728,90],[300,250],[336,280]], 'article_end').defineSizeMapping(article2).addService(googletag.pubads());
	}
	if (typeof ocm_observer != "undefined") {
		googletag.pubads().collapseEmptyDivs();
	} else {
		googletag.pubads().collapseEmptyDivs(true);
	}
		googletag.pubads().setCentering(true);
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>
<ins class="55fe3eb4" data-key="ae800c61ed28414edbbfea964e8242df"> </ins>
<script async="async" src="https://asrv.dalecta.com/0e697b03.js"> </script>

<link rel="manifest" href="/manifest.json" />
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@type": "NewsMediaOrganization",
	"@id": "#organization",
	"url": "https://www.madata.gr/",
	"name": "Madata.GR",
	"logo": {
		"@type":"ImageObject",
		"url":"https://www.madata.gr/themes/madata2020/img/logo.svg",
		"width": 400,
		"height": 64
	},
	"sameAs":[
		"https://www.facebook.com/madata.gr",
		"https://twitter.com/madata"
	]
}
</script>
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@id": "https://www.madata.gr/#webpage",
	"@type": "WebPage",
	"url": "https://www.madata.gr/"
}
</script>
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@id": "https://www.madata.gr/#website",
	"@type": "WebSite",
	"url": "https://www.madata.gr/",
	"name": "Madata.GR",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.madata.gr/gresults.html?q={search_term_string}?src=rc_google",
		"query-input": "required name=search_term_string"
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.madata.gr/epikairotita/social/857842-prosfygiko-h-aktofylakh-ths-toyrkias-sprochnei-viaia-metanastes-sthn-ellada.html"
		},
		"url": "https://www.madata.gr/epikairotita/social/857842-prosfygiko-h-aktofylakh-ths-toyrkias-sprochnei-viaia-metanastes-sthn-ellada.html",
		"headline": "Προσφυγικό: Η ακτοφυλακή της Τουρκίας σπρώχνει βίαια μετανάστες στην Ελλάδα",
		"image": [
			"https://www.madata.gr/files/tourkiakourdoi.jpg"
		],
		"datePublished": "2022-10-05 20:04:00",
		"dateModified": "2022-10-05 20:04:00",
		"author": [{
			"@type": "Person",
			"name": "Μάρθα Μ. ",
			"url": "https://www.madata.gr/author/martham/"
		}],
		"publisher": [{
			"@type": "NewsMediaOrganization",
			"name": "Madata.gr",
			"url": "https://www.madata.gr/",
			"logo": {
				"@type": "ImageObject",
				"name": "Madata.gr",
				"width": "400",
				"height": "64",
				"url": "https://www.madata.gr/themes/madata2020/img/logo.svg"
			}
		}],
		"articleSection": "Κοινωνία",
		"keywords": "Κοινωνία,Προσφυγικό: Η ακτοφυλακή της Τουρκίας σπρώχνει βίαια μετανάστες στην Ελλάδα,Προσφυγικό:,Η,ακτοφυλακή,της,Τουρκίας,σπρώχνει,βίαια,μετανάστες,στην,Ελλάδα",
		"description": "Σε βίντεο που έδωσε στην δημοσιότητα ο υπουργός Μετανάστευσης, Νότης Μηταράκης, απεικονίζονται άνδρες της τουρκικής ακτοφυλακής να χτυπούν με σχοινιά και στειλιάρια απεγνωσμένους πρόσφυγες "
	}
</script>
<script id="script">
    var s = document.createElement("script")
    s.src = "https://notix.io/ent/current/enot.min.js"
    s.onload = function (sdk) {
        sdk.startInstall({
            appId: "100428ea660e70c43ef8bb19c0f8783",
            loadSettings: true
        })
    }
    document.head.append(s)
</script>
</head>

<body>
<div class="body-inner">

<div class="trending-bar hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Tips and More</h3>
				<div id="trending-slide" class="owl-carousel owl-theme trending-slide">

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/857857-pinakida-STOP-giati-diaferei-apo-tis-ypoloipes.html">Πινακίδα STOP: Γιατί διαφέρει από τις υπόλοιπες;</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/857836-pagose-h-makrypoylia-paiktria-toy-royk-zoyk-psachnei-gia-tafoplaka.html">Πάγωσε η Μακρυπούλια: Παίκτρια του Ρουκ Ζουκ ψάχνει για ταφόπλακα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/857828-apisteyto-peristatiko-katsika-archise-na-pselnei-se-ekklhsia-mazi-me-th-chorodia.html">Απίστευτο περιστατικό: Κατσίκα άρχισε να ψέλνει σε εκκλησία μαζί με τη χορωδία</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/857826-korinthos-Zacharoplasths-kanei-thraysh-me-thn-toyrta-me-gemish-katsarides.html">Κόρινθος: Zαχαροπλάστης κάνει θραύση με την τούρτα με γέμιση κατσαρίδες</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/857746-kante-to-spiti-sas-na-myrizei-yperocha-me-ayto-to-paneykolo-meigma.html">Κάντε το σπίτι σας να μυρίζει υπέροχα με αυτό το πανεύκολο μείγμα!</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/857551-aypnia-to-eykolo-kolpo-gia-na-kerdisoyme-mia-epipleon-ora-ypnoy.html">Αϋπνία: Το εύκολο κόλπο για να κερδίσουμε μια επιπλέον ώρα ύπνου</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/857533-oktovrios-poia-proionta-einai-tora-sthn-epochh-toys.html">Οκτώβριος: Ποια προϊόντα είναι τώρα στην εποχή τους;</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/857398-dioxte-paneykola-ta-alata-apo-ton-vrasthra-sas.html">Διώξτε πανεύκολα τα άλατα από τον βραστήρα σας!</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/857393-goneis-7-symvoyles-gia-na-antimetopisete-ton-dyskolo-efhvo-poy-antimila.html">Γονείς: 7 συμβουλές για να αντιμετωπίσετε τον δύσκολο έφηβο που αντιμιλά</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/857359-varieste-to-sideroma-6-tropoi-gia-glytosete-chrono.html">Βαριέστε το σιδέρωμα; 6 τρόποι για γλυτώσετε χρόνο</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/857360-apisteyto-evalan-kainoyrgio-stegastro-se-stash-kai-afhsan-apexo-to-pagkaki.html">Απίστευτο: Έβαλαν καινούργιο στέγαστρο σε στάση και άφησαν απέξω το παγκάκι</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/857256-etsi-tha-katharisete-to-thlefono-toy-ntoys-apo-ta-alata.html">Έτσι θα καθαρίσετε το τηλέφωνο του ντους από τα άλατα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/857238-etsi-tha-ftiaxete-tis-dikes-sas-chromopagides-gia-to-plynthrio.html">Έτσι θα φτιάξετε τις δικές σας χρωμοπαγίδες για το πλυντήριο</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/857115-etsi-tha-plynete-thn-hlektrikh-sas-koyverta.html">Έτσι θα πλύνετε την ηλεκτρική σας κουβέρτα!</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/857067-paranomo-kykloma-diathetei-sthn-agora-plastika-kalamakia-kataggelies-ths-WWF.html">Παράνομο κύκλωμα διαθέτει στην αγορά πλαστικά καλαμάκια. Καταγγελίες της WWF</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/856692-h-odontokrema-mporei-na-kanei…-thaymata-sthn-koyzina-sas-deite-pos-na-thn-axiopoihsete.html">Η οδοντόκρεμα μπορεί να κάνει… θαύματα στην κουζίνα σας! Δείτε πως να την αξιοποιήσετε</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/856611-soda-to-kolpo-gia-na-fygoyn-oi-myrodies-apo-to-aytokinhto.html">Σόδα: Το κόλπο για να φύγουν οι μυρωδιές από το αυτοκίνητο</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/856588-ioannina-alepoydaki-egine-katoikidio-me-to-etsi-thelo.html">Ιωάννινα: Αλεπουδάκι έγινε κατοικίδιο με το έτσι θέλω</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/856575-to-nohma-piso-apo-ta-5-pio-sychna-kai-epanalamvanomena-oneira.html">Το νόημα πίσω από τα 5 πιο συχνά και επαναλαμβανόμενα όνειρα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/856563-achaΐa-pethera-epiase-th-nyfh-me-ton-erasth-ths-sto-glenti-toy-gamoy.html">Αχαΐα: Πεθερά έπιασε τη νύφη με τον εραστή της στο γλέντι του γάμου</a>
							</h2>
						</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div> 
 


<div id="top-bar" class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-8 col-xs-12">
				<div class="ts-date">
					<script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 

				</div>
			</div>
			<div class="col-md-4 col-sm-4 col-xs-12 top-social text-right">
				<ul class="unstyled">
					<li>
						<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
						<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
						<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


<header id="header" class="header text-center">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12">
				<div class="logo">
					<a href="https://www.madata.gr/"><img height="60" src="https://www.madata.gr/themes/madata2020/img/logo.svg" alt="Madata.GR" /></a>
				</div>
			</div>
		</div>
	</div>
</header>


<div class="nav-desc">
<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a title="Αρχική" href="https://www.madata.gr/"><i style="font-size:16px" class="fa fa-bookmark"> </i></a></li>
							<li><a href="https://www.madata.gr/epikairotita/politics">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science">ΕΠΙΣΤΗΜΗ</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
							<li style="float:right" class="dropdown">
								<a class="dropdown-toggle" data-toggle="dropdown" href="#"><i style="font-size:16px" class="fa fa-bars"> </i></a>
								<ul class="dropdown-menu" role="menu">
									<li><a style="background-color:#fff" href="https://www.madata.gr/betting"><img src="https://www.madata.gr/files/banners/bet-tips.png" width="200" alt="Bet tips by Betmarket" /></a></li>
									<li><a href="https://www.madata.gr/viral">VIRAL</a></li>
									<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
									<li><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></li>
									<li><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></li>
									<li><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></li>
									<li><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></li>
									<li><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></li>
									<li><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></li>
									<li><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></li>
									<li><a href="https://www.madata.gr/epikairotita/kairos">Ο Καιρός</a></li>
									<li><a href="https://www.madata.gr/cooking">Συνταγές</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
			</nav><div class="nav-search"><span id="search"><i class="fa fa-search"> </i></span></div>
<div class="search-block" style="display: none;"><div class="gcse-searchbox-only"> </div><span class="search-close">&times;</span></div> 
		</div>
	</div>
</div>
</div>


<div class="nav-mob">
<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a href="https://www.madata.gr/epikairotita/politics">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science">ΕΠΙΣΤΗΜΗ</a></li>
							<li><a href="https://www.madata.gr/betting"><img src="https://www.madata.gr/files/banners/bet-tips.png" width="200" alt="Bet tips by Betmarket" /></a></li>
							<li><a href="https://www.madata.gr/viral">VIRAL</a></li>
							<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
							<li><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></li>
							<li><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></li>
							<li><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></li>
							<li><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></li>
							<li><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></li>
							<li><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></li>
							<li><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></li>
							<li><a href="https://www.madata.gr/epikairotita/kairos">Ο Καιρός</a></li>
							<li><a href="https://www.madata.gr/cooking">Συνταγές</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
						</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
</div>


<div class="trending-light hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Θεματα Επικαιρα:</h3>
				<div class="owl-carousel owl-theme trending-slide" style="display:block">
					<div class="item">
						<div class="post-content">
							<h2 class="post-title hot_tags" style="line-height:20px">
							<a href="https://www.madata.gr/tag/Κορονοϊός"># Κορονοϊός</a>
							<a href="https://www.madata.gr/tag/Εμβόλιο"># Εμβόλιο</a>
							<a href="https://www.madata.gr/tag/εγκλημα"># Έγκλημα</a>
							<a href="https://www.madata.gr/tag/Κυψέλη"># Κυψέλη</a>
							<a href="https://www.madata.gr/tag/lignadhs"># Λιγνάδης</a>
							<a href="https://www.madata.gr/tag/alkhs"># Άλκης</a>
							<a href="https://www.madata.gr/tag/Πάτρα"># Πάτρα</a>
							<a href="https://www.madata.gr/tag/Ουκρανία"># Ουκρανία</a>
							</h2>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<div style="display:table;margin:0 auto;padding:20px 0 20px 0">
<!-- billboard3_970x250_direct_2020 -->
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3291576547"> </ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="page-title">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<h1 style="color#000">Προσφυγικό: Η ακτοφυλακή της Τουρκίας σπρώχνει βίαια μετανάστες στην Ελλάδα</h1>
			</div>
		</div>
	</div>
</div>
<section class="block-wrapper" style="padding-top:12px">
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
				<div class="single-post">
					<div class="post-title-area">
						<div class="post-meta">
							από: <a href="author/martham/">Μάρθα Μ. </a> | <span style="font-size:16px" class="post-date"><i class="fa fa-clock-o"> </i> 05 Οκτωβρίου 2022 - 20:04 | <a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a> <!-- | <a href="author/martham/"><vte:value select="Μάρθα Μ. " /></a> --> </span>
						</div>
					</div>
					<div class="post-content-area">
						<div class="entry-content">
							<img style="padding-bottom:22px;" width="100%" data-src="https://static.madata.gr/files/tourkiakourdoi.jpg" class="img-responsive lazyload" alt="Προσφυγικό: Η ακτοφυλακή της Τουρκίας σπρώχνει βίαια μετανάστες στην Ελλάδα" />
							<div style="float:left;margin: 22px 22px 22px 0">
							<!-- 336_HOME -->
							<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2026765688115149" data-ad-slot="2074742224"> </ins>
							<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							</div>
							<div class="article_body"><p>Σε βίντεο που έδωσε στην δημοσιότητα ο υπουργός Μετανάστευσης, Νότης Μηταράκης, απεικονίζονται άνδρες της τουρκικής ακτοφυλακής να χτυπούν με σχοινιά και στειλιάρια απεγνωσμένους πρόσφυγες και μετανάστες που βρίσκονται σε πλοιάριο σε κάποιο σημείο του Αιγαίου.<br />Οι εικόνες σοκάρουν. Οι μετανάστες, τους παρακαλούν να σταματήσουν</p>
<p><strong>«Βοήθεια».</strong></p>
<p>Ζητούν τη βοήθεια του Θεού. Κάποιοι σηκώνουν τα βρέφη τους στον αέρα, η ακτοφυλακή όμως δεν σταματά. Μεταξύ των μεταναστών και ανήλικα παιδιά με σωσίβια.</p>
<p><strong>Εικόνες σοκ</strong><br />Στα πλάνα, εκτός από την ακταιωρό, διακρίνεται και ένα δεύτερο φουσκωτό σκάφος.</p>
<p>Η τουρκική ακτοφυλακή εντοπίζει τη βάρκα των μεταναστών στο Αιγαίο. Αντί να τους διασώσει, όπως ορίζει το διεθνές δίκαιο, τους σπρώχνει με βίαια προς την Ελλάδα.</p>
<p>Το βίντεο που τράβηξε πρόσφυγας που επέβαινε στη βάρκα, ανήρτησε στη σελίδα του στο Twitter ο υπουργός Μετανάστευσης και Ασύλου, Νότης Μηταράκης.</p>
<p>«Αυτό το βίντεο γυρίστηκε από έναν πρόσφυγα που σώθηκε από την Ελλάδα. Αποτελεί περαιτέρω απόδειξη της εργαλειοποίησης των μεταναστευτικών ροών κατά Τουρκίας», δήλωσε ο Νότης Μηταράκης.</p>
<p>Παρά τις καταγγελίες Ερντογάν από το βήμα του ΟΗΕ, το βίντεο εκθέτει για ακόμη μια φορά την Τουρκία και δείχνει ποιος «πνίγει» και ποιος προωθεί βίαια πρόσφυγες και μετανάστες στο Αιγαίο.</p></div>
							
							<h3 style="font-size:14px;padding:0" class="block-title"><span>ΔΕΙΤΕ ΤΟ VIDEO</span></h3>
							
							<div style="width:100%;margin-top:25px">
							<div class="videoWrapper">
							<iframe style="position:absolute;top:0;left:0;width:100%;height:100%;" allow="fullscreen; accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture; web-share; monetization; payment" allowfullscreen="true" frameborder="0" scrolling="no" referrerpolicy="unsafe-url" src="https://player.glomex.com/integration/1/iframe-player.html?integrationId=40599w1il5le8thu&playlistId=v-cne4mlugzsk1"> </iframe>
							</div>
							</div>
							<script type="application/ld+json">
							{"@context":"http://schema.org","@type":"VideoObject","name":"Προσφυγικό: Η ακτοφυλακή της Τουρκίας σπρώχνει βίαια μετανάστες στην Ελλάδα","description":"Σε βίντεο που έδωσε στην δημοσιότητα ο υπουργός Μετανάστευσης, Νότης Μηταράκης, απεικονίζονται άνδρες της τουρκικής ακτοφυλακής ","thumbnailUrl":"https://www.madata.gr/gim/greenthumb.php?src=/files/tourkiakourdoi.jpg&w=960&h=540&zc=1&s=1","uploadDate":"2022-10-05 20:04:00","embedUrl":"https://player.glomex.com/integration/1/iframe-player.html?integrationId=40599w1il5le8thu&playlistId=v-cne4mlugzsk1","provider":{"@type":"Organization","name":"glomex GmbH","logo":{"@type":"ImageObject","url":"https://player.glomex.com/logo_v@2x.png","width":136,"height":146}}}
							</script>
							
							
							
							
							
							
							<div style="display:table;margin:40px auto">
							<div id="article_end">
							<script>
								if (!ocm_is_mobile)
								googletag.cmd.push(function() { googletag.display('article_end'); });
							</script>
							</div>
							</div>
						</div><div style="padding-top:60px" class="OCM_story"><!-- --></div>
						<div class="share-items clearfix" style="padding-top:40px">

							<ul class="social-icon" style="text-align:right">
								<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/epikairotita/social/857842-prosfygiko-h-aktofylakh-ths-toyrkias-sprochnei-viaia-metanastes-sthn-ellada.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-facebook"> 
</i></a></li>
								<li><a href="https://twitter.com/intent/tweet?text=Προσφυγικό: Η ακτοφυλακή της Τουρκίας σπρώχνει βίαια μετανάστες στην Ελλάδα%20https://www.madata.gr/epikairotita/social/857842-prosfygiko-h-aktofylakh-ths-toyrkias-sprochnei-viaia-metanastes-sthn-ellada.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-twitter"> 
</i></a></li>
								<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/epikairotita/social/857842-prosfygiko-h-aktofylakh-ths-toyrkias-sprochnei-viaia-metanastes-sthn-ellada.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-linkedin"> 
</i></a></li>
								<li><a href="mailto:?subject=Προσφυγικό: Η ακτοφυλακή της Τουρκίας σπρώχνει βίαια μετανάστες στην Ελλάδα&body=Σε βίντεο που έδωσε στην δημοσιότητα ο υπουργός Μετανάστευσης, Νότης Μηταράκης, απεικονίζονται άνδρες της τουρκικής ακτοφυλακής να χτυπούν με σχοινιά και στειλιάρια απεγνωσμένους πρόσφυγες και ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/epikairotita/social/857842-prosfygiko-h-aktofylakh-ths-toyrkias-sprochnei-viaia-metanastes-sthn-ellada.html" target="_top"><i class="fa fa-envelope"> 
</i></a></li>
							</ul>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar sidebar-right">
				
					<div style="display:table;margin:0 auto;padding-bottom:30px;padding-top:40px">
					<div id="article">
					<script>
						googletag.cmd.push(function() { googletag.display('article'); });
					</script>
					</div>
					</div>
					
<div class="widget color-default">
	<h3 class="block-title"><span style="color:#000;background:none">ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ</span></h3>
	<div class="list-post-block">
		<ul class="list-post">
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/stranges/857857-pinakida-STOP-giati-diaferei-apo-tis-ypoloipes.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/stop_580307071.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Πινακίδα STOP: Γιατί διαφέρει από τις υπόλοιπες;" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/stranges/857857-pinakida-STOP-giati-diaferei-apo-tis-ypoloipes.html">Πινακίδα STOP: Γιατί διαφέρει από τις υπόλοιπες;</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/kairos/857856-kairos-pempth-11-oktovrioy-astatos-o-kairos-se-polles-perioches-ths-choras.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/kaiross.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Καιρός Πέμπτη 11 Οκτωβρίου: Άστατος ο καιρός σε πολλές περιοχές της χώρας" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/kairos/index.1.html">Ο Καιρός</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/kairos/857856-kairos-pempth-11-oktovrioy-astatos-o-kairos-se-polles-perioches-ths-choras.html">Καιρός Πέμπτη 11 Οκτωβρίου: Άστατος ο καιρός σε πολλές περιοχές της χώρας</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/showbiz/857855-zhna-koytselinh-o-pateras-moy-machairose-th-mana-moy-thn-skotone-mprosta-moy.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/zina.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Ζήνα Κουτσελίνη: Ο πατέρας μου μαχαίρωσε τη μάνα μου, την σκότωνε μπροστά μου" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/showbiz/857855-zhna-koytselinh-o-pateras-moy-machairose-th-mana-moy-thn-skotone-mprosta-moy.html">Ζήνα Κουτσελίνη: Ο πατέρας μου μαχαίρωσε τη μάνα μου, την σκότωνε μπροστά μου</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/showbiz/857854-stamaths-kokotas-to-teleytaio-cheirokrothma-ston-agaphmeno-laiko-ermhneyth.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/kokotasstamatis221.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Σταμάτης Κόκοτας: Το τελευταίο χειροκρότημα στον αγαπημένο λαϊκό ερμηνευτή" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/showbiz/857854-stamaths-kokotas-to-teleytaio-cheirokrothma-ston-agaphmeno-laiko-ermhneyth.html">Σταμάτης Κόκοτας: Το τελευταίο χειροκρότημα στον αγαπημένο λαϊκό ερμηνευτή</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/857853-egkainia-metro-peiraia-entyposiakes-oi-protes-eikones-apo-toys-neoys-stathmoys.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/metrooo.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Εγκαίνια Μετρό Πειραιά: Εντυπωσιακές οι πρώτες εικόνες από τους νέους σταθμούς" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/857853-egkainia-metro-peiraia-entyposiakes-oi-protes-eikones-apo-toys-neoys-stathmoys.html">Εγκαίνια Μετρό Πειραιά: Εντυπωσιακές οι πρώτες εικόνες από τους νέους σταθμούς</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/857852-aigina-tesseris-syllhpseis-gia-to-symvolaio-thanatoy-enantion-gnosths-xenodochoy.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/oplo2019.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Αίγινα: Τέσσερις συλλήψεις για το συμβόλαιο θανάτου εναντίον γνωστής ξενοδόχου" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/857852-aigina-tesseris-syllhpseis-gia-to-symvolaio-thanatoy-enantion-gnosths-xenodochoy.html">Αίγινα: Τέσσερις συλλήψεις για το συμβόλαιο θανάτου εναντίον γνωστής ξενοδόχου</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/857851-preveza-gynaika-vrethhke-nekrh-se-dexamenh-neroy-vrethhke-shmeioma.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/pigadi2019.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Πρέβεζα: Γυναίκα βρέθηκε νεκρή σε δεξαμενή νερού. Βρέθηκε σημείωμα" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/857851-preveza-gynaika-vrethhke-nekrh-se-dexamenh-neroy-vrethhke-shmeioma.html">Πρέβεζα: Γυναίκα βρέθηκε νεκρή σε δεξαμενή νερού. Βρέθηκε σημείωμα</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/857850-tragodia-sta-metalleia-fokidas-nekros-40chronos-kai-dyo-egklovismenoi-apo-katarreysh-stoas.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/orixeio.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Τραγωδία στα μεταλλεία Φωκίδας: Νεκρός 40χρονος και δύο εγκλωβισμένοι από κατάρρευση στοάς" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/857850-tragodia-sta-metalleia-fokidas-nekros-40chronos-kai-dyo-egklovismenoi-apo-katarreysh-stoas.html">Τραγωδία στα μεταλλεία Φωκίδας: Νεκρός 40χρονος και δύο εγκλωβισμένοι από κατάρρευση στοάς</a></h2>
					</div>
				</div>
			</li>
		</ul>
	</div>
</div>
					<div style="display:table;margin:0 auto;padding-bottom:60px">
					<div id="sidebar1">
					<script>
						googletag.cmd.push(function() { googletag.display('sidebar1'); });
					</script>
					</div>
					</div>
					<div style="display:table;margin:0 auto;padding-bottom:30px">
					<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3557322355"> </ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>

<footer id="footer" class="footer">
	<div class="footer-info text-center">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer_a">
						<a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
						<a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
						<a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a>
						<a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
						<a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
						<a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
						<a href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
						<a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a>
						<a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a>
						<a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a>
						<a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a>
					</div>
					<div class="footer-info-content">
						<div class="footer-logo">
							<a href="https://www.madata.gr/"><img class="img-responsive" src="https://www.madata.gr/themes/madata2020/img/footer-logo.png" alt="Madata.gr" /></a>
						</div>
						<ul class="unstyled footer-social">
							<li>
								<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
								<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
								<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
								<!--<a title="Instagram" href="#"><span class="social-icon"><i class="fa fa-instagram"> </i></span></a>--> 
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div class="copyright">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6">
				<div class="copyright-info">
					<span>Copyright © 2020 Madata.gr All Rights Reserved. Designed By GreenWeb</span>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6">
				<div class="footer-menu">
					<ul class="nav unstyled">
						<li><a href="https://www.madata.gr/contact_us.html">About Us - Επικοινωνία</a></li>
						<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
						<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης - Διαχείριση Δεδομένων (GDPR)</a></li>
						
					</ul>
				</div>
			</div>
		</div>
		<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
			<button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"> </i></button>
		</div>
		<style>
		#cookie_button {
		    bottom: 0;
		    border-top-left-radius: 15px;
		    border-top-right-radius: 15px;
		    padding-top: 10px;
		    padding-bottom: 8px;
		    padding-left: 12px;
		    padding-right: 12px;
		    transition-duration: 200ms;
		    box-shadow: 1px 2px 8px 0 rgba(0, 0, 0, 0.2);
			position: fixed;
			line-height: 0;
			cursor: pointer;
			z-index: 99999;
			font-size: 0;
			color: #999;
			right: 10px;
			display: flex;
			flex-direction: row;
			opacity: 1;
			background-color:#eee
			}
		#cookie_button:hover {
		    padding-bottom: 13px;}
		#cookie_text {
		    text-transform: uppercase;
		    font-weight: 600;
		    font-family: 'Open Sans', Arial, 'Trebuchet MS', 'Segoe UI', 'Helvetica', sans-serif;
		    overflow: hidden;
		    transition-duration: 500ms;
		    white-space: nowrap;
		    padding-right: 0;
		    color: #990000;
		    font-size: 11px;
			line-height: 1;}
		</style>
		<a onclick="googlefc.showRevocationMessage();">
		<div id="cookie_button" style="">
			<div id="cookie_text">Cookie settings (GDPR)</div>
		</div>
		</a>
	</div>
</div>

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/owl.carousel.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.counterup.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/custom.js?v=2"> </script>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"> </script>
<script async="true" src="https://static.adman.gr/adman.js"> </script>
<script>
	window.AdmanQueue=window.AdmanQueue||[];
	AdmanQueue.push(function(){Adman.adunit({id:440,h:'https://x.grxchange.gr',inline:true})});
</script>
<!-- Histats START -->
<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<!-- Histats END --> 
<!-- GAnalytics START -->
<script>
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>
try {
var pageTracker = _gat._getTracker("UA-809157-2");
pageTracker._trackPageview();
} catch(err) {}
</script>

<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
</div>
</body>
</html>