<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8" />
<base href="https://www.madata.gr/" />
<title>Συνελήφθη στην Παραγουάη βαρόνος ναρκωτικών | Madata.GR</title>
<meta name="news_keywords" content="Κόσμος,Συνελήφθη στην Παραγουάη βαρόνος ναρκωτικών,Συνελήφθη,στην,Παραγουάη,βαρόνος,ναρκωτικών,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2015/img/favicon.ico?v=5" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Συνελήφθη στην Παραγουάη βαρόνος ναρκωτικών : Η υπηρεσία δίωξης ναρκωτικών της Παραγουάης συνέλαβε το Σάββατο έναν από τους " />
		<meta name="Keywords" content="Κόσμος,Συνελήφθη στην Παραγουάη βαρόνος ναρκωτικών,Συνελήφθη,στην,Παραγουάη,βαρόνος,ναρκωτικών,Madata,Ειδήσεις,Νέα,Ελλάδα" />
<meta property="og:title" content="Συνελήφθη στην Παραγουάη βαρόνος ναρκωτικών" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html" />
<meta property="og:description" content="Η υπηρεσία δίωξης ναρκωτικών της Παραγουάης συνέλαβε το Σάββατο έναν από τους φερόμενους ως βαρόνους των ναρκωτικών της Βραζιλίας κατά τη διάρκεια επιχείρησης σε συνοικία " />
<meta property="og:image" content="https://www.madata.gr/files/xeiropedes_andras.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Συνελήφθη στην Παραγουάη βαρόνος ναρκωτικών" />
<meta name="twitter:description" content="Η υπηρεσία δίωξης ναρκωτικών της Παραγουάης συνέλαβε το Σάββατο έναν από τους φερόμενους ως βαρόνους των ναρκωτικών της Βραζιλίας κατά τη διάρκεια επιχείρησης σε συνοικία " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/xeiropedes_andras.png" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="Κόσμος" />
<meta property="article:published_time" content="2018-12-16T11:03:00Z" />
<meta property="og:updated_time" content="2018-12-16T11:03:00Z" />
<meta property="article:published_time" content="2018-12-16T11:03:00Z" />
<meta property="article:modified_time" content="2018-12-16T11:03:00Z" />
<meta content="index, follow" name="robots" />
<link rel="alternate" type="application/rss+xml" title="Κόσμος" href="https://www.madata.gr/feed/epikairotita/world/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />
<!-- Created By Green Interactive Media (Greenweb.gr) -->
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,greek,greek-ext" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&amp;subset=latin,greek,greek-ext" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/font-awesome.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/weather-icons.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/jquery.sidr.dark.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/photobox.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/datepicker.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/colors.css" type="text/css" media="all" />

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2921576671532916",
    enable_page_level_ads: true
  });
</script> 
<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.madata.gr/mobile/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html');
</script>
<!--[if lte IE 8]><script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/respond.js"> </script><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/photobox.ie.css">
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/html5shiv.js"> </script><![endif]-->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το madata.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων και την λειτουργία κάποιων υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"//www.madata.gr/terms_of_use.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
		OneSignal.init({
		appId: "556ce112-f458-4fce-903c-5e8133eda221",
		});
	});
</script>


<script type="text/javascript" src="https://www.madata.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stickad');
if (jQuery(this).scrollTop() > 345){
jQuery('.stickad').css({'position': 'fixed', 'top': '2px'});
}
else {
jQuery('.stickad').css({'position': 'absolute', 'top': '345px'});
}})(jQuery);
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.madata.gr/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html",
		"headline": "Συνελήφθη στην Παραγουάη βαρόνος ναρκωτικών",
		"thumbnailUrl": "https://www.madata.gr/files/xeiropedes_andras.png", 
		"datePublished": "2018-12-16T11:03:00Z",
		"dateModified": "2018-12-16T11:03:00Z",
		"description": "Η υπηρεσία δίωξης ναρκωτικών της Παραγουάης συνέλαβε το Σάββατο έναν από τους φερόμενους ως βαρόνους των ναρκωτικών της Βραζιλίας κατά τη διάρκεια επιχείρησης σε ",
		"author": {
			"@type": "Person",
			"name": "Madata Newsroom"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Madata.GR",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.madata.gr/other/images/logo-amp.jpg",
				"width": 600,
				"height": 60
				}
			},
		"image": {
			"@type": "ImageObject",
			"url": "https://www.madata.gr/files/xeiropedes_andras.png",
			"height": 410,
			"width": 700
		}
	}
</script>
</head>


<body>
<script type="text/javascript">
//
(function() {
 var ARTICLE_URL = window.location.href;
 var CONTENT_ID = 'everything';
  document.write(
   '<scr'+'ipt '+
   'src="//survey.g.doubleclick.net/survey?site=_ha52jihm7hccw6brckgthphf2y'+
   '&amp;amp;url='+encodeURIComponent(ARTICLE_URL)+
   (CONTENT_ID ? '&amp;amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
   '&amp;amp;random='+(new Date).getTime()+
   '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
//
</script>
<!--<div class="stickad"><div style="width:160px;height:600px;overflow:hidden"><vte:include file="templates/madata2015/box/ads/160x600_stoiximan.tpl" /></div></div>-->   
<div id="fb-root"><!-- --></div>
<script type="text/javascript">(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/el_GR/sdk.js#version=v2.6&xfbml=1&appId=163085830388110";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<div id="page-outer-wrap">
	<div id="page-inner-wrap">
	
<header id="page-header" class="hidden-xs" style="background:#550000">
<div class="container">
<div class="row" style="overflow:hidden;padding:6px 0">
<div class="social_top2"><div style="float:right;height:20px;padding-right:10px;overflow:hidden">
<div class="social_top"><a class="fa fa-facebook" href="http://www.facebook.com/madata.gr" target="_blank"> Facebook</a></div>
<div class="social_top"><a class="fa fa-twitter" href="http://twitter.com/madata" target="_blank"> Twitter</a></div>
<div class="social_top"><a class="fa fa-rss" href="https://www.madata.gr/feeds.html"> RSS Feeds</a></div>
<div class="social_top"><a class="fa fa-gear" href="https://www.madata.gr/widgets.html"> Widgets</a></div>
<div style="margin-right:3px;height:22px;float:left">
	<a href="https://twitter.com/madata" class="twitter-follow-button" data-show-count="false" data-size="small" data-show-screen-name="false">Follow @madata</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="margin-right:3px;height:22px;float:left;z-index:999999">
	<div class="fb-like" data-href="http://www.facebook.com/madata.gr" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>
</div>
<div style="margin-right:3px;height:22px;float:left">
	<div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://www.madata.gr"> </div>
	<script type="text/javascript">
	window.___gcfg = {lang: 'el'};
	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	</script>
</div>
</div></div>
<div class="date_new"><script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 
</div>
</div>
</div>
<div id="header-branding">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-4" style="width:310px;position:relative;left:22px">
<h1><a href="https://www.madata.gr/"><img src="https://www.madata.gr/themes/madata2015/img/logo_new.png" alt="Madata.GR" /></a></h1>
</div>
<div style="color:#fff;overflow:hidden;padding-top:15px">
<div style="float:right;width:250px;text-align:right"><form action="https://www.madata.gr/gresults.html" id="gsform">
<input type="hidden" name="cx" value="partner-pub-2921576671532916:1060397376" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<div id="search_top">
<input type="text" name="q" id="gsinput" class="form_text" maxlength="128" size="15" value="Αναζήτηση" onblur="if(this.value=='') this.value='Αναζήτηση'" onfocus="if(this.value =='Αναζήτηση' ) this.value=''" />
<input type="submit" name="sa" id="gsbutton" class="form_submit" value="" />
</div>
</form>
<script type="text/javascript" src="http//www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script></div>
</div>

<div class="hastags">
<span style="color:#a04747;font-size:36px;position:relative;top:8px"># </span>

<a href="tag/%CF%87%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%8D%CE%B3%CE%B5%CE%BD%CE%BD%CE%B1">Χριστούγεννα</a>
<a href="tag/%CE%B5%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1">ΕΓΚΛΗΜΑ</a>
<a href="tag/%CE%98%CE%AD%CF%83%CE%B5%CE%B9%CF%82-%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CE%AF%CE%B1%CF%82">Θέσεις εργασίας</a>
<a href="tag/%CE%9A%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%BA%CF%8C-%CE%BC%CE%AD%CF%81%CE%B9%CF%83%CE%BC%CE%B1">Κοινωνικό μέρισμα</a>
<a href="tag/brexit">Brexit</a>
<a href="tag/%CE%A3%CF%84%CF%81%CE%B1%CF%83%CE%B2%CE%BF%CF%8D%CF%81%CE%B3%CE%BF">Στρασβούργο</a>
<a href="tag/kitrina-gileka">Κίτρινα Γιλέκα</a>
</div>
</div>
</div>
</div>
<div id="header-navigation">
<div class="container">
	<nav id="menu">
		<ul class="nav clearfix">
			<li><a href="https://www.madata.gr/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
			<li><a href="epikairotita/politics">Πολιτική</a></li>
			<li><a href="epikairotita/social">Κοινωνία</a></li>
			<li><a href="epikairotita/economy">Οικονομία</a></li>
			<li><a href="epikairotita/world">Κόσμος</a></li>
			<li><a href="athletic">Αθλητικά</a></li>
			<li><a href="diafora/showbiz">ShowBiz</a></li>
			<li><a href="diafora/media">Media</a></li>
			<li><a href="diafora/health">Υγεία</a></li>
			<li><a href="diafora/science">Επιστήμη</a></li>
			<li><a href="diafora/stranges">Παράξενα</a></li>
			<li style="border:none"><a title="Ροή Ειδήσεων 24h" style="background:none;padding:0px" href="blog.html"><img style="position:relative;bottom:1px;left:2px" src="https://www.madata.gr/themes/madata2015/img/blog_btn.png" alt="" /></a></li>		
		</ul>
	</nav>
</div>
</div>
<div class="sec_menu">
<div class="container"> 
<div class="sec_menu_padding">	
<div class="sec_menu_item"><a href="epikairotita/kairos">Ο καιρός</a></div>
<div class="sec_menu_item"><a href="epikairotita/press">Πρωτοσέλιδα</a></div>
<div class="sec_menu_item"><a href="student">Εκπαίδευση</a></div>
<div class="sec_menu_item"><a href="diafora/politismos">Πολιτισμός</a></div>
<div class="sec_menu_item"><a href="epikairotita/cyprus">Κύπρος</a></div>
<div class="sec_menu_item"><a href="diafora/technology">Τεχνολογία</a></div>
<div class="sec_menu_item"><a href="diafora/zodia">Ζώδια</a></div>
<div class="sec_menu_item"><a href="diafora/sxeseis">Σχέσεις</a></div>
<div class="sec_menu_item"><a href="cooking">Συνταγές</a></div>
<div class="sec_menu_item"><a href="diafora/moda-beuty-omorfia">Beauty</a></div>
<div class="sec_menu_item"><a href="free-time">Ελ. Χρόνος</a></div>
<div class="sec_menu_item"><a href="free-time/entertainment">Ψυχαγωγία</a></div>
<div class="sec_menu_item"><a href="free-time/travel">Ταξίδια</a></div>
<div class="sec_menu_item" style="border:none"><a href="viral">Go Viral</a></div>
</div>				
</div>
</div>
</header>
		<div class="container">
		<div style="width:100%;text-align:center;margin-top:25px">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- 970x90_TOP -->
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="5205605376"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div> 
			<div id="page-content" class="clearfix">
				<div id="main" class="article">
					<article id="article-post" class="cat-showtime">
						<header>
							<ol class="breadcrumb">
								<li class="active"><a href="epikairotita/world/index.1.html">Κόσμος</a></li>
								<li class="active">16 Δεκεμβρίου 2018 - 11:03</li>
								<li class="active"><span style="padding-right:4px" class="fa fa-user"> </span>116 </li>
							</ol>
							<h1>Συνελήφθη στην Παραγουάη βαρόνος ναρκωτικών</h1>
						</header>
						<div class="row row-highlights">
							<div class="col-sm-9">
								<div class="head-image thumb-wrap relative" style="padding-bottom:16px"><figure><img src="https://www.madata.gr/files/xeiropedes_andras.png" width="600" height="350" alt="Συνελήφθη στην Παραγουάη βαρόνος ναρκωτικών" class="img-responsive" /></figure></div>
								<div style="overflow:hidden;width:100%"><div style="width:336px;margin-right:14px;margin-bottom:8px;float:left;padding-top:10px"><div class="ad336">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- 336_HOME -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="0417926552"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div id="article_in"><div class="p402_premium"><p>Η υπηρεσία δίωξης ναρκωτικών της Παραγουάης συνέλαβε το Σάββατο έναν από τους φερόμενους ως βαρόνους των ναρκωτικών της Βραζιλίας κατά τη διάρκεια επιχείρησης σε συνοικία της Ασουνσιόν.<br /><br />Ο ύποπτος κατονομάστηκε ως Κάρλους Ενρίκε Σάλις Καρντόζου, ή «Καπιλέ», 35 ετών. Σύμφωνα με τις αρχές, πρόκειται για βαρόνο των ναρκωτικών που δρα στο Ρίο ντε Ζανέιρο. Καταζητείται από τις αρχές της Βραζιλίας για διακίνηση ναρκωτικών και ανθρωποκτονία, ανέφερε η εθνική γραμματεία δίωξης των ναρκωτικών (SENAD) μέσω Twitter.<br /><br />Η σύλληψη έγινε σε μια πολυτελή κατοικία στη συνοικία Λος Λαουρέλες της Ασουνσιόν, όπου είχε καταφύγει.<br /><br />Οι αστυνομικοί κατέσχεσαν επιτόπου 86 πολυτελή ρολόγια και 11.800 δολάρια σε ρευστό, σύμφωνα με τη SENAD.<br /><br />Η επιχείρηση για τη σύλληψη του φερόμενου ως βαρόνου των ναρκωτικών έγινε σε συντονισμό με τις βραζιλιάνικες αρχές. Ο ύποπτος ενδέχεται πλέον να εκδοθεί στη Βραζιλία για να οδηγηθεί ενώπιον της δικαιοσύνης.<br /><br />ΑΠΕ-ΜΠΕ</p></div>
<script type="text/javascript">
	try { _402_Show(); } catch(e) {}
</script>
</div>

    	
        
        
		
	
</div>
								


								




							</div>
							<div class="col-sm-3 highlights">
								
<div style="overflow:hidden">
<div style="margin-top:-14px;float:left;margin-bottom:6px;" class="fb-like" data-href="https://www.madata.gr/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false"> </div>
<div style="margin-top:0px;margin-bottom:6px;float:left" class="fb-share-button" data-href="https://www.madata.gr/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html" data-type="button_count"> </div>
<div style="float:left;margin-top:0px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.madata.gr/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html" data-via="madata" data-related="madata" data-text="Συνελήφθη στην Παραγουάη βαρόνος ναρκωτικών"> </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float:left;margin-top:-14px;margin-bottom:20px">
<div class="g-plusone" data-size="medium" data-href="https://www.madata.gr/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html"> </div>
<script type="text/javascript">
  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>

								

<div style="width:100%;overflow:hidden;margin-bottom:30px;padding-top:4px">
<div style="font-size:12px;color:#888;padding-bottom:6px">Σχετικά TAGS:</div>


<div class="tag_new"><a href="tag/%CE%9D%CE%B1%CF%81%CE%BA%CF%89%CF%84%CE%B9%CE%BA%CE%AC">Ναρκωτικά</a></div>



<div class="tag_new"><a href="tag/%CE%A0%CE%B1%CF%81%CE%B1%CE%B3%CE%BF%CF%85%CE%AC%CE%B7">Παραγουάη</a></div>


</div>


								
<section>
<h4>ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ ΑΠΟ Κόσμος</h4>
<article>
<div style="font-size:11px;color:#999">16/12 | 17:12</div>
<h5 style="margin-top:0"><a href="epikairotita/world/655470-ekrhxh-me-pano-apo-40-traymaties-sthn-iaponia.html">Έκρηξη με πάνω από 40 τραυματίες στην Ιαπωνία!</a></h5></article>
<article>
<div style="font-size:11px;color:#999">16/12 | 17:03</div>
<h5 style="margin-top:0"><a href="epikairotita/world/655468-seisthke-h-gh-sthn-aystralia-seismos-61-richter.html">Σείστηκε η Γη στην Αυστραλία! Σεισμός 6,1 Ρίχτερ!</a></h5></article>
<article>
<div style="font-size:11px;color:#999">16/12 | 16:36</div>
<h5 style="margin-top:0"><a href="epikairotita/world/655464-protochronia-h-krisimh-mera-gia-to-Brexit.html">Πρωτοχρονιά, η κρίσιμη μέρα για το Brexit</a></h5></article>
<article>
<div style="font-size:11px;color:#999">16/12 | 16:01</div>
<h5 style="margin-top:0"><a href="epikairotita/world/655454-to-adianohto-vasanisthrio-ton-vikingk-poy-kapoioi-istorikoi-arnoyntai-na-pistepsoyn.html">Το αδιανόητο βασανιστήριο των Βίκινγκ που κάποιοι ιστορικοί αρνούνται να πιστέψουν</a></h5></article>
<article>
<div style="font-size:11px;color:#999">16/12 | 15:38</div>
<h5 style="margin-top:0"><a href="epikairotita/world/655451-h-polh-poy-apo-thn-ntroph-ths-exafanisthke-apo-to-charth.html">Η πόλη που από την ντροπή της εξαφανίστηκε από το χάρτη</a></h5></article>
<article>
<div style="font-size:11px;color:#999">16/12 | 15:09</div>
<h5 style="margin-top:0"><a href="epikairotita/world/655444-mhnyma-hpa-pros-toyrkia-echthrikh-opoiadhpote-parenochlhsh-sthn-kypro.html">Μήνυμα ΗΠΑ προς Τουρκία: Εχθρική οποιαδήποτε παρενόχληση στην Κύπρο</a></h5></article>
<article>
<div style="font-size:11px;color:#999">16/12 | 14:51</div>
<h5 style="margin-top:0"><a href="epikairotita/world/655442-Ischyros-seismos-62-richter-sthn-indonhsia.html">Iσχυρός σεισμός 6,2 Ρίχτερ στην Ινδονησία</a></h5></article>
<article>
<div style="font-size:11px;color:#999">16/12 | 14:39</div>
<h5 style="margin-top:0"><a href="epikairotita/world/655440-ekrhxh-sthn-agora-ths-afrin-sth-syria-4-nekroi-20-traymaties.html">Εκρηξη στην αγορά της Αφρίν στη Συρία. 4 νεκροί, 20 τραυματίες</a></h5></article>
</section>
<div class="ad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4161694526145512";
/* madata.gr / 160x600 */
google_ad_slot = "4687586388/8856813228";
google_ad_width = 160;google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script> 
</div>
							</div>
						</div>
								
<div style="display:table;margin:30px auto">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- 336_HOME -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="0417926552"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="width:100%;display:table;margin:0 auto;padding-bottom:50px">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- antistixisi -->
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2921576671532916" data-ad-slot="6101598570"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
								
<div style="width:100%;padding:20px 0;overflow:hidden">
<div style="margin-top:0px;float:left;margin-right:12px" class="fb-like" data-href="https://www.madata.gr/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false"> </div>
<div style="margin-top:0px;float:left;margin-right:12px" class="fb-share-button" data-href="https://www.madata.gr/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html" data-type="button_count"> </div>
<div style="float:left;margin-top:0px;width:90px;overflow:hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.madata.gr/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html" data-via="madata" data-related="madata" data-text="Συνελήφθη στην Παραγουάη βαρόνος ναρκωτικών"> </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float:left;margin-top:14px">
<div class="g-plusone" data-size="medium" data-href="https://www.madata.gr/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html"> </div>
<script type="text/javascript">
  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>

								

<div style="width:100%;overflow:hidden;margin-bottom:0px;margin-top:0px">
<div style="font-size:12px;color:#888;padding-bottom:6px">Σχετικά TAGS:</div>


<div class="tag_new"><a href="tag/%CE%9D%CE%B1%CF%81%CE%BA%CF%89%CF%84%CE%B9%CE%BA%CE%AC">Ναρκωτικά</a></div>



<div class="tag_new"><a href="tag/%CE%A0%CE%B1%CF%81%CE%B1%CE%B3%CE%BF%CF%85%CE%AC%CE%B7">Παραγουάη</a></div>


</div>


								<div class="author_new">-</div>
								

<div style="color:#888;font-size:14px;padding:0px 0px 6px 0px;">Σχολιάστε το άρθρο:</div>
<div class="fb-comments" data-href="https://www.madata.gr/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html" data-num-posts="10" migrated="1" data-width="100%"> </div>
<!-- <div class="fb-comments" data-href="https://www.madata.gr/epikairotita/world/655411-synelhfthh-sthn-paragoyah-varonos-narkotikon.html" data-colorscheme="light" data-numposts="10" data-width="636" migrated="1"> </div> -->

					</article>

<div style="padding:0;margin:25px 0">
<iframe name="viralnet770" style="width:100%;height:255px;z-index:0;border:none;overflow:hidden" src="https://www.viralnet.gr/widget_770.html" scrolling="no">.</iframe>
</div>

					<!--<vte:include file="templates/madata2015/box/article_more.tpl" />-->
				</div>
				
<div id="sidebar">
<div class="ad336">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- 336_HOME -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="0417926552"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="module-timeline" style="margin:24px 0 50px 0">
<header><h2>Focus Today</h2><span class="borderline"><!-- --></span></header>
	<div class="articles">
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/politics/index.1.html">Πολιτική</a></span>
				<h3><a href="epikairotita/politics/655417-prokalei-o-toyrkos-ypoyrgos-amynas-tha-yperaspistoyme-ta-dikaiomata-mas-se-aigaio-kai-an-mesogeio.html">Προκαλεί ο Τούρκος υπουργός Αμυνας: Θα υπερασπιστούμε τα δικαιώματά μας σε Αιγαίο και Αν. Μεσόγειο</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/politics/index.1.html">Πολιτική</a></span>
				<h3><a href="epikairotita/politics/655398-nea-epithesh-kammenoy-kata-kotzia-vinteo.html">Νέα επίθεση Καμμένου κατά Κοτζιά. Βίντεο</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/social/index.1.html">Κοινωνία</a></span>
				<h3><a href="epikairotita/social/655394-xespa-o-pateras-ths-foithtrias-kai-oi-dyo-htan-en-psychro-ektelestes-viastes-vasanistes.html">Ξεσπά ο πατέρας της φοιτήτριας: Και οι δύο ήταν εν ψυχρώ εκτελεστές, βιαστές, βασανιστές</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/world/index.1.html">Κόσμος</a></span>
				<h3><a href="epikairotita/world/655392-portogalia-synetrivh-elikoptero-ths-yphresias-epeigoysas-iatrikhs-vohtheias.html">Πορτογαλία: Συνετρίβη ελικόπτερο της υπηρεσίας επείγουσας ιατρικής βοήθειας</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/social/index.1.html">Κοινωνία</a></span>
				<h3><a href="epikairotita/social/655403-fotia-sto-mati-katelhxe-to-100o-thyma.html">Φωτιά στο Μάτι: Κατέληξε το 100ό θύμα</a></h3>
			</div>                                
		</article>
	</div>
</section>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2921576671532916" data-ad-slot="7227760179"> </ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<section class="module-news top-margin">
<header><h2>Δημοφιλέστερα σήμερα</h2><span class="borderline"><!-- --></span></header>
<div class="article-container">
<article class="clearfix">
<a title="Πάγωσε ο Μουτσινάς όταν άκουσε πώς τον περιέγραψαν παίκτες του Ρουκ Ζουκ" href="diafora/media/655388-pagose-o-moytsinas-otan-akoyse-pos-ton-periegrapsan-paiktes-toy-royk-zoyk.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files//moutsinasroukzouk.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Πάγωσε ο Μουτσινάς όταν άκουσε πώς τον περιέγραψαν παίκτες του Ρουκ Ζουκ" /></a>
<span class="published">
<a style="color:#6f9ed3" href="diafora/media/index.1.html">Media</a>
</span>
<h3><a href="diafora/media/655388-pagose-o-moytsinas-otan-akoyse-pos-ton-periegrapsan-paiktes-toy-royk-zoyk.html">Πάγωσε ο Μουτσινάς όταν άκουσε πώς τον περιέγραψαν παίκτες του Ρουκ Ζουκ</a></h3>
</article>
<article class="clearfix">
<a title="Υπόθεση δολοφονίας φοιτήτριας: Χρήστης ουσιών ο γιος μου λέει η μητέρα του δράστη" href="epikairotita/social/655389-ypothesh-dolofonias-foithtrias-chrhsths-oysion-o-gios-moy-leei-h-mhtera-toy-drasth.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/rodosfoititria20182.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Υπόθεση δολοφονίας φοιτήτριας: Χρήστης ουσιών ο γιος μου λέει η μητέρα του δράστη" /></a>
<span class="published">
<a style="color:#6f9ed3" href="epikairotita/social/index.1.html">Κοινωνία</a>
</span>
<h3><a href="epikairotita/social/655389-ypothesh-dolofonias-foithtrias-chrhsths-oysion-o-gios-moy-leei-h-mhtera-toy-drasth.html">Υπόθεση δολοφονίας φοιτήτριας: Χρήστης ουσιών ο γιος μου λέει η μητέρα του δράστη</a></h3>
</article>
<article class="clearfix">
<a title="Το δράμα δύο αδερφών: Περπατούν 7 χλμ κάθε μέρα για να πάνε στο σχολείο" href="epikairotita/social/655381-to-drama-dyo-aderfon-perpatoyn-7-chlm-kathe-mera-gia-na-pane-sto-scholeio.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/sxoleio_681550679.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Το δράμα δύο αδερφών: Περπατούν 7 χλμ κάθε μέρα για να πάνε στο σχολείο" /></a>
<span class="published">
<a style="color:#6f9ed3" href="epikairotita/social/index.1.html">Κοινωνία</a>
</span>
<h3><a href="epikairotita/social/655381-to-drama-dyo-aderfon-perpatoyn-7-chlm-kathe-mera-gia-na-pane-sto-scholeio.html">Το δράμα δύο αδερφών: Περπατούν 7 χλμ κάθε μέρα για να πάνε στο σχολείο</a></h3>
</article>
<article class="clearfix">
<a title="Ναταλία Γερμανού: Νομίζω έχω τσαντιστεί πάρα πολύ με την Τραϊάνα Ανανία!" href="diafora/media/655378-natalia-germanoy-nomizo-echo-tsantistei-para-poly-me-thn-traiana-anania.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files//germanou.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Ναταλία Γερμανού: Νομίζω έχω τσαντιστεί πάρα πολύ με την Τραϊάνα Ανανία!" /></a>
<span class="published">
<a style="color:#6f9ed3" href="diafora/media/index.1.html">Media</a>
</span>
<h3><a href="diafora/media/655378-natalia-germanoy-nomizo-echo-tsantistei-para-poly-me-thn-traiana-anania.html">Ναταλία Γερμανού: Νομίζω έχω τσαντιστεί πάρα πολύ με την Τραϊάνα Ανανία!</a></h3>
</article>
<article class="clearfix">
<a title="Βρήκε τα οστά του πατέρα του 57 χρόνια μετά την εξαφάνισή του" href="epikairotita/world/655385-vrhke-ta-osta-toy-patera-toy-57-chronia-meta-thn-exafanish-toy.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files//ostaspitineayorki.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Βρήκε τα οστά του πατέρα του 57 χρόνια μετά την εξαφάνισή του" /></a>
<span class="published">
<a style="color:#6f9ed3" href="epikairotita/world/index.1.html">Κόσμος</a>
</span>
<h3><a href="epikairotita/world/655385-vrhke-ta-osta-toy-patera-toy-57-chronia-meta-thn-exafanish-toy.html">Βρήκε τα οστά του πατέρα του 57 χρόνια μετά την εξαφάνισή του</a></h3>
</article>
</div>
</section>
<div class="ad336">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- madata.gr/ 336x280 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4161694526145512" data-ad-slot="4687586388/3206132388"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="module-quote">
<header><h2><a style="color:#fff" href="https://www.madata.gr/viral/index.1.html">Go Viral</a></h2><span class="borderline"> </span></header>
<blockquote>
<p><a href="viral/655374-Viral-to-vinteo-me-astynomiko-poy-stamata-gia-na-chairethsei-gnosth-toy-apo-ta-kitrina-gileka.html">Viral το βίντεο με αστυνομικό που σταματά για να χαιρετήσει γνωστή του από τα Κίτρινα Γιλέκα</a></p>
<p style="font-size:12px;font-family:'Open Sans',Arial,Tahoma,Verdana,sans-serif;color:#ccaaaa">Το γύρω του διαδικτύου κάνει το βίντεο που δείχνει έναν αστυνομικό ο οποίος πυροβολεί με flash μπάλες να σταματά για να χαιρετήσει γνωστή του ...</p>
</blockquote>
</section>
<div class="ad336">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- madata.gr/ 336x280 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4161694526145512" data-ad-slot="4687586388/3206132388"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!--<vte:include file="templates/madata2015/box/ourlife.tpl" />--> 
<!--<vte:include file="templates/madata2015/box/ads/336_4.tpl" /> -->          
<!--<vte:include file="templates/madata2015/box/fb_box.tpl" /> -->
<!--<vte:include file="templates/madata2015/box/sofokleousin.tpl" />-->
</div>
			</div>
		</div>
		<footer id="page-footer">
<div class="container">
<nav id="foot-menu" class="hidden-xs">
<ul class="clearfix">
<li class="home current"><a href="https://www.madata.gr/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
<li><a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a></li>
<li><a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a></li>
<li><a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a></li>
<li><a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a></li>
<li><a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a></li>
<li><a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a></li>
<li><a href="https://www.madata.gr/diafora/media/index.1.html">Media</a></li>
<li><a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a></li>
<li><a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a></li>
<li><a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a></li>
<li><a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a></li>
<li class="options"><a href="#" class="scrollToTop">UP <span class="glyphicon glyphicon-chevron-up"><!-- --></span></a></li>
</ul>                            
</nav>
<div class="about row">
<div class="col-sm-12 col-md-3"><h3><a href="https://www.madata.gr/"><img src="https://www.madata.gr/themes/madata2015/img/logo-black.png" alt="Madata.GR" /></a></h3></div>
<div class="col-sm-6 col-md-5" style="padding-top:10px;padding-left:170px">
<a title="Βρείτε μας στο Facebook" href="http://www.facebook.com/madata.gr" target="_blank"><i class="fa fa-facebook fa-lg"><!-- --></i></a>
<a title="Ακολουθήστε μας στο Twitter" href="http://twitter.com/madata" target="_blank"><i class="fa fa-twitter fa-lg"><!-- --></i></a>
<a title="Εγγραφείτε στο RSS" href="https://www.madata.gr/feeds.html"><i class="fa fa-rss fa-lg"><!-- --></i></a>
<a title="Widgets: Ενσωματώστε το Madata.GR στο blog σας" href="https://www.madata.gr/widgets.html"><i class="fa fa-gear fa-lg"><!-- --></i></a>
</div>
<div class="col-sm-6 col-md-4">
<ul>
<li><a href="https://www.madata.gr/contact_us.html">Επικοινωνία</a></li>
<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης</a></li>
<li><a href="http://www.madata.gr/web_directory/index.php" target="_blank">Κατάλογος διαδικτύου</a></li>
</ul>
</div>
</div>
<div class="copyright row">                    
<div class="col-sm-6">&copy;  2015. All rights reserved. <a style="color:#333" href="http://evinochori.gr/%CE%9A%CE%91%CE%A1%CE%91%CE%93%CE%99%CE%91%CE%9D%CE%9D%CE%97%CE%A3-%CE%A6%CE%A9%CE%A4%CE%97%CE%A3.php" target="_blank">_</a></div>
<div class="col-sm-6 text-right">Produced by <a href="http://www.greenweb.gr" target="_blank"><img src="https://www.madata.gr/themes/madata2015/img/green-new.png" alt="GreenWeb.gr" title="Green Interactive Media" /></a></div>
</div>
</div>
</footer>
	</div>
</div>

<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/bootstrap-datepicker.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.sidr.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.carouFredSel-6.2.1-packed.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.touchSwipe.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.photobox.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/functions.js"> </script>


<!-- Histats START -->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
<!-- Histats END --> 
<!-- GAnalytics START -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-809157-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- GAnalytics END -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77246/tag"> </script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5549d1ca6707751a" async="async"><!-- --></script>
</body>
</html>