<!DOCTYPE html>
<html lang="el">
<head>
<!-- Google tag (gtag.js) -->
<script async="async" src="https://www.googletagmanager.com/gtag/js?id=G-4STVC131VG"> </script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'G-4STVC131VG');
</script>
<meta charset="utf-8" />
<base href="https://www.madata.gr/" />
<title>Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά | Madata.GR</title>
<meta name="Description" content="Σε εορταστικούς ρυθμούς αρχίζει και κινείται η αγορά όσο πλησιάζουμε στα Χριστούγεννα. Το εορταστικό ωράριο 2022 ξεκινά στις 11 Δεκεμβρίου και φέρνει μαζί του και " />
<meta name="Keywords" content="Κοινωνία,Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά,Εορταστικό,ωράριο,2022:,Η,νέα,Κυριακή,με,ανοιχτά,μαγαζιά" />
<meta name="news_keywords" content="Κοινωνία,Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά,Εορταστικό,ωράριο,2022:,Η,νέα,Κυριακή,με,ανοιχτά,μαγαζιά" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2020/img/favicon.png" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/epikairotita/social/863953-eortastiko-orario-2022-h-nea-kyriakh-me-anoichta-magazia.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/epikairotita/social/863953-eortastiko-orario-2022-h-nea-kyriakh-me-anoichta-magazia.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
<meta property="og:title" content="Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/epikairotita/social/863953-eortastiko-orario-2022-h-nea-kyriakh-me-anoichta-magazia.html" />
<meta property="og:description" content="Σε εορταστικούς ρυθμούς αρχίζει και κινείται η αγορά όσο πλησιάζουμε στα Χριστούγεννα. Το εορταστικό ωράριο 2022 ξεκινά στις 11 Δεκεμβρίου και φέρνει μαζί του και " />
<meta property="og:image" content="https://www.madata.gr/files/xristougenna-stolidia.jpg" />
<meta property="og:image:alt" content="Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά" />
<meta name="twitter:description" content="Σε εορταστικούς ρυθμούς αρχίζει και κινείται η αγορά όσο πλησιάζουμε στα Χριστούγεννα. Το εορταστικό ωράριο 2022 ξεκινά στις 11 Δεκεμβρίου και φέρνει μαζί του και " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/xristougenna-stolidia.jpg" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="Κοινωνία" />
<meta property="article:published_time" content="2022-12-01T13:10:00Z+02:00" />
<meta property="og:updated_time" content="2022-12-01T13:10:00Z+02:00" />
<meta property="article:published_time" content="2022-12-01T13:10:00Z+02:00" />
<meta property="article:modified_time" content="2022-12-01T13:10:00Z+02:00" />
<meta content="index, follow" name="robots" />

<link rel="alternate" type="application/rss+xml" title="Κοινωνία" href="https://www.madata.gr/feed/epikairotita/social/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/lazysizes.min.js"> </script>
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/style.css?v=901" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/responsive.css?v=2" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/animate.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" type="text/css" media="all" />
<!--[if lt IE 9]><script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/html5shiv.js"> </script><![endif]-->
<script>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</script> 
<script async="async" src="//pahtef.tech/c/madata.gr.js"> </script>
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"> </script>
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2921576671532916" crossorigin="anonymous"> </script>
<script async="async" src="https://cse.google.com/cse.js?cx=partner-pub-2921576671532916:1060397376"> </script>
<script async="async" src="//cdn.orangeclickmedia.com/tech/madata.gr_v2/ocm.js"> </script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	var billboard = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[728,90]])
	.addSize([1024, 0],[[970,250],[970,90],[728,90]])
	.build();
	var sidebar = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250],[300, 600]])
	.addSize([340,0], [[300, 250],[300, 600],[336, 280]])
	.addSize([768, 0], [[300, 600],[300, 250]])
	.addSize([1024, 0],[[300, 600],[300, 250],[336, 280]])
	.build();
	googletag.defineSlot('/75351959,16795188/madata.gr/sidebar1', [[300,600],[300,250],[336,280]], 'sidebar1').defineSizeMapping(sidebar).addService(googletag.pubads());
	googletag.defineSlot('/75351959,16795188/madata.gr/sidebar2', [[300,600],[300,250],[336,280]], 'sidebar2').defineSizeMapping(sidebar).addService(googletag.pubads());
	googletag.defineSlot('/75351959,16795188/madata.gr/billboard1', [[970,250],[970,90],[728,90]], 'billboard1').defineSizeMapping(billboard).addService(googletag.pubads());
	googletag.defineSlot('/75351959,16795188/madata.gr/billboard2', [[970,250],[970,90],[728,90]], 'billboard2').defineSizeMapping(billboard).addService(googletag.pubads());
	googletag.pubads().setCentering(true);
	googletag.pubads().disableInitialLoad();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>

<link rel="manifest" href="/manifest.json" />
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"@id": "https://www.madata.gr/epikairotita/social/863953-eortastiko-orario-2022-h-nea-kyriakh-me-anoichta-magazia.html#article",
		"name": "Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά",
		"headline": "Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά",
		"description": "Σε εορταστικούς ρυθμούς αρχίζει και κινείται η αγορά όσο πλησιάζουμε στα Χριστούγεννα. Το εορταστικό ωράριο 2022 ξεκινά στις 11 Δεκεμβρίου και φέρνει μαζί του ",
		"url": "https://www.madata.gr/epikairotita/social/863953-eortastiko-orario-2022-h-nea-kyriakh-me-anoichta-magazia.html",
		"image": "https://www.madata.gr/files/xristougenna-stolidia.jpg",
		"dateCreated": "2022-12-01T13:10:00Z+02:00",
		"datePublished": "2022-12-01T13:10:00Z+02:00",
		"dateModified": "2022-12-01T13:10:00Z+02:00",
		"articleSection": "Κοινωνία",
		"keywords": "Κοινωνία,Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά,Εορταστικό,ωράριο,2022:,Η,νέα,Κυριακή,με,ανοιχτά,μαγαζιά",
		"creator": {
			"@type": "Person",
			"name": "Κωνσταντίνα Κοσμά ",
			"url": "https://www.madata.gr/author/ntinak/"
		},
		"author": {
			"@type": "Person",
			"name": "Κωνσταντίνα Κοσμά ",
			"url": "https://www.madata.gr/author/ntinak/"
		},
		"publisher": {
			"@type": "NewsMediaOrganization",
			"name": "Madata",
			"url": "https://www.madata.gr/",
			"logo": {
				"@type": "ImageObject",
				"name": "Madata",
				"width": "400",
				"height": "64",
				"url": "https://www.madata.gr/themes/madata2020/img/logo.svg"
			}
		},
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.madata.gr/epikairotita/social/863953-eortastiko-orario-2022-h-nea-kyriakh-me-anoichta-magazia.html"
		},
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.madata.gr/#site"
		}
	}
</script>
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@type": "NewsMediaOrganization",
	"@id": "#organization",
	"url": "https://www.madata.gr/",
	"name": "Madata",
	"logo": {
		"@type":"ImageObject",
		"url":"https://www.madata.gr/themes/madata2020/img/logo.svg",
		"width": 400,
		"height": 64
	},
	"sameAs":[
		"https://www.facebook.com/madata.gr",
		"https://twitter.com/madata"
	]
}
</script>
<script id="script">
    var s = document.createElement("script")
    s.src = "https://notix.io/ent/current/enot.min.js"
    s.onload = function (sdk) {
        sdk.startInstall({
            appId: "100428ea660e70c43ef8bb19c0f8783",
            loadSettings: true
        })
    }
    document.head.append(s)
</script>
</head>
<body>
<div class="body-inner">

<div class="trending-bar hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Tips and More</h3>
				<div id="trending-slide" class="owl-carousel owl-theme trending-slide">

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863916-symvoyles-yperochh-christoygenniatikh-diakosmhsh-gia-olo-to-spiti.html">Συμβουλές: Υπέροχη Χριστουγεννιάτικη Διακόσμηση για Όλο το Σπίτι</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863907-ti-den-prepei-na-kaneis-se-mia-pthsh-pollon-oron-gia-na-mhn-ypofereis.html">Τι δεν πρέπει να κάνεις σε μια πτήση πολλών ωρών για να μην υποφέρεις</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863869-kaysoxyla-poia-dentra-einai-katallhla-gia-kaysh.html">Καυσόξυλα: Ποια δέντρα είναι κατάλληλα για καύση</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863760-Na-ti-tha-symvei-an-valete-tsoflia-aygoy-mesa-sto-mplenter.html">Nα τι θα συμβεί αν βάλετε τσόφλια αυγού μέσα στο μπλέντερ</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/863756-ayth-h-nychta-menei-o-straths-antimetopos-me-ton-alexandro-sth-fylakh.html">Αυτή η Νύχτα Μένει: Ο Στρατής αντιμέτωπος με τον Αλέξανδρο στη φυλακή</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863642-etsi-tha-kanete-ta-maxilaria-sas-na-apokthsoyn-ton-ogko-toys-kai-pali.html">Έτσι θα κάνετε τα μαξιλάρια σας να αποκτήσουν τον όγκο τους και πάλι</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863554-pos-tha-soseis-ta-fetina-christoygenna-shmadia-toxikon-giorton-kai-pos-na-ta-apofygeis.html">Πώς θα σώσεις τα φετινά Χριστούγεννα - Σημάδια τοξικών γιορτών και πώς να τα αποφύγεις</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/863510-polymhchanos-servos-anoigei-mpyra-choris-anoichthri-chrhsimopoiei-mono-enan-fakelo.html">Πολυμήχανος Σέρβος ανοίγει μπύρα χωρίς ανοιχτήρι - Χρησιμοποιεί μόνο έναν φάκελο</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863504-adynatisma-pos-tha-chasete-to-diplasio-varos-sto-idio-diasthma.html">Αδυνάτισμα: Πώς θα χάσετε το διπλάσιο βάρος στο ίδιο διάστημα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863494-ypnos-sto-aeroplano-pos-na-koimhtheite-pio-aneta-sto-aeroplano.html">Ύπνος στο αεροπλάνο: Πώς να κοιμηθείτε πιο άνετα στο αεροπλάνο</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863493-voylomenos-nerochyths-pos-na-xevoylosete-eykola-ton-nerochyth.html">Βουλωμένος νεροχύτης: Πώς να ξεβουλώσετε εύκολα τον νεροχύτη</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863472-christoygenna-ti-na-prosexeis-an-taxidepseis-kapoy-gia-tis-giortes-ta-metra-ths-trochaias.html">Χριστούγεννα: Τι να προσέξεις αν ταξιδέψεις κάπου για τις γιορτές - Τα μέτρα της τροχαίας</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863471-christoygenniatika-dentra-giati-na-protimhsete-alhthino-christoygenniatiko-dentro-kai-ochi-plastiko.html">Χριστουγεννιάτικα δέντρα: Γιατί να προτιμήσετε αληθινό χριστουγεννιάτικο δέντρο και όχι πλαστικό</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863442-8-proionta-katharismoy-poy-den-prepei-pote-na-anamignyete.html">8 προϊόντα καθαρισμού που δεν πρέπει ποτέ να αναμιγνύετε</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863398-mallina-roycha-vgalte-eykola-to-chnoydi-me-ayton-ton-exypno-tropo.html">Μάλλινα ρούχα: Βγάλτε εύκολα το χνούδι με αυτόν τον έξυπνο τρόπο</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863388-ygrasia-pos-tha-exaleipsete-thn-ygrasia-stoys-toichoys-toy-spitioy-sas.html">Υγρασία: Πώς θα εξαλείψετε την υγρασία στους τοίχους του σπιτιού σας</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863387-maxilari-ypnoy-poio-einai-to-idaniko-maxilari-gia-kalo-ypno.html">Μαξιλάρι ύπνου: Ποιο είναι το ιδανικό μαξιλάρι για καλό ύπνο</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/stranges/863368-petalo-alogoy-giati-theoreitai-goyriko.html">Πέταλο αλόγου: Γιατί θεωρείται γούρικο</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863367-ftiaxte-eykola-kai-oikonomika-ayto-to-aromatiko-gia-na-myrizei-yperocha-to-mpanio-sas.html">Φτιάξτε εύκολα και οικονομικά αυτό το αρωματικό για να μυρίζει υπέροχα το μπάνιο σας</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/symvoules/863192-palia-odontovoyrtsa-9-chrhseis-ths-sto-spiti-poy-den-echete-skeftei.html">Παλιά οδοντόβουρτσα: 9 χρήσεις της στο σπίτι που δεν έχετε σκεφτεί</a>
							</h2>
						</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div> 
 


<div id="top-bar" class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-8 col-xs-12">
				<div class="ts-date">
					<script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 

				</div>
			</div>
			<div class="col-md-4 col-sm-4 col-xs-12 top-social text-right">
				<ul class="unstyled">
					<li>
						<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
						<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
						<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


<header id="header" class="header text-center">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12">
				<div class="logo">
					<a href="https://www.madata.gr/"><img height="60" src="https://www.madata.gr/themes/madata2020/img/logo.svg" alt="Madata.GR" /></a>
				</div>
			</div>
		</div>
	</div>
</header>


<div class="nav-desc">
<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a title="Αρχική" href="https://www.madata.gr/"><i style="font-size:16px" class="fa fa-bookmark"> </i></a></li>
							<li><a href="https://www.madata.gr/epikairotita/politics/index.1.html">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social/index.1.html">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy/index.1.html">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world/index.1.html">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic/index.1.html">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz/index.1.html">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media/index.1.html">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health/index.1.html">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science/index.1.html">ΕΠΙΣΤΗΜΗ</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
							<li style="float:right" class="dropdown">
								<a class="dropdown-toggle" data-toggle="dropdown" href="#"><i style="font-size:16px" class="fa fa-bars"> </i></a>
								<ul class="dropdown-menu" role="menu">
									<li><a style="background-color:#fff" href="https://www.madata.gr/betting/index.1.html"><img src="https://www.madata.gr/files/banners/bet-tips.png" width="200" alt="Bet tips by Betmarket" /></a></li>
									<li><a href="https://www.madata.gr/viral/index.1.html">VIRAL</a></li>
									<li><a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a></li>
									<li><a href="https://www.madata.gr/diafora/technology/index.1.html">Τεχνολογία</a></li>
									<li><a href="https://www.madata.gr/free-time/entertainment/index.1.html">Ψυχαγωγία</a></li>
									<li><a href="https://www.madata.gr/free-time/travel/index.1.html">Ταξίδια</a></li>
									<li><a href="https://www.madata.gr/free-time/index.1.html">Ελ. Χρόνος</a></li>
									<li><a href="https://www.madata.gr/diafora/sxeseis/index.1.html">Σχέσεις</a></li>
									<li><a href="https://www.madata.gr/diafora/politismos/index.1.html">Πολιτισμός</a></li>
									<li><a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a></li>
									<li><a href="https://www.madata.gr/epikairotita/kairos/index.1.html">Ο Καιρός</a></li>
									<li><a href="https://www.madata.gr/cooking/index.1.html">Συνταγές</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
			</nav><div class="nav-search"><span id="search"><i class="fa fa-search"> </i></span></div>
<div class="search-block" style="display: none;"><div class="gcse-searchbox-only"> </div><span class="search-close">&times;</span></div> 
		</div>
	</div>
</div>
</div>


<div class="nav-mob">
<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a href="https://www.madata.gr/tag/moyntial-2022/index.1.html"><img src="https://static.madata.gr/files/banners/qatar-menu.jpg" width="200" alt="Μουντιάλ 2022" /></a></li>
							<li><a href="https://www.madata.gr/epikairotita/politics/index.1.html">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social/index.1.html">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy/index.1.html">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world/index.1.html">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic/index.1.html">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz/index.1.html">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media/index.1.html">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health/index.1.html">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science/index.1.html">ΕΠΙΣΤΗΜΗ</a></li>
							<li><a href="https://www.madata.gr/betting/index.1.html"><img src="https://www.madata.gr/files/banners/bet-tips.png" width="200" alt="Bet tips by Betmarket" /></a></li>
							<li><a href="https://www.madata.gr/viral/index.1.html">VIRAL</a></li>
							<li><a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a></li>
							<li><a href="https://www.madata.gr/diafora/technology/index.1.html">Τεχνολογία</a></li>
							<li><a href="https://www.madata.gr/free-time/entertainment/index.1.html">Ψυχαγωγία</a></li>
							<li><a href="https://www.madata.gr/free-time/travel/index.1.html">Ταξίδια</a></li>
							<li><a href="https://www.madata.gr/free-time/index.1.html">Ελ. Χρόνος</a></li>
							<li><a href="https://www.madata.gr/diafora/sxeseis/index.1.html">Σχέσεις</a></li>
							<li><a href="https://www.madata.gr/diafora/politismos/index.1.html">Πολιτισμός</a></li>
							<li><a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a></li>
							<li><a href="https://www.madata.gr/epikairotita/kairos/index.1.html">Ο Καιρός</a></li>
							<li><a href="https://www.madata.gr/cooking">Συνταγές</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
						</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
</div>


<div class="trending-light hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Θεματα Επικαιρα:</h3>
				<div class="owl-carousel owl-theme trending-slide" style="display:block">
					<div class="item">
						<div class="post-content">
							<h2 class="post-title hot_tags" style="line-height:20px">
							<a href="https://www.madata.gr/tag/Κολωνός/index.1.html"># Κολωνός</a>
							<a href="https://www.madata.gr/tag/akriveia/index.1.html"># Ακρίβεια</a>
							<a href="https://www.madata.gr/tag/Πετρέλαιο-θέρμανσης/index.1.html"># Πετρέλαιο θέρμανσης</a>
							<a href="https://www.madata.gr/tag/εγκλημα/index.1.html"># Έγκλημα</a>
							<a href="https://www.madata.gr/tag/Τουρκία/index.1.html"># Τουρκία</a>
							<a href="https://www.madata.gr/tag/Ουκρανία/index.1.html"># Ουκρανία</a>
							<a style="color:#660000" href="https://www.madata.gr/tag/moyntial-2022/index.1.html"># Μουντιάλ 2022</a>
							</h2>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<div style="display:table;margin:0 auto;padding:20px 0 20px 0">
<!-- billboard3_970x250_direct_2020 -->
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3291576547"> </ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="page-title">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<h1 style="color#000">Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά</h1>
			</div>
		</div>
	</div>
</div>
<section class="block-wrapper" style="padding-top:12px">
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
				<div class="single-post">
					<div class="post-title-area">
						<div class="post-meta">
							από: <span class="author"><a href="author/ntinak/">Κωνσταντίνα Κοσμά </a></span> | <span style="font-size:16px" class="post-date"><i class="fa fa-clock-o"> </i> 01 Δεκεμβρίου 2022 - 13:10 | <a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a> <!-- | <a href="author/ntinak/"><vte:value select="Κωνσταντίνα Κοσμά " /></a> --> </span>
						</div>
					</div>
					<div class="post-content-area">
						<div class="entry-content">
							<img style="padding-bottom:22px;" width="100%" data-src="https://static.madata.gr/files/xristougenna-stolidia.jpg" class="img-responsive lazyload" alt="Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά" />
							<div style="float:left;margin: 22px 22px 22px 0">
							<!-- New-responsive-side-2021 -->
							<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="4059121471"> </ins>
							<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							</div>
							<div class="article_body"><p>Σε εορταστικούς ρυθμούς αρχίζει και κινείται η αγορά όσο πλησιάζουμε στα Χριστούγεννα. Το εορταστικό ωράριο 2022 ξεκινά στις 11 Δεκεμβρίου και φέρνει μαζί του και νέες ημερομηνίες που θα μείνουν ανοιχτά τα μαγαζιά την Κυριακή.</p>
<p>Ο Εμπορικός Σύλλογος της Αθήνας και της Θεσσαλονίκης έχουν δώσει ήδη το προτεινόμενο ωράριο λειτουργίας των καταστημάτων μέσα στις γιορτές, ενώ σήμερα ανάβει και το χριστουγεννιάτικο δέντρο στην πλατεία Συντάγματος, δίνοντας ουσιαστικά και το «σήμα» της έναρξης των εορτασμών.</p>
<p>Μέσα στον Δεκέμβριο επίσης, αναμένονται και δύο Κυριακές που θα είναι ανοιχτά τα καταστήματα, αλλά και όλα σούπερ μάρκετ. Υπενθυμίζεται πως το τελευταίο αλαλούμ με την Κυριακή του Νοεμβρίου που πήρε «πράσινο» για να λειτουργήσουν τα καταστήματα, οι μεγάλες αλυσίδες στην πλειοψηφία τους έμειναν κλειστές. </p>
<p><strong>Η νέα Κυριακή με ανοιχτά μαγαζιά</strong><br />Σύμφωνα, λοιπόν, με τον προγραμματισμό, η επόμενη Κυριακή με ανοιχτά μαγαζιά είναι στις 11 Δεκεμβρίου 2022, και θα ακολουθήσει άλλη μία, ακριβώς πριν τα Χριστούγεννα στις 18 Δεκεμβρίου 2022.</p>
<p><strong>Αναλυτικά το εορταστικό ωράριο 2022</strong></p>
<p>Το προτεινόμενο ωράριο λειτουργίας των καταστημάτων έχει ως εξής:</p>
<p><strong>Κυριακή 11/12/2022 11:00-18:00</strong><br />Δευτέρα 12/12/2022 09:00-21:00<br />Τρίτη 13/12/2022 09:00-21:00<br />Τετάρτη 14/12/2022 09:00-21:00<br />Πέμπτη 15/12/2022 09:00-21:00<br />Παρασκευή 16/12/2022 09:00-21:00<br />Σάββατο 17/12/2022 09:00-18:00<br /><strong>Κυριακή 18/12/2022 11:00-18:00</strong><br />Δευτέρα 19/12/2022 09:00-21:00<br />Τρίτη 20/12/2022 09:00-21:00<br />Τετάρτη 21/12/2022 09:00-21:00<br />Πέμπτη 22/12/2022 09:00-21:00<br />Παρασκευή 23/12/2022 09:00-21:00<br />Σάββατο 24/12/2022 09:00-18:00<br />Κυριακή 25/12/2022 Κλειστά<br />Δευτέρα 26/12/2022 Αργία<br />Τρίτη 27/12/2022 09:00-21:00<br />Τετάρτη 28/12/2022 09:00-21:00<br />Πέμπτη 29/12/2022 09:00-21:00<br />Παρασκευή 30/12/2022 09:00-21:00<br />Σάββατο 31/12/2022 09:00-18:00<br />Κυριακή 1/1/2023 Κλειστά<br />Δευτέρα 2/1/2023 Αργία</p></div>
							
							
							
							
							
							
							
							
							<div style="display:table;margin:40px auto">
							<div id="sidebar1">
							<script>googletag.cmd.push(function() { googletag.display('sidebar1'); });</script>
							</div>
							</div>
						</div><div style="padding-top:60px" class="OCM_story"><!-- --></div>
						<div class="share-items clearfix" style="padding-top:40px">

							<ul class="social-icon" style="text-align:right">
								<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/epikairotita/social/863953-eortastiko-orario-2022-h-nea-kyriakh-me-anoichta-magazia.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-facebook"> 
</i></a></li>
								<li><a href="https://twitter.com/intent/tweet?text=Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά%20https://www.madata.gr/epikairotita/social/863953-eortastiko-orario-2022-h-nea-kyriakh-me-anoichta-magazia.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-twitter"> 
</i></a></li>
								<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/epikairotita/social/863953-eortastiko-orario-2022-h-nea-kyriakh-me-anoichta-magazia.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-linkedin"> 
</i></a></li>
								<li><a href="mailto:?subject=Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά&body=Σε εορταστικούς ρυθμούς αρχίζει και κινείται η αγορά όσο πλησιάζουμε στα Χριστούγεννα. Το εορταστικό ωράριο 2022 ξεκινά στις 11 Δεκεμβρίου και φέρνει μαζί του και ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/epikairotita/social/863953-eortastiko-orario-2022-h-nea-kyriakh-me-anoichta-magazia.html" target="_top"><i class="fa fa-envelope"> 
</i></a></li>
							</ul>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar sidebar-right">
				
					<div style="display:table;margin:0 auto;padding-bottom:30px;padding-top:40px">
					<div id="sidebar2">
					<script>
						googletag.cmd.push(function() { googletag.display('sidebar2'); });
					</script>
					</div>
					</div>
					
<div class="widget color-default">
	<h3 class="block-title"><span style="color:#000;background:none">ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ</span></h3>
	<div class="list-post-block">
		<ul class="list-post">
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/863957-kivotos-toy-kosmoy-apagoreysh-ston-patera-antonio-na-plhsiazei-tis-domes.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/kibotostoukosmou.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Κιβωτός του Κόσμου: Απαγόρευση στον πατέρα Αντώνιο να πλησιάζει τις δομές" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/863957-kivotos-toy-kosmoy-apagoreysh-ston-patera-antonio-na-plhsiazei-tis-domes.html">Κιβωτός του Κόσμου: Απαγόρευση στον πατέρα Αντώνιο να πλησιάζει τις δομές</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/863956-neos-kok-se-poia-paravash-tha-epivalletai-prostimo-mamoyth.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/odigish_tilefwno.png&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Νέος ΚΟΚ: Σε ποια παράβαση θα επιβάλλεται πρόστιμο-μαμούθ" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/863956-neos-kok-se-poia-paravash-tha-epivalletai-prostimo-mamoyth.html">Νέος ΚΟΚ: Σε ποια παράβαση θα επιβάλλεται πρόστιμο-μαμούθ</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/politics/863955-nea-proklhsh-apo-thn-toyrkia-x-kathgorei-thn-ellada-gia-«provokatsies»-sto-aigaio.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/tourkia_996597270.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Νέα πρόκληση από την Τουρκία – Κατηγορεί την Ελλάδα για «προβοκάτσιες» στο Αιγαίο" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/politics/863955-nea-proklhsh-apo-thn-toyrkia-x-kathgorei-thn-ellada-gia-«provokatsies»-sto-aigaio.html">Νέα πρόκληση από την Τουρκία – Κατηγορεί την Ελλάδα για «προβοκάτσιες» στο Αιγαίο</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/economy/863954-kalathi-toy-noikokyrioy-prostima-se-soyper-market-gia-paraviash-toy-perithorioy-kerdoys.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/super-market-4840886_1920.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Καλάθι του Νοικοκυριού: Πρόστιμα σε σούπερ μάρκετ για παραβίαση του περιθωρίου κέρδους" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/economy/863954-kalathi-toy-noikokyrioy-prostima-se-soyper-market-gia-paraviash-toy-perithorioy-kerdoys.html">Καλάθι του Νοικοκυριού: Πρόστιμα σε σούπερ μάρκετ για παραβίαση του περιθωρίου κέρδους</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/863953-eortastiko-orario-2022-h-nea-kyriakh-me-anoichta-magazia.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/xristougenna-stolidia.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/863953-eortastiko-orario-2022-h-nea-kyriakh-me-anoichta-magazia.html">Εορταστικό ωράριο 2022: Η νέα Κυριακή με ανοιχτά μαγαζιά</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/863952-kivotos-toy-kosmoy-h-mhtera-toy-19chronoy-spaei-th-sioph-ths.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/kibotosmeli22.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Κιβωτός του Κόσμου: Η μητέρα του 19χρονου σπάει τη σιωπή της" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/863952-kivotos-toy-kosmoy-h-mhtera-toy-19chronoy-spaei-th-sioph-ths.html">Κιβωτός του Κόσμου: Η μητέρα του 19χρονου σπάει τη σιωπή της</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/863951-ptosh-vrachon-sthn-athhnon-x-korinthoy-agnosto-pote-tha-apokatastathei-h-kykloforia.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/katolisth.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Πτώση βράχων στην Αθηνών – Κορίνθου: Άγνωστο πότε θα αποκατασταθεί η κυκλοφορία" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/863951-ptosh-vrachon-sthn-athhnon-x-korinthoy-agnosto-pote-tha-apokatastathei-h-kykloforia.html">Πτώση βράχων στην Αθηνών – Κορίνθου: Άγνωστο πότε θα αποκατασταθεί η κυκλοφορία</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/863950-kivotos-toy-kosmoy-to-tragoydi-ton-paidion-gia-ta-genethlia-toy-patera-antonioy-x-deite-vinteo.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/kibotospapaspapadia228.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Κιβωτός του Κόσμου: Το τραγούδι των παιδιών για τα γενέθλια του πατέρα Αντώνιου – Δείτε βίντεο" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/863950-kivotos-toy-kosmoy-to-tragoydi-ton-paidion-gia-ta-genethlia-toy-patera-antonioy-x-deite-vinteo.html">Κιβωτός του Κόσμου: Το τραγούδι των παιδιών για τα γενέθλια του πατέρα Αντώνιου – Δείτε βίντεο</a></h2>
					</div>
				</div>
			</li>
		</ul>
	</div>
</div>
					<div style="display:table;margin:0 auto;padding-bottom:60px">
					<ins class="adsbygoogle" style="display:inline-block;width:336px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="4059121471"> </ins>
							<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
					</div>
					<div style="display:table;margin:0 auto;padding-bottom:30px">
					<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3557322355"> </ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>

<footer id="footer" class="footer">
	<div class="footer-info text-center">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer_a">
						<a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
						<a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
						<a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a>
						<a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
						<a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
						<a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
						<a href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
						<a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a>
						<a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a>
						<a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a>
						<a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a>
					</div>
					<div class="footer-info-content">
						<div class="footer-logo">
							<a href="https://www.madata.gr/"><img class="img-responsive" src="https://www.madata.gr/themes/madata2020/img/footer-logo.png" alt="Madata.gr" /></a>
						</div>
						<ul class="unstyled footer-social">
							<li>
								<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
								<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
								<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
								<!--<a title="Instagram" href="#"><span class="social-icon"><i class="fa fa-instagram"> </i></span></a>--> 
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div class="copyright">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6">
				<div class="copyright-info">
					<span>Copyright © 2022 Madata.gr All Rights Reserved. Designed By GreenWeb</span>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6">
				<div class="footer-menu">
					<ul class="nav unstyled">
						<li><a href="https://www.madata.gr/contact_us.html">Ταυτότητα - Επικοινωνία</a></li>
						<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
						<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης - Διαχείριση Δεδομένων (GDPR)</a></li>
						
					</ul>
				</div>
			</div>
		</div>
		<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
			<button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"> </i></button>
		</div>
		<div class="show-desc" style="position:fixed;top:90px;right:0">
		<a href="https://www.madata.gr/tag/moyntial-2022/index.1.html"><img src="https://static.madata.gr/files/banners/qatar.jpg" alt="Μουντιάλ 2022" /></a>
		</div>
		<style>
		#cookie_button {
		    bottom: 0;
		    border-top-left-radius: 15px;
		    border-top-right-radius: 15px;
		    padding-top: 10px;
		    padding-bottom: 8px;
		    padding-left: 12px;
		    padding-right: 12px;
		    transition-duration: 200ms;
		    box-shadow: 1px 2px 8px 0 rgba(0, 0, 0, 0.2);
			position: fixed;
			line-height: 0;
			cursor: pointer;
			z-index: 99999;
			font-size: 0;
			color: #999;
			right: 10px;
			display: flex;
			flex-direction: row;
			opacity: 1;
			background-color:#eee
			}
		#cookie_button:hover {
		    padding-bottom: 13px;}
		#cookie_text {
		    text-transform: uppercase;
		    font-weight: 600;
		    font-family: 'Open Sans', Arial, 'Trebuchet MS', 'Segoe UI', 'Helvetica', sans-serif;
		    overflow: hidden;
		    transition-duration: 500ms;
		    white-space: nowrap;
		    padding-right: 0;
		    color: #990000;
		    font-size: 11px;
			line-height: 1;}
		</style>
		<a onclick="googlefc.showRevocationMessage();">
		<div id="cookie_button" style="">
			<div id="cookie_text">Cookie settings (GDPR)</div>
		</div>
		</a>
	</div>
</div>

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/owl.carousel.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.counterup.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/custom.js?v=2"> </script>
<script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"> </script>
<script async="async" src="https://static.adman.gr/adman.js"> </script>
<script>
	window.AdmanQueue=window.AdmanQueue||[];
	AdmanQueue.push(function(){Adman.adunit({id:440,h:'https://x.grxchange.gr',inline:true})});
</script>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
_Hasync.push(['Histats.framed_page', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<!-- Histats.com  END  -->
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
</div>
</body>
</html>