<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8" />
<link rel="preconnect" href="https://cdn.orangeclickmedia.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://certify.alexametrics.com" />
<link rel="preconnect" href="https://asrv.dalecta.com" />
<link rel="preconnect" href="https://s.skimresources.com" />
<link rel="preconnect" href="https://s10.histats.com" />
<link rel="preconnect" href="https://widget.engageya.com" />
<link rel="preconnect" href="https://fundingchoicesmessages.google.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://cse.google.com" />
<link rel="preconnect" href="https://notix.io" />
<link rel="preconnect" href="https://static.madata.gr" />

<link rel="dns-prefetch" href="https://cdn.orangeclickmedia.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://certify.alexametrics.com" />
<link rel="dns-prefetch" href="https://asrv.dalecta.com" />
<link rel="dns-prefetch" href="https://s.skimresources.com" />
<link rel="dns-prefetch" href="https://s10.histats.com" />
<link rel="preconnect" href="https://widget.engageya.com" />
<link rel="dns-prefetch" href="https://fundingchoicesmessages.google.com" />
<link rel="dns-prefetch" href="https://cse.google.com" />
<link rel="dns-prefetch" href="https://www.google.com" />
<link rel="preconnect" href="https://notix.io" />

<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/style.css?v=9" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/responsive.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/animate.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" as="style" />
<link rel="preload" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" as="style" />



<base href="https://www.madata.gr/" />
<title>Γυναικοκτονία στη Ρόδο: Σοκάρουν οι προκλητικές δηλώσεις του θείου του δράστη | Madata.GR</title>
<meta name="news_keywords" content="Κοινωνία,Γυναικοκτονία στη Ρόδο: Σοκάρουν οι προκλητικές δηλώσεις του θείου του δράστη,Γυναικοκτονία,στη,Ρόδο:,Σοκάρουν,οι,προκλητικές,δηλώσεις,του,θείου,του,δράστη,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2020/img/favicon.png" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/epikairotita/social/813803-gynaikoktonia-sth-rodo-sokaroyn-oi-proklhtikes-dhloseis-toy-theioy-toy-drasth.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/epikairotita/social/813803-gynaikoktonia-sth-rodo-sokaroyn-oi-proklhtikes-dhloseis-toy-theioy-toy-drasth.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.madata.gr/mobile/epikairotita/social/813803-gynaikoktonia-sth-rodo-sokaroyn-oi-proklhtikes-dhloseis-toy-theioy-toy-drasth.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Γυναικοκτονία στη Ρόδο: Σοκάρουν οι προκλητικές δηλώσεις του θείου του δράστη : Το παιδί δεν είναι το τέρας που παρουσιάζετε. Αυτό είναι η ένστασή " />
		<meta name="Keywords" content="madata, madata.gr, τα δικά σου νέα, ειδήσεις, νέα, νεα, ειδησεις, Ελλάδα, ενημέρωση, πολιτικά, αθλητικά, κοινωνικά, οικονομικά" />
<meta property="og:title" content="Γυναικοκτονία στη Ρόδο: Σοκάρουν οι προκλητικές δηλώσεις του θείου του δράστη" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/epikairotita/social/813803-gynaikoktonia-sth-rodo-sokaroyn-oi-proklhtikes-dhloseis-toy-theioy-toy-drasth.html" />
<meta property="og:description" content="Το παιδί δεν είναι το τέρας που παρουσιάζετε. Αυτό είναι η ένστασή μου. Έχετε μπλέξει πολλές ειδήσεις σε μία και παρουσιάζετε ένα πρόσωπο που δεν " />
<meta property="og:image" content="https://www.madata.gr/files/oploxeri21.jpg" />
<meta property="og:image:alt" content="Γυναικοκτονία στη Ρόδο: Σοκάρουν οι προκλητικές δηλώσεις του θείου του δράστη" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Γυναικοκτονία στη Ρόδο: Σοκάρουν οι προκλητικές δηλώσεις του θείου του δράστη" />
<meta name="twitter:description" content="Το παιδί δεν είναι το τέρας που παρουσιάζετε. Αυτό είναι η ένστασή μου. Έχετε μπλέξει πολλές ειδήσεις σε μία και παρουσιάζετε ένα πρόσωπο που δεν " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/oploxeri21.jpg" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="Κοινωνία" />
<meta property="article:published_time" content="2021-09-24T12:21:00Z" />
<meta property="og:updated_time" content="2021-09-24T12:21:00Z" />
<meta property="article:published_time" content="2021-09-24T12:21:00Z" />
<meta property="article:modified_time" content="2021-09-24T12:21:00Z" />
<meta content="index, follow" name="robots" />
<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.madata.gr/mobile/epikairotita/social/813803-gynaikoktonia-sth-rodo-sokaroyn-oi-proklhtikes-dhloseis-toy-theioy-toy-drasth.html');
</script>
<link rel="alternate" type="application/rss+xml" title="Κοινωνία" href="https://www.madata.gr/feed/epikairotita/social/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/lazysizes.min.js"> </script>
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/style.css?v=9" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/responsive.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/animate.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" type="text/css" media="all" />
<!--[if lt IE 9]><script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/html5shiv.js"> </script><![endif]-->
<script>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</script> 
<script async="async" src="//pahtef.tech/c/madata.gr.js"> </script>
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"> </script>
<script async="async" data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2921576671532916" crossorigin="anonymous"> </script>
<script async="async" src="https://cse.google.com/cse.js?cx=partner-pub-2921576671532916:1060397376"> </script>
<script src="//cdn.orangeclickmedia.com/tech/libs/ocm-mobile-detect.js"> </script>
<script>var ocm_is_mobile = ocm_is_mobile || (new MobileDetect(window.navigator.userAgent)).mobile();</script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/madata.gr_v2/ocm.js"> </script>
<script data-cmp-src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	var article = googletag.sizeMapping()
	.addSize([0, 0], [[300,250],[300,600]])
	.addSize([340,0], [[300,250],[300,600],[336,280]])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[300,250],[336,280]])
	.build();
	var article2 = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[728,90],[300,250],[336,280]])
	.build();
	var billboard = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[728,90]])
	.addSize([1024, 0],[[970,250],[970,90],[728,90]])
	.build();
	var sidebar1 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [[300, 600],[300, 250]])
	.addSize([1024, 0],[[300, 600],[300, 250],[336, 280]])
	.build();
	var sidebar2 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [])
	.addSize([1024, 0],[])
	.build();
	googletag.defineSlot('/75351959/madata.gr/sidebar1', [[300,600],[300,250],[336,280]], 'sidebar1').defineSizeMapping(sidebar1).addService(googletag.pubads());
	googletag.defineSlot('/75351959/madata.gr/article', [[300,250],[300,600],[336,280]], 'article').defineSizeMapping(article).addService(googletag.pubads());
	if (ocm_is_mobile)
	{
		googletag.defineSlot('/75351959/madata.gr/sidebar2', [[300,600],[300,250],[336,280]], 'sidebar2').defineSizeMapping(sidebar2).addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/75351959/madata.gr/billboard1', [[970,250],[970,90],[728,90]], 'billboard1').defineSizeMapping(billboard).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/article_end', [[728,90],[300,250],[336,280]], 'article_end').defineSizeMapping(article2).addService(googletag.pubads());
	}
	if (typeof ocm_observer != "undefined") {
		googletag.pubads().collapseEmptyDivs();
	} else {
		googletag.pubads().collapseEmptyDivs(true);
	}
		googletag.pubads().setCentering(true);
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>
<ins class="55fe3eb4" data-key="ae800c61ed28414edbbfea964e8242df"> </ins>
<script async="async" src="https://asrv.dalecta.com/0e697b03.js"> </script>

<link rel="manifest" href="/manifest.json" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.madata.gr/epikairotita/social/813803-gynaikoktonia-sth-rodo-sokaroyn-oi-proklhtikes-dhloseis-toy-theioy-toy-drasth.html",
		"headline": "Γυναικοκτονία στη Ρόδο: Σοκάρουν οι προκλητικές δηλώσεις του θείου του δράστη",
		"thumbnailUrl": "https://www.madata.gr/files/oploxeri21.jpg", 
		"datePublished": "2021-09-24T12:21:00Z",
		"dateModified": "2021-09-24T12:21:00Z",
		"description": "Το παιδί δεν είναι το τέρας που παρουσιάζετε. Αυτό είναι η ένστασή μου. Έχετε μπλέξει πολλές ειδήσεις σε μία και παρουσιάζετε ένα πρόσωπο που ",
		"author": {
			"@type": "Person",
			"name": "Madata Newsroom"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Madata.GR",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.madata.gr/themes/madata2020/img/logo.svg",
				"width": 400,
				"height": 64
				}
			},
		"image": {
			"@type": "ImageObject",
			"url": "https://www.madata.gr/files/oploxeri21.jpg",
			"height": 410,
			"width": 700
		}
	}
</script>
<script id="script">
    var s = document.createElement("script")
    s.src = "https://notix.io/ent/current/enot.min.js"
    s.onload = function (sdk) {
        sdk.startInstall({
            appId: "100428ea660e70c43ef8bb19c0f8783",
            loadSettings: true
        })
    }
    document.head.append(s)
</script>
</head>

<body>
<div class="body-inner">

<div class="trending-bar hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">COVID-19</h3>
				<div id="trending-slide" class="owl-carousel owl-theme trending-slide">

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/813818-An-kai-giatros-epiasa-ton-eayto-moy-na-klevei-sthn-oxymetria.html">Aν και γιατρός, έπιασα τον εαυτό μου να κλέβει στην οξυμετρία</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/813817-Nees-odhgies-gia-thn-proseleysh-ton-asthenon-sta-odontiatreia.html">Nέες οδηγίες για την προσέλευση των ασθενών στα οδοντιατρεία</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/813810-archisan-na-kleinoyn-tmhmata-scholeion-logo-covid-sokaristikes-provlepseis-gia-ta-kroysmata.html">Άρχισαν να κλείνουν τμήματα σχολείων λόγω covid. Σοκαριστικές προβλέψεις για τα κρούσματα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/813794-nekros-60chronos-arnhths-sth-drama-apo-koronoio-den-elave-thn-antiviosh-poy-toy-chorhghsan.html">Νεκρός 60χρονος αρνητής στη Δράμα από κορονοϊό. Δεν έλαβε την αντιβίωση που του χορήγησαν</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/813799-exallh-h-matina-pagonh-ti-synevh-kai-archise-na-fonazei.html">Έξαλλη η Ματίνα Παγώνη: Τι συνέβη και άρχισε να φωνάζει</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/813797-ta-teleytaia-logia-20chronhs-protoy-fygei-apo-koronoio-mama-den-thelo-na-pethano.html">Τα τελευταία λόγια 20χρονης προτού φύγει από κορονοϊό: Μαμά δεν θέλω να πεθάνω</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/813773-mini-lockdown-se-kastoria-xanthh-kai-drama-kampanaki-gia-thessalonikh-kai-voreia-ellada.html">Μίνι lockdown σε Καστοριά, Ξάνθη και Δράμα - Καμπανάκι για Θεσσαλονίκη και  βόρεια Ελλάδα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/813767-koronoios-vasilakopoylos-den-ginetai-na-riskareis-to-anosopoihtiko-enos-paidioy-me-fysikh-loimoxh.html">Κορονοϊός - Βασιλακόπουλος: Δεν γίνεται να ρισκάρεις το ανοσοποιητικό ενός παιδιού με φυσική λοίμωξη</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/813786-mexiko-koronoios-748-thanatoi-pano-apo-11800-kroysmata-se-24-ores.html">Μεξικό-κορονοϊός: 748 θάνατοι, πάνω από 11.800 κρούσματα σε 24 ώρες</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/health/813775-poy-se-poioys-astheneis-systhnetai-kokteil-monoklonikon-antisomaton.html">ΠΟΥ: Σε ποιους ασθενείς συστήνεται κοκτέιλ μονοκλωνικών αντισωμάτων</a>
							</h2>
						</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div> 
 


<div id="top-bar" class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-8 col-xs-12">
				<div class="ts-date">
					<script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 

				</div>
			</div>
			<div class="col-md-4 col-sm-4 col-xs-12 top-social text-right">
				<ul class="unstyled">
					<li>
						<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
						<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
						<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


<header id="header" class="header text-center">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12">
				<div class="logo">
					<a href="https://www.madata.gr/"><img height="60" src="https://www.madata.gr/themes/madata2020/img/logo.svg" alt="Madata.GR" /></a>
				</div>
			</div>
		</div>
	</div>
</header>


<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a title="Αρχική" href="https://www.madata.gr/"><i style="font-size:16px" class="fa fa-bookmark"> </i></a></li>
							<li><a href="https://www.madata.gr/epikairotita/politics">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science">ΕΠΙΣΤΗΜΗ</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
							<li style="float:right" class="dropdown">
								<a class="dropdown-toggle" data-toggle="dropdown" href="#"><i style="font-size:16px" class="fa fa-bars"> </i></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="https://www.madata.gr/viral">VIRAL</a></li>
									<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
									<li><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></li>
									<li><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></li>
									<li><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></li>
									<li><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></li>
									<li><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></li>
									<li><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></li>
									<li><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></li>
									<li><a href="https://www.madata.gr/epikairotita/kairos">Ο Καιρός</a></li>
									<li><a href="https://www.madata.gr/cooking">Συνταγές</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
			</nav><div class="nav-search"><span id="search"><i class="fa fa-search"> </i></span></div>
<div class="search-block" style="display: none;"><div class="gcse-searchbox-only"> </div><span class="search-close">&times;</span></div> 
		</div>
	</div>
</div>


<div class="trending-light hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Θεματα Επικαιρα:</h3>
				<div class="owl-carousel owl-theme trending-slide" style="display:block">
					<div class="item">
						<div class="post-content">
							<h2 class="post-title hot_tags" style="line-height:20px">
							<a href="https://www.madata.gr/tag/Κορονοϊός"># Κορονοϊός</a>
							<a href="https://www.madata.gr/tag/Εμβόλιο"># Εμβόλιο</a>
							<a href="https://www.madata.gr/tag/εγκλημα"># Έγκλημα</a>
							<a href="https://www.madata.gr/tag/lockdown"># Lockdown</a>
							</h2>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<div style="display:table;margin:0 auto;padding:20px 0 20px 0">
<div id="billboard1">
<script>
	if (!ocm_is_mobile)
	googletag.cmd.push(function() { googletag.display('billboard1'); });
</script>
</div>
</div>
<div class="page-title">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<h1 style="color#000">Γυναικοκτονία στη Ρόδο: Σοκάρουν οι προκλητικές δηλώσεις του θείου του δράστη</h1>
			</div>
		</div>
	</div>
</div>
<section class="block-wrapper" style="padding-top:12px">
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
				<div class="single-post">
					<div class="post-title-area">
						<div class="post-meta">
							<span style="font-size:16px" class="post-date"><i class="fa fa-clock-o"> </i> 24 Σεπτεμβρίου 2021 - 12:21 | <a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a></span>
						</div>
					</div>
					<div class="post-content-area">
						<div class="entry-content">
							<img style="padding-bottom:22px;" width="100%" data-src="https://static.madata.gr/files/oploxeri21.jpg" class="img-responsive lazyload" alt="Γυναικοκτονία στη Ρόδο: Σοκάρουν οι προκλητικές δηλώσεις του θείου του δράστη" />
							<div style="float:left;margin: 22px 22px 22px 0">
							<div id="article">
							<script>
								googletag.cmd.push(function() { googletag.display('article'); });
							</script>
							</div>
							</div>
							<div class="article_body"><p>Το παιδί δεν είναι το τέρας που παρουσιάζετε. Αυτό είναι η ένστασή μου. Έχετε μπλέξει πολλές ειδήσεις σε μία και παρουσιάζετε ένα πρόσωπο που δεν είναι αυτό που εσείς παρουσιάζετε. Ήταν ένας άνθρωπος ερωτευμένος, παθιασμένος με την κοπέλα, όπως είναι ο κάθε ένας με τη σχέση του και καλά κάνει και είναι. Γιατί έτσι πρέπει να είσαι. Και από εκεί και πέρα η κάθε μία από εσάς θα πρέπει να σέβεται αυτό που ο καθένας από εσάς, σας προσφέρει</p>
<p>Όχι μέχρι να μας ρίξετε <em>ναι εντάξει μωρούλι μου</em> και όταν σας φτιάξουμε τα σπίτια που θέλετε, ξαφνικά και<em> θέλω την ελευθερία μου</em>. Εντάξει, ο καθένας από εμάς θα ζήλευε. Ο καθένας όμως αντιδρά διαφορετικά. Δεν πήρε ένα όπλο ξαφνικά. Για να φτάσει στο σημείο αυτό και πολύ περισσότερο για να φτάσει στο σημείο να αυτοκτονήσει, που για να το κάνει άνθρωπος είναι πολύ δύσκολο, πρέπει να την έχει λατρέψει” είπε.</p>
<p>Δεν δικαιολογώ καμία πράξη βίας, σας λέω. Αλλά δεν μπορείτε να παρουσιάζετε όλους τους φονιάδες σαν να είναι τα τέρατα που τους παρουσιάζετε. Παρουσιάζετε όλες τις γυναίκες τελευταία όλες σαν θύματα. Δεν είστε όλες θύματα. Υπάρχετε και εσείς που είσαστε με αγγελική μορφή, κούκλες, αλλά εξωτερικά και μόνο. Στο μέσα βάλτε μια άλλη λεξούλα. Χωρίς να θέλω να θίξω κανένα, αλλά δεν θέλω και εσείς να θίξετε την οικογένειά μου</p>
<p><strong>Σοκ προκαλούν τα όσα είπε για τη γυναικοκτονία στη Ρόδο ο θείος του 40χρονου δράστη και αυτόχειρα.   Ο θείος του δολοφόνου της Δώρας μίλησε στο Πρωινό του ΑΝΤ1.</strong></p></div>
							
							
							
							
							
							
							<div style="display:table;margin:40px auto">
							<div id="article_end">
							<script>
								if (!ocm_is_mobile)
								googletag.cmd.push(function() { googletag.display('article_end'); });
							</script>
							</div>
							</div>
						</div>
						<div class="share-items clearfix">

							<ul class="social-icon" style="text-align:right">
								<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/epikairotita/social/813803-gynaikoktonia-sth-rodo-sokaroyn-oi-proklhtikes-dhloseis-toy-theioy-toy-drasth.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-facebook"> 
</i></a></li>
								<li><a href="https://twitter.com/intent/tweet?text=Γυναικοκτονία στη Ρόδο: Σοκάρουν οι προκλητικές δηλώσεις του θείου του δράστη%20https://www.madata.gr/epikairotita/social/813803-gynaikoktonia-sth-rodo-sokaroyn-oi-proklhtikes-dhloseis-toy-theioy-toy-drasth.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-twitter"> 
</i></a></li>
								<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/epikairotita/social/813803-gynaikoktonia-sth-rodo-sokaroyn-oi-proklhtikes-dhloseis-toy-theioy-toy-drasth.html" onclick="javascript:window.open(this.href, '',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');  return false;"><i class="fa fa-linkedin"> 
</i></a></li>
								<li><a href="mailto:?subject=Γυναικοκτονία στη Ρόδο: Σοκάρουν οι προκλητικές δηλώσεις του θείου του δράστη&body=Το παιδί δεν είναι το τέρας που παρουσιάζετε. Αυτό είναι η ένστασή μου. Έχετε μπλέξει πολλές ειδήσεις σε μία και παρουσιάζετε ένα πρόσωπο που δεν ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/epikairotita/social/813803-gynaikoktonia-sth-rodo-sokaroyn-oi-proklhtikes-dhloseis-toy-theioy-toy-drasth.html" target="_top"><i class="fa fa-envelope"> 
</i></a></li>
							</ul>
						</div>
						
<div id="ENGAGEYA_WIDGET_167416"> </div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_167416',pubid:192679,webid:212525,wid: 167416  });
</script>
						
					</div>
				</div>
			</div>
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar sidebar-right">
					
					
<div style="margin:44px auto">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2921576671532916" data-ad-slot="4059121471" data-ad-format="auto" data-full-width-responsive="true"> </ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

					
<div class="widget color-default">
	<h3 class="block-title"><span style="color:#000;background:none">ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ</span></h3>
	<div class="list-post-block">
		<ul class="list-post">
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/health/813820-ta-7-pio-sychna-aitia-ths-adikaiologhths-koposhs.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/kourasi6.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Τα 7 πιο συχνά αίτια της αδικαιολόγητης κόπωσης" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/health/813820-ta-7-pio-sychna-aitia-ths-adikaiologhths-koposhs.html">Τα 7 πιο συχνά αίτια της αδικαιολόγητης κόπωσης</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/showbiz/813819-linta-evantzelista-emeina-monima-paramorfomenh-meta-apo-aisthhtikh-epemvash.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/plastikes.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Λίντα Εβαντζελίστα: Έμεινα μόνιμα παραμορφωμένη μετά από αισθητική επέμβαση" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/showbiz/813819-linta-evantzelista-emeina-monima-paramorfomenh-meta-apo-aisthhtikh-epemvash.html">Λίντα Εβαντζελίστα: Έμεινα μόνιμα παραμορφωμένη μετά από αισθητική επέμβαση</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/813818-An-kai-giatros-epiasa-ton-eayto-moy-na-klevei-sthn-oxymetria.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/entatikikoronoios20205.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Aν και γιατρός, έπιασα τον εαυτό μου να κλέβει στην οξυμετρία" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/813818-An-kai-giatros-epiasa-ton-eayto-moy-na-klevei-sthn-oxymetria.html">Aν και γιατρός, έπιασα τον εαυτό μου να κλέβει στην οξυμετρία</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/813817-Nees-odhgies-gia-thn-proseleysh-ton-asthenon-sta-odontiatreia.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/odontiatros2019.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Nέες οδηγίες για την προσέλευση των ασθενών στα οδοντιατρεία" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/813817-Nees-odhgies-gia-thn-proseleysh-ton-asthenon-sta-odontiatreia.html">Nέες οδηγίες για την προσέλευση των ασθενών στα οδοντιατρεία</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/813816-rodos-apokalypsh-gia-ton-drasth-ths-gynaikoktonias-oi-kameres-asfaleias-kai-to-allothi.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/rodosntora2123.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Ρόδος: Αποκάλυψη για τον δράστη της γυναικοκτονίας. Οι κάμερες ασφαλείας και το άλλοθι" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/813816-rodos-apokalypsh-gia-ton-drasth-ths-gynaikoktonias-oi-kameres-asfaleias-kai-to-allothi.html">Ρόδος: Αποκάλυψη για τον δράστη της γυναικοκτονίας. Οι κάμερες ασφαλείας και το άλλοθι</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/813815-neos-poinikos-kodikas-isovia-gia-varia-kai-sexoyalika-egklhmata-oles-oi-allages.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/dikastirio20201.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Νέος Ποινικός Κώδικας: Ισόβια για βαριά και σeξουαλικά εγκλήματα. Όλες οι αλλαγές" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/813815-neos-poinikos-kodikas-isovia-gia-varia-kai-sexoyalika-egklhmata-oles-oi-allages.html">Νέος Ποινικός Κώδικας: Ισόβια για βαριά και σeξουαλικά εγκλήματα. Όλες οι αλλαγές</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/813814-kleidosan-mikro-paidi-sto-port-mpagkaz-aytokinhtoy-Epeisodiakes-syllhpseis.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/peripoliko5-8.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Κλείδωσαν μικρό παιδί στο πορτ μπαγκάζ αυτοκινήτου. Eπεισοδιακές συλλήψεις" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/813814-kleidosan-mikro-paidi-sto-port-mpagkaz-aytokinhtoy-Epeisodiakes-syllhpseis.html">Κλείδωσαν μικρό παιδί στο πορτ μπαγκάζ αυτοκινήτου. Eπεισοδιακές συλλήψεις</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/813813-synechizontai-shmera-oi-kinhtopoihseis-ton-dianomeon-ths-e-food.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/efood.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Συνεχίζονται σήμερα οι κινητοποιήσεις των διανομέων της e- food" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/813813-synechizontai-shmera-oi-kinhtopoihseis-ton-dianomeon-ths-e-food.html">Συνεχίζονται σήμερα οι κινητοποιήσεις των διανομέων της e- food</a></h2>
					</div>
				</div>
			</li>
		</ul>
	</div>
</div>
					<div style="display:table;margin:0 auto;padding-bottom:60px">
					<div id="sidebar1">
					<script>
						googletag.cmd.push(function() { googletag.display('sidebar1'); });
					</script>
					</div>
					</div>
					<div style="display:table;margin:0 auto;padding-bottom:30px">
					<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3557322355"> </ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>

<footer id="footer" class="footer">
	<div class="footer-info text-center">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer_a">
						<a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
						<a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
						<a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a>
						<a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
						<a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
						<a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
						<a href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
						<a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a>
						<a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a>
						<a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a>
						<a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a>
					</div>
					<div class="footer-info-content">
						<div class="footer-logo">
							<a href="https://www.madata.gr/"><img class="img-responsive" src="https://www.madata.gr/themes/madata2020/img/footer-logo.png" alt="Madata.gr" /></a>
						</div>
						<ul class="unstyled footer-social">
							<li>
								<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
								<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
								<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
								<!--<a title="Instagram" href="#"><span class="social-icon"><i class="fa fa-instagram"> </i></span></a>--> 
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div class="copyright">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6">
				<div class="copyright-info">
					<span>Copyright © 2020 Madata.gr All Rights Reserved. Designed By GreenWeb</span>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6">
				<div class="footer-menu">
					<ul class="nav unstyled">
						<li><a href="https://www.madata.gr/contact_us.html">Επικοινωνία</a></li>
						<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
						<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης - Διαχείριση Δεδομένων (GDPR)</a></li>
						
					</ul>
				</div>
			</div>
		</div>
		<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
			<button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"> </i></button>
		</div>
		<style>
		#cookie_button {
		    bottom: 0;
		    border-top-left-radius: 15px;
		    border-top-right-radius: 15px;
		    padding-top: 10px;
		    padding-bottom: 8px;
		    padding-left: 12px;
		    padding-right: 12px;
		    transition-duration: 200ms;
		    box-shadow: 1px 2px 8px 0 rgba(0, 0, 0, 0.2);
			position: fixed;
			line-height: 0;
			cursor: pointer;
			z-index: 99999;
			font-size: 0;
			color: #999;
			right: 10px;
			display: flex;
			flex-direction: row;
			opacity: 1;
			background-color:#eee
			}
		#cookie_button:hover {
		    padding-bottom: 13px;}
		#cookie_text {
		    text-transform: uppercase;
		    font-weight: 600;
		    font-family: 'Open Sans', Arial, 'Trebuchet MS', 'Segoe UI', 'Helvetica', sans-serif;
		    overflow: hidden;
		    transition-duration: 500ms;
		    white-space: nowrap;
		    padding-right: 0;
		    color: #990000;
		    font-size: 11px;
			line-height: 1;}
		</style>
		<a onclick="googlefc.showRevocationMessage();">
		<div id="cookie_button" style="">
			<div id="cookie_text">Cookie settings (GDPR)</div>
		</div>
		</a>
	</div>
</div>

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/owl.carousel.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.counterup.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/custom.js"> </script>
<!-- Histats START -->
<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<!-- Histats END --> 
<!-- GAnalytics START -->
<script>
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>
try {
var pageTracker = _gat._getTracker("UA-809157-2");
pageTracker._trackPageview();
} catch(err) {}
</script>
<script type="text/javascript" src="https://s.skimresources.com/js/196900X1674797.skimlinks.js"> </script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
</div>
</body>
</html>