<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8" />
<base href="https://www.madata.gr/" />
<title>Φωτιές στην Αττική: Έρχονται διακοπές ρεύματος – Δείτε σε ποιες περιοχές | Madata.GR</title>
<meta name="news_keywords" content="Κοινωνία,Φωτιές στην Αττική: Έρχονται διακοπές ρεύματος – Δείτε σε ποιες περιοχές,Φωτιές,στην,Αττική:,Έρχονται,διακοπές,ρεύματος,–,Δείτε,σε,ποιες,περιοχές,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2020/img/favicon.png" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/epikairotita/social/807479-foties-sthn-attikh-erchontai-diakopes-reymatos-x-deite-se-poies-perioches.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/epikairotita/social/807479-foties-sthn-attikh-erchontai-diakopes-reymatos-x-deite-se-poies-perioches.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.madata.gr/mobile/epikairotita/social/807479-foties-sthn-attikh-erchontai-diakopes-reymatos-x-deite-se-poies-perioches.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Φωτιές στην Αττική: Έρχονται διακοπές ρεύματος – Δείτε σε ποιες περιοχές : Τίθεται σε εφαρμογή το σχέδιο προγραμματισμένων περικοπών στη ηλεκτροδότηση στην Αττική από " />
		<meta name="Keywords" content="Κοινωνία,Φωτιές στην Αττική: Έρχονται διακοπές ρεύματος – Δείτε σε ποιες περιοχές,Φωτιές,στην,Αττική:,Έρχονται,διακοπές,ρεύματος,–,Δείτε,σε,ποιες,περιοχές,Madata,Ειδήσεις,Νέα,Ελλάδα,Κόσμος" />
<meta property="og:title" content="Φωτιές στην Αττική: Έρχονται διακοπές ρεύματος – Δείτε σε ποιες περιοχές" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/epikairotita/social/807479-foties-sthn-attikh-erchontai-diakopes-reymatos-x-deite-se-poies-perioches.html" />
<meta property="og:description" content="Τίθεται σε εφαρμογή το σχέδιο προγραμματισμένων περικοπών στη ηλεκτροδότηση στην Αττική από σήμερα, όπως ανακοίνωσε ο ΔΕΔΔΗΕ. «Αναμένεται να πραγματοποιηθούν μετά από σχετική εντολή του ΑΔΜΗΕ " />
<meta property="og:image" content="https://www.madata.gr/files/FOTIAETNIKIK.jpg" />
<meta property="og:image:alt" content="Φωτιές στην Αττική: Έρχονται διακοπές ρεύματος – Δείτε σε ποιες περιοχές" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Φωτιές στην Αττική: Έρχονται διακοπές ρεύματος – Δείτε σε ποιες περιοχές" />
<meta name="twitter:description" content="Τίθεται σε εφαρμογή το σχέδιο προγραμματισμένων περικοπών στη ηλεκτροδότηση στην Αττική από σήμερα, όπως ανακοίνωσε ο ΔΕΔΔΗΕ. «Αναμένεται να πραγματοποιηθούν μετά από σχετική εντολή του ΑΔΜΗΕ " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/FOTIAETNIKIK.jpg" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="Κοινωνία" />
<meta property="article:published_time" content="2021-08-06T13:26:00Z" />
<meta property="og:updated_time" content="2021-08-06T13:26:00Z" />
<meta property="article:published_time" content="2021-08-06T13:26:00Z" />
<meta property="article:modified_time" content="2021-08-06T13:26:00Z" />
<meta content="index, follow" name="robots" />
<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.madata.gr/mobile/epikairotita/social/807479-foties-sthn-attikh-erchontai-diakopes-reymatos-x-deite-se-poies-perioches.html');
</script>
<link rel="alternate" type="application/rss+xml" title="Κοινωνία" href="https://www.madata.gr/feed/epikairotita/social/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/lazysizes.min.js"> </script>
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/style.css?v=6" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/responsive.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/animate.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" type="text/css" media="all" />
<!--[if lt IE 9]><script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/html5shiv.js"> </script><![endif]-->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript">
(function() {
	var host = window.location.hostname;
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org'
		.concat('/choice/', 'jfBNXJfzub8wW', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	firstScript.parentNode.insertBefore(element, firstScript);

function makeStub() {
	var TCF_LOCATOR_NAME = '__tcfapiLocator';
	var queue = [];
	var win = window;
	var cmpFrame;

function addFrame() {
	var doc = win.document;
	var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
		if (!otherCMP) {
			if (doc.body) {
				var iframe = doc.createElement('iframe');
				iframe.style.cssText = 'display:none';
				iframe.name = TCF_LOCATOR_NAME;
				doc.body.appendChild(iframe);
			} else {
				setTimeout(addFrame, 5);
		}
	}
	return !otherCMP;
}

function tcfAPIHandler() {
	var gdprApplies;
	var args = arguments;
	if (!args.length) {
		return queue;
	} else if (args[0] === 'setGdprApplies') {
	if (
		args.length > 3 &&
		args[2] === 2 &&
		typeof args[3] === 'boolean'
		) {
		gdprApplies = args[3];
		if (typeof args[2] === 'function') {
		args[2]('set', true);
		}
	}
	} else if (args[0] === 'ping') {
		var retr = {
		gdprApplies: gdprApplies,
		cmpLoaded: false,
		cmpStatus: 'stub'
	};
	if (typeof args[2] === 'function') {
		args[2](retr);
	}
	} else {
		queue.push(args);
	}
}
function postMessageEventHandler(event) {
	var msgIsString = typeof event.data === 'string';
	var json = {};
	try {
		if (msgIsString) {
			json = JSON.parse(event.data);
		} else {
			json = event.data;
		}
	} catch (ignore) {}
	var payload = json.__tcfapiCall;
		if (payload) {
		window.__tcfapi(
		payload.command,
		payload.version,
		function(retValue, success) {
		var returnMsg = {
			__tcfapiReturn: {
			returnValue: retValue,
			success: success,
			callId: payload.callId
			}
		};
		if (msgIsString) {
			returnMsg = JSON.stringify(returnMsg);
		}
			event.source.postMessage(returnMsg, '*');
		},
			payload.parameter
		);
	}
}

while (win) {
	try {
		if (win.frames[TCF_LOCATOR_NAME]) {
			cmpFrame = win;
			break;
		}
	} catch (ignore) {}
	if (win === window.top) {
		break;
	}
		win = win.parent;
	}
	if (!cmpFrame) {
		addFrame();
		win.__tcfapi = tcfAPIHandler;
		win.addEventListener('message', postMessageEventHandler, false);
	}
};

makeStub();
	var uspStubFunction = function() {
	var arg = arguments;
	if (typeof window.__uspapi !== uspStubFunction) {
		setTimeout(function() {
		if (typeof window.__uspapi !== 'undefined') {
			window.__uspapi.apply(window.__uspapi, arg);
		}
			}, 500);
		}
	};
	var checkIfUspIsReady = function() {
	uspTries++;
	if (window.__uspapi === uspStubFunction) {
		console.warn('USP is not accessible');
	} else {
		clearInterval(uspInterval);
	}
};

if (typeof window.__uspapi === 'undefined') {
	window.__uspapi = uspStubFunction;
	var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"> </script>
<script data-ad-client="ca-pub-2921576671532916" data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<script data-cmp-src="https://cse.google.com/cse.js?cx=partner-pub-2921576671532916:1060397376"> </script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/libs/ocm-mobile-detect.js"> </script>
<script>var ocm_is_mobile = ocm_is_mobile || (new MobileDetect(window.navigator.userAgent)).mobile();</script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/madata.gr_v2/ocm.js"> </script>
<script data-cmp-src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	var article = googletag.sizeMapping()
	.addSize([0, 0], [[300,250],[300,600]])
	.addSize([340,0], [[300,250],[300,600],[336,280]])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[300,250],[336,280]])
	.build();
	var article2 = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[728,90],[300,250],[336,280]])
	.build();
	var billboard = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[728,90]])
	.addSize([1024, 0],[[970,250],[970,90],[728,90]])
	.build();
	var sidebar1 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [[300, 600],[300, 250]])
	.addSize([1024, 0],[[300, 600],[300, 250],[336, 280]])
	.build();
	var sidebar2 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [])
	.addSize([1024, 0],[])
	.build();
	googletag.defineSlot('/75351959/madata.gr/sidebar1', [[300,600],[300,250],[336,280]], 'sidebar1').defineSizeMapping(sidebar1).addService(googletag.pubads());
	googletag.defineSlot('/75351959/madata.gr/article', [[300,250],[300,600],[336,280]], 'article').defineSizeMapping(article).addService(googletag.pubads());
	if (ocm_is_mobile)
	{
		googletag.defineSlot('/75351959/madata.gr/mobile_sticky', [[320,50],[320,100]], 'div-gpt-ad-ocm-sticky-ad').addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/sidebar2', [[300,600],[300,250],[336,280]], 'sidebar2').defineSizeMapping(sidebar2).addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/75351959/madata.gr/billboard1', [[970,250],[970,90],[728,90]], 'billboard1').defineSizeMapping(billboard).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/article_end', [[728,90],[300,250],[336,280]], 'article_end').defineSizeMapping(article2).addService(googletag.pubads());
	}
	if (typeof ocm_observer != "undefined") {
		googletag.pubads().collapseEmptyDivs();
	} else {
		googletag.pubads().collapseEmptyDivs(true);
	}
		googletag.pubads().setCentering(true);
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>
<ins class="55fe3eb4" data-key="ae800c61ed28414edbbfea964e8242df"> </ins>
<script async="async" src="https://asrv.dalecta.com/0e697b03.js"> </script>

<link rel="manifest" href="/manifest.json" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.madata.gr/epikairotita/social/807479-foties-sthn-attikh-erchontai-diakopes-reymatos-x-deite-se-poies-perioches.html",
		"headline": "Φωτιές στην Αττική: Έρχονται διακοπές ρεύματος – Δείτε σε ποιες περιοχές",
		"thumbnailUrl": "https://www.madata.gr/files/FOTIAETNIKIK.jpg", 
		"datePublished": "2021-08-06T13:26:00Z",
		"dateModified": "2021-08-06T13:26:00Z",
		"description": "Τίθεται σε εφαρμογή το σχέδιο προγραμματισμένων περικοπών στη ηλεκτροδότηση στην Αττική από σήμερα, όπως ανακοίνωσε ο ΔΕΔΔΗΕ. «Αναμένεται να πραγματοποιηθούν μετά από σχετική εντολή του ",
		"author": {
			"@type": "Person",
			"name": "Madata Newsroom"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Madata.GR",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.madata.gr/themes/madata2020/img/logo.svg",
				"width": 400,
				"height": 64
				}
			},
		"image": {
			"@type": "ImageObject",
			"url": "https://www.madata.gr/files/FOTIAETNIKIK.jpg",
			"height": 410,
			"width": 700
		}
	}
</script>
<script id="script">
    var s = document.createElement("script")
    s.src = "https://notix.io/ent/current/enot.min.js"
    s.onload = function (sdk) {
        sdk.startInstall({
            appId: "100428ea660e70c43ef8bb19c0f8783",
            loadSettings: true
        })
    }
    document.head.append(s)
</script>
</head>


<body>
<div class="body-inner">

<div class="trending-bar hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">COVID-19</h3>
				<div id="trending-slide" class="owl-carousel owl-theme trending-slide">

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/807371-koronoios-sta-2800-ta-nea-kroysmata-12-thanatoi-192-diasolhnomenoi-h-katanomh.html">Κορονοϊός: Στα 2.800 τα νέα κρούσματα, 12 θάνατοι, 192 διασωληνωμένοι - Η κατανομή</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/807332-koronoios-sto-kokkino-zakynthos-kai-chania-mini-lockdown-typoy-mykonoy.html">Κορονοϊός: Στο κόκκινο Ζάκυνθος και Χανιά - Μίνι lockdown τύπου Μυκόνου</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/807374-thessalonikh-se-krisimh-katastash-vrefos-19-hmeron-me-koronoio-sto-ippokrateio.html">Θεσσαλονίκη: Σε κρίσιμη κατάσταση βρέφος 19 ημέρων με κορωνοϊό στο Ιπποκράτειο</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/807378-koronoios-saronoyn-oi-metallaxeis-x-540-nea-kroysmata-ths-delta.html">Κορονοϊός: Σαρώνουν οι μεταλλάξεις – 540 νέα κρούσματα της Δέλτα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/807372-koronoios-885-kroysmata-sthn-attikh-376-sthn-krhth-x-o-charths-ths-diasporas.html">Κορονοϊός: 885 κρούσματα στην Αττική, 376 στην Κρήτη – Ο χάρτης της διασποράς</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/807368-Moderna-apotelesmatikothta-toy-emvolioy-93-4-6-mhnes-meta-thn-deyterh-dosh.html">Moderna: Αποτελεσματικότητα του εμβολίου 93% 4-6 μήνες μετά την δεύτερη δόση</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/807350-kampanaki-tsakrh-gia-fthinoporo-erothma-oi-epomenes-metallaxeis.html">Καμπανάκι Τσακρή για φθινόπωρο: Ερώτημα οι επόμενες μεταλλάξεις</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/807310-sarhgiannhs-provlepsh-gia-5000-kroysmata-sta-telh-aygoystoy-arches-septemvrh.html">Σαρηγιάννης: πρόβλεψη για 5.000 κρούσματα στα τέλη Αυγούστου - αρχές Σεπτέμβρη</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/807261-koronoios-sto-kokkino-thno-kai-paro-6-nhsia-me-ypshla-pososta-thetikothtas.html">Κορονοϊός:  Στο κόκκινο Τήνο και Πάρο. 6 νησιά με υψηλά ποσοστά θετικότητας</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/807242-koronoios-2856-nea-kroysmata192-oi-diasolhnomenoi-16-neoi-thanatoi-h-geografikh-katanomh.html">Κορονοϊός: 2.856 νεα κρούσματα,192 οι διασωληνωμένοι, 16 νέοι θάνατοι. Η γεωγραφική κατανομή</a>
							</h2>
						</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div> 
 


<div id="top-bar" class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-8 col-xs-12">
				<div class="ts-date">
					<script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 

				</div>
			</div>
			<div class="col-md-4 col-sm-4 col-xs-12 top-social text-right">
				<ul class="unstyled">
					<li>
						<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
						<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
						<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


<header id="header" class="header text-center">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12">
				<div class="logo">
					<a href="https://www.madata.gr/"><img height="60" src="https://www.madata.gr/themes/madata2020/img/logo.svg" alt="Madata.GR" /></a>
				</div>
			</div>
		</div>
	</div>
</header>


<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a title="Αρχική" href="https://www.madata.gr/"><i style="font-size:16px" class="fa fa-bookmark"> </i></a></li>
							<li><a href="https://www.madata.gr/epikairotita/politics">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science">ΕΠΙΣΤΗΜΗ</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
							<li style="float:right" class="dropdown">
								<a class="dropdown-toggle" data-toggle="dropdown" href="#"><i style="font-size:16px" class="fa fa-bars"> </i></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="https://www.madata.gr/viral">VIRAL</a></li>
									<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
									<li><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></li>
									<li><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></li>
									<li><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></li>
									<li><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></li>
									<li><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></li>
									<li><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></li>
									<li><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></li>
									<li><a href="https://www.madata.gr/epikairotita/kairos">Ο Καιρός</a></li>
									<li><a href="https://www.madata.gr/cooking">Συνταγές</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
			</nav><div class="nav-search"><span id="search"><i class="fa fa-search"> </i></span></div>
<div class="search-block" style="display: none;"><div class="gcse-searchbox-only"> </div><span class="search-close">&times;</span></div> 
		</div>
	</div>
</div>


<div class="trending-light hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Θεματα Επικαιρα:</h3>
				<div class="owl-carousel owl-theme trending-slide" style="display:block">
					<div class="item">
						<div class="post-content">
							<h2 class="post-title hot_tags" style="line-height:20px">
							<a href="https://www.madata.gr/tag/Κορονοϊός"># Κορονοϊός</a>
							<a href="https://www.madata.gr/tag/Εμβόλιο"># Εμβόλιο</a>
							<a href="https://www.madata.gr/tag/εγκλημα"># Έγκλημα</a>
							<a href="https://www.madata.gr/tag/καυσωνασ"># Καύσωνας</a>
							<a href="https://www.madata.gr/tag/Ολυμπιακοί-αγώνες"># Ολυμπιακοί Αγώνες</a>
							</h2>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<div style="display:table;margin:0 auto;padding:20px 0 20px 0">
<div id="billboard1">
<script>
	if (!ocm_is_mobile)
	googletag.cmd.push(function() { googletag.display('billboard1'); });
</script>
</div>
</div>
<div class="page-title">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<h1 style="color#000">Φωτιές στην Αττική: Έρχονται διακοπές ρεύματος – Δείτε σε ποιες περιοχές</h1>
			</div>
		</div>
	</div>
</div>
<section class="block-wrapper" style="padding-top:12px">
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
				<div class="single-post">
					<div class="post-title-area">
						<div class="post-meta">
							<span style="font-size:16px" class="post-date"><i class="fa fa-clock-o"> </i> 06 Αυγούστου 2021 - 13:26 | <a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a></span>
						</div>
					</div>
					<div class="post-content-area">
						<div class="entry-content">
							<img style="padding-bottom:22px;" width="100%" data-src="https://static.madata.gr/files/FOTIAETNIKIK.jpg" class="img-responsive lazyload" alt="Φωτιές στην Αττική: Έρχονται διακοπές ρεύματος – Δείτε σε ποιες περιοχές" />
							<div style="float:left;margin: 22px 22px 22px 0">
							<div id="article">
							<script>
								googletag.cmd.push(function() { googletag.display('article'); });
							</script>
							</div>
							</div>
							<div class="article_body"><p>Τίθεται σε εφαρμογή το σχέδιο προγραμματισμένων περικοπών στη ηλεκτροδότηση στην Αττική από σήμερα, όπως ανακοίνωσε ο ΔΕΔΔΗΕ. <br />«Αναμένεται να πραγματοποιηθούν μετά από σχετική εντολή του ΑΔΜΗΕ εκ περιτροπής διακοπές της ηλεκτροδότησης στην Αττική, οι οποίες είναι αναγκαίες για τη διατήρηση του ισοζυγίου παραγωγής / ζήτησης, προκειμένου να διασφαλισθεί η ομαλή λειτουργία του ηλεκτρικού συστήματος της</p>
<p>ηπειρωτικής χώρας», αναφέρει ο Διαχειριστής.</p>
<p>Κατά τη διάρκεια των διακοπών του ηλεκτρικού ρεύματος, ο ΔΕΔΔΗΕ εφιστά την προσοχή στους πολίτες στα ακόλουθα:-Να αποφεύγουν τη χρήση ανελκυστήρων προκειμένου να αποφευχθεί το ενδεχόμενο εγκλωβισμού τους.</p>
<p>-Για λόγους ασφαλείας, όλοι οι πολίτες θα πρέπει να γνωρίζουν ότι η ηλεκτροδότηση μπορεί να επανέλθει ανά πάσα χρονική στιγμή και άρα όλες οι ηλεκτρικές εγκαταστάσεις θα πρέπει να θεωρούνται διαρκώς «υπό τάση».</p>
<p><strong>Οι περιοχές στις οποίες προγραμματίζονται διακοπές είναι:</strong><br />Βριλήσσια, Χαλάνδρι, Πάτημα Χαλανδρίου, Πεντέλη, Γέρακας, Πολύδροσο</p>
<p>Βούλα, Βάρη, Βουλιαγμένη, Βάρκιζα, Καβούρι, Γλυφάδα, Λαγονήσι, Αγία Μαρίνα</p>
<p>Κηφισιά, Πεύκη, Νέο Ηράκλειο, Μεταμόρφωση, Μαρούσι, Μενίδι, Νέα Φιλαδέλφεια, Λυκόβρυση, Γαλάτσι, ‘Ανω Κυψέλη, Παλαιό Ψυχικό, Φιλοθέη, Νέα Ιωνία, ‘Αγιοι Ανάργυροι, Ίλιον, Νέα Χαλκηδόνα, Καματερό, Περισσός, ‘Ανω ΠατήσιαΗλιούπολη, Άλιμος, Καλαμάκι, ‘Αγιος Δημήτριος, Καλλιθέα, Νέος Κόσμος, Νέα Σμύρνη, Αργυρούπολη, Υμηττός, Γλυφάδα, Δάφνη, Καρέας, Παλαιό Φάληρο, Ελληνικό</p>
<p>Μαρκόπουλο, Πόρτο Ράφτη, Βραυρώνα, Κορωπί, Καλύβια, Παιανία, Κερατέα</p>
<p>Κάλαμος, Βαρνάβας, Αφίδνες, Πολυδένδρι, Μαλακάσα, Ιπποκράτειος Πολιτεία</p>
<p>Νέα Μάκρη, Μαραθώνας, Σχοινιάς, Κάτω Σούλι, Μάτι, Άγιος Ανδρέας, Πικέρμι, Ραφήνα, Καλλιτεχνούπολη, Διόνυσος</p>
<p>Εκάλη, Νέα Ερυθραία, Άγιος Στέφανος, Δροσιά, Σταμάτα, Ροδόπολη, Διόνυσος, ‘Ανοιξη, Βαρυμπόμπη, Κρυονέρι</p>
<p>Σπάτα, Μαρκόπουλο, Λούτσα, Κορωπί.</p>
<p><strong>Ως προς την διάρκεια των διακοπών, διευκρινίζεται ότι θα εξαρτηθεί από την εξέλιξη της πυρκαγιάς και ότι θα καταβληθεί προσπάθεια να μην είναι μεγάλης διάρκειας.</strong></p>
<p><strong>Έκκληση για τις ώρες αιχμής</strong><br /><strong>Τέλος οι πολίτες παρακαλούνται κατά τις ώρες αιχμής 13:00-15:00 και 18:00-22:00 να:</strong></p>
<p>-Αποφεύγουν τη χρήση των ηλεκτροβόρων συσκευών (πλυντήριο, φούρνος, θερμοσίφωνας κ.λπ.) και να τη μεταθέτουν κατά τις λοιπές ώρες (εκτός αιχμής).</p>
<p>-Ρυθμίζουν τη θερμοκρασία των κλιματιστικών στους 26 βαθμούς.</p>
<p><a href="https://siteapps.deddie.gr/Outages2Public" target="_blank" rel="noopener">ΔΕΊΤΕ ΕΔΩ</a></p></div>
							
							<h3 style="font-size:14px;padding:0" class="block-title"><span>ΔΕΙΤΕ ΤΟ VIDEO</span></h3>
							
							<div style="width:100%;margin-top:25px"><div class="videoWrapper">    <iframe src="https://www.megatv.com/embed/?p=2020452723" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen scrolling="no" width="560" height="315"></iframe>     </div></div>
							
							
							
							
							<div style="display:table;margin:40px auto">
							<div id="article_end">
							<script>
								if (!ocm_is_mobile)
								googletag.cmd.push(function() { googletag.display('article_end'); });
							</script>
							</div>
							</div>
						</div>
						<div class="share-items clearfix">
							<ul class="social-icon" style="text-align:right">
								<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/epikairotita/social/807479-foties-sthn-attikh-erchontai-diakopes-reymatos-x-deite-se-poies-perioches.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-facebook"> </i></a></li>
								<li><a href="https://twitter.com/intent/tweet?text=Φωτιές στην Αττική: Έρχονται διακοπές ρεύματος – Δείτε σε ποιες περιοχές%20https://www.madata.gr/epikairotita/social/807479-foties-sthn-attikh-erchontai-diakopes-reymatos-x-deite-se-poies-perioches.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"> </i></a></li>
								<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/epikairotita/social/807479-foties-sthn-attikh-erchontai-diakopes-reymatos-x-deite-se-poies-perioches.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-linkedin"> </i></a></li>
								<li><a href="mailto:?subject=Φωτιές στην Αττική: Έρχονται διακοπές ρεύματος – Δείτε σε ποιες περιοχές&body=Τίθεται σε εφαρμογή το σχέδιο προγραμματισμένων περικοπών στη ηλεκτροδότηση στην Αττική από σήμερα, όπως ανακοίνωσε ο ΔΕΔΔΗΕ. «Αναμένεται να πραγματοποιηθούν μετά από σχετική εντολή του ΑΔΜΗΕ ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/epikairotita/social/807479-foties-sthn-attikh-erchontai-diakopes-reymatos-x-deite-se-poies-perioches.html" target="_top"><i class="fa fa-envelope"> </i></a></li>
							</ul>
						</div>
						<div style="margin-top:42px;margin-bottom:42px;">
						<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2921576671532916" data-ad-slot="7253435494"> </ins>
						<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						</div>
						<div id="ENGAGEYA_WIDGET_138746"> </div>
						<script data-cfasync="false">
							(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G),
							a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
							__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_138746',pubid:192679,webid:212525,wid:138746});
						</script>
						
					</div>
				</div>
			</div>
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar sidebar-right">
					
					
<!--<div style="margin:0 auto 24px auto">


</div>--> 

					
<div class="widget color-default">
	<h3 class="block-title"><span style="color:#000;background:none">ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ</span></h3>
	<div class="list-post-block">
		<ul class="list-post">
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/807485-ektakto-oi-floges-mphkan-sto-kryoneri-kaigontai-spitia.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/720_789971_7c4a9f06f1-a0c753a05c40917a.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Έκτακτο: Οι φλόγες μπήκαν στο Κρυονέρι. Καίγονται σπίτια" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/807485-ektakto-oi-floges-mphkan-sto-kryoneri-kaigontai-spitia.html">Έκτακτο: Οι φλόγες μπήκαν στο Κρυονέρι. Καίγονται σπίτια</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/media/807484-eikones-sok-sthn-ippokrateio-politeia-se-deyterolepta-oi-floges-ftanoyn-dipla-se-thleoptiko-synergeio.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/fotiaanazopurosi21.jpeg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Εικόνες σοκ στην Ιπποκράτειο Πολιτεία: Σε δευτερόλεπτα οι φλόγες φτάνουν δίπλα σε τηλεοπτικό συνεργείο" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/media/807484-eikones-sok-sthn-ippokrateio-politeia-se-deyterolepta-oi-floges-ftanoyn-dipla-se-thleoptiko-synergeio.html">Εικόνες σοκ στην Ιπποκράτειο Πολιτεία: Σε δευτερόλεπτα οι φλόγες φτάνουν δίπλα σε τηλεοπτικό συνεργείο</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/807483-plhthainoyn-ta-metopa-sth-voreiokentrikh-eyvoia-nees-ekkenoseis-chorion.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/fotiaeuboia20181.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Πληθαίνουν τα μέτωπα στη βορειοκεντρική Εύβοια. Νέες εκκενώσεις χωριών" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/807483-plhthainoyn-ta-metopa-sth-voreiokentrikh-eyvoia-nees-ekkenoseis-chorion.html">Πληθαίνουν τα μέτωπα στη βορειοκεντρική Εύβοια. Νέες εκκενώσεις χωριών</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/politics/807482-dendias-x-tsavoysogloy-etoimoi-gia-allhlovohtheia-meta-tis-foties.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/dendiastsavousoglou2131.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Δένδιας – Τσαβούσογλου: Έτοιμοι για αλληλοβοήθεια μετά τις φωτιές" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/politics/807482-dendias-x-tsavoysogloy-etoimoi-gia-allhlovohtheia-meta-tis-foties.html">Δένδιας – Τσαβούσογλου: Έτοιμοι για αλληλοβοήθεια μετά τις φωτιές</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/807481-fotia-fthiotida-oi-floges-kyklonoyn-spitia-ston-theologo.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/fotiaelikptero20203.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Φωτιά Φθιώτιδα: Οι φλόγες κυκλώνουν σπίτια στον Θεολόγο" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/807481-fotia-fthiotida-oi-floges-kyklonoyn-spitia-ston-theologo.html">Φωτιά Φθιώτιδα: Οι φλόγες κυκλώνουν σπίτια στον Θεολόγο</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/807480-NOTAM-apagoreyontai-oi-pthseis-pano-apo-tis-perioches-ton-pyrkagion.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/aeroplanoekpaideytiko2131.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="NOTAM: Απαγορεύονται οι πτήσεις πάνω από τις περιοχές των πυρκαγιών" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/807480-NOTAM-apagoreyontai-oi-pthseis-pano-apo-tis-perioches-ton-pyrkagion.html">NOTAM: Απαγορεύονται οι πτήσεις πάνω από τις περιοχές των πυρκαγιών</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/807479-foties-sthn-attikh-erchontai-diakopes-reymatos-x-deite-se-poies-perioches.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/FOTIAETNIKIK.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Φωτιές στην Αττική: Έρχονται διακοπές ρεύματος – Δείτε σε ποιες περιοχές" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/807479-foties-sthn-attikh-erchontai-diakopes-reymatos-x-deite-se-poies-perioches.html">Φωτιές στην Αττική: Έρχονται διακοπές ρεύματος – Δείτε σε ποιες περιοχές</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/807478-synecheis-anazopyroseis-sta-metopa-ekkenosh-se-kapandriti-polydendri-malakasa.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/fotiaattiki21215.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Συνεχείς αναζωπυρώσεις στα μέτωπα. Εκκένωση σε Καπανδρίτι, Πολυδένδρι, Μαλακάσα" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/807478-synecheis-anazopyroseis-sta-metopa-ekkenosh-se-kapandriti-polydendri-malakasa.html">Συνεχείς αναζωπυρώσεις στα μέτωπα. Εκκένωση σε Καπανδρίτι, Πολυδένδρι, Μαλακάσα</a></h2>
					</div>
				</div>
			</li>
		</ul>
	</div>
</div>
					<div style="display:table;margin:0 auto;padding-bottom:60px">
					<div id="sidebar1">
					<script>
						googletag.cmd.push(function() { googletag.display('sidebar1'); });
					</script>
					</div>
					</div>
					<div style="display:table;margin:0 auto;padding-bottom:30px">
					<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3557322355"> </ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>

<footer id="footer" class="footer">
	<div class="footer-info text-center">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer_a">
						<a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
						<a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
						<a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a>
						<a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
						<a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
						<a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
						<a href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
						<a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a>
						<a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a>
						<a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a>
						<a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a>
					</div>
					<div class="footer-info-content">
						<div class="footer-logo">
							<a href="https://www.madata.gr/"><img class="img-responsive" src="https://www.madata.gr/themes/madata2020/img/footer-logo.png" alt="Madata.gr" /></a>
						</div>
						<ul class="unstyled footer-social">
							<li>
								<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
								<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
								<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
								<!--<a title="Instagram" href="#"><span class="social-icon"><i class="fa fa-instagram"> </i></span></a>--> 
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div class="copyright">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6">
				<div class="copyright-info">
					<span>Copyright © 2020 Madata.gr All Rights Reserved. Designed By GreenWeb</span>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6">
				<div class="footer-menu">
					<ul class="nav unstyled">
						<li><a href="https://www.madata.gr/contact_us.html">Επικοινωνία</a></li>
						<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
						<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης</a></li>
						<li><a style="cursor: pointer; cursor: hand;" class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, (function() ));">Διαχείριση Δεδομένων (GDPR)</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
			<button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"> </i></button>
		</div>
	</div>
</div>

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/owl.carousel.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.counterup.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/custom.js"> </script>
<!-- Histats START -->
<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<!-- Histats END --> 
<!-- GAnalytics START -->
<script>
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>
try {
var pageTracker = _gat._getTracker("UA-809157-2");
pageTracker._trackPageview();
} catch(err) {}
</script>

<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
</div>
</body>
</html>