<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8" />
<base href="https://www.madata.gr/" />
<title>Ο 5χρονος βίωνε την απόλυτη κόλαση στα χέρια του στρατιωτικού πατέρα και των αδερφών του | Madata.GR</title>
<meta name="news_keywords" content="Κοινωνία,Ο 5χρονος βίωνε την απόλυτη κόλαση στα χέρια του στρατιωτικού πατέρα και των αδερφών του,Ο,5χρονος,βίωνε,την,απόλυτη,κόλαση,στα,χέρια,του,στρατιωτικού,πατέρα,και,των,αδερφών,του,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2020/img/favicon.png" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/epikairotita/social/785332-o-5chronos-vione-thn-apolyth-kolash-sta-cheria-toy-stratiotikoy-patera-kai-ton-aderfon-toy.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/epikairotita/social/785332-o-5chronos-vione-thn-apolyth-kolash-sta-cheria-toy-stratiotikoy-patera-kai-ton-aderfon-toy.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Ο 5χρονος βίωνε την απόλυτη κόλαση στα χέρια του στρατιωτικού πατέρα και των αδερφών του : Μια ανατριχιαστική εκπαίδευση με πρωταγωνιστές τρεις στρατιωτικούς και τον 5χρονο γιο του " />
		<meta name="Keywords" content="Κοινωνία,Ο 5χρονος βίωνε την απόλυτη κόλαση στα χέρια του στρατιωτικού πατέρα και των αδερφών του,Ο,5χρονος,βίωνε,την,απόλυτη,κόλαση,στα,χέρια,του,στρατιωτικού,πατέρα,και,των,αδερφών,Madata,Ειδήσεις,Νέα,Ελλάδα,Κόσμος" />
<meta property="og:title" content="Ο 5χρονος βίωνε την απόλυτη κόλαση στα χέρια του στρατιωτικού πατέρα και των αδερφών του" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/epikairotita/social/785332-o-5chronos-vione-thn-apolyth-kolash-sta-cheria-toy-stratiotikoy-patera-kai-ton-aderfon-toy.html" />
<meta property="og:description" content="Μια ανατριχιαστική εκπαίδευση με πρωταγωνιστές τρεις στρατιωτικούς και τον 5χρονο γιο του ενός εξ αυτών είδε το φως της δημοσιότητας.Το παιδί βίωνε μία κόλαση όταν " />
<meta property="og:image" content="https://www.madata.gr/files/kakopoiisi2_778962696.jpg" />
<meta property="og:image:alt" content="Ο 5χρονος βίωνε την απόλυτη κόλαση στα χέρια του στρατιωτικού πατέρα και των αδερφών του" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Ο 5χρονος βίωνε την απόλυτη κόλαση στα χέρια του στρατιωτικού πατέρα και των αδερφών του" />
<meta name="twitter:description" content="Μια ανατριχιαστική εκπαίδευση με πρωταγωνιστές τρεις στρατιωτικούς και τον 5χρονο γιο του ενός εξ αυτών είδε το φως της δημοσιότητας.Το παιδί βίωνε μία κόλαση όταν " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/kakopoiisi2_778962696.jpg" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="Κοινωνία" />
<meta property="article:published_time" content="2021-03-01T08:44:00Z" />
<meta property="og:updated_time" content="2021-03-01T08:44:00Z" />
<meta property="article:published_time" content="2021-03-01T08:44:00Z" />
<meta property="article:modified_time" content="2021-03-01T08:44:00Z" />
<meta content="index, follow" name="robots" />
<link rel="alternate" type="application/rss+xml" title="Κοινωνία" href="https://www.madata.gr/feed/epikairotita/social/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/lazysizes.min.js"> </script>
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/style.css?v=6" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/responsive.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/animate.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" type="text/css" media="all" />
<!--[if lt IE 9]><script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/html5shiv.js"> </script><![endif]-->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript">
(function() {
	var host = window.location.hostname;
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org'
		.concat('/choice/', 'jfBNXJfzub8wW', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	firstScript.parentNode.insertBefore(element, firstScript);

function makeStub() {
	var TCF_LOCATOR_NAME = '__tcfapiLocator';
	var queue = [];
	var win = window;
	var cmpFrame;

function addFrame() {
	var doc = win.document;
	var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
		if (!otherCMP) {
			if (doc.body) {
				var iframe = doc.createElement('iframe');
				iframe.style.cssText = 'display:none';
				iframe.name = TCF_LOCATOR_NAME;
				doc.body.appendChild(iframe);
			} else {
				setTimeout(addFrame, 5);
		}
	}
	return !otherCMP;
}

function tcfAPIHandler() {
	var gdprApplies;
	var args = arguments;
	if (!args.length) {
		return queue;
	} else if (args[0] === 'setGdprApplies') {
	if (
		args.length > 3 &&
		args[2] === 2 &&
		typeof args[3] === 'boolean'
		) {
		gdprApplies = args[3];
		if (typeof args[2] === 'function') {
		args[2]('set', true);
		}
	}
	} else if (args[0] === 'ping') {
		var retr = {
		gdprApplies: gdprApplies,
		cmpLoaded: false,
		cmpStatus: 'stub'
	};
	if (typeof args[2] === 'function') {
		args[2](retr);
	}
	} else {
		queue.push(args);
	}
}
function postMessageEventHandler(event) {
	var msgIsString = typeof event.data === 'string';
	var json = {};
	try {
		if (msgIsString) {
			json = JSON.parse(event.data);
		} else {
			json = event.data;
		}
	} catch (ignore) {}
	var payload = json.__tcfapiCall;
		if (payload) {
		window.__tcfapi(
		payload.command,
		payload.version,
		function(retValue, success) {
		var returnMsg = {
			__tcfapiReturn: {
			returnValue: retValue,
			success: success,
			callId: payload.callId
			}
		};
		if (msgIsString) {
			returnMsg = JSON.stringify(returnMsg);
		}
			event.source.postMessage(returnMsg, '*');
		},
			payload.parameter
		);
	}
}

while (win) {
	try {
		if (win.frames[TCF_LOCATOR_NAME]) {
			cmpFrame = win;
			break;
		}
	} catch (ignore) {}
	if (win === window.top) {
		break;
	}
		win = win.parent;
	}
	if (!cmpFrame) {
		addFrame();
		win.__tcfapi = tcfAPIHandler;
		win.addEventListener('message', postMessageEventHandler, false);
	}
};

makeStub();
	var uspStubFunction = function() {
	var arg = arguments;
	if (typeof window.__uspapi !== uspStubFunction) {
		setTimeout(function() {
		if (typeof window.__uspapi !== 'undefined') {
			window.__uspapi.apply(window.__uspapi, arg);
		}
			}, 500);
		}
	};
	var checkIfUspIsReady = function() {
	uspTries++;
	if (window.__uspapi === uspStubFunction) {
		console.warn('USP is not accessible');
	} else {
		clearInterval(uspInterval);
	}
};

if (typeof window.__uspapi === 'undefined') {
	window.__uspapi = uspStubFunction;
	var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"> </script>
<script data-ad-client="ca-pub-2921576671532916" data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<script data-cmp-src="https://cse.google.com/cse.js?cx=partner-pub-2921576671532916:1060397376"> </script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/libs/ocm-mobile-detect.js"> </script>
<script>var ocm_is_mobile = ocm_is_mobile || (new MobileDetect(window.navigator.userAgent)).mobile();</script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/madata.gr_v2/ocm.js"> </script>
<script data-cmp-src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	var article = googletag.sizeMapping()
	.addSize([0, 0], [[300,250],[300,600]])
	.addSize([340,0], [[300,250],[300,600],[336,280]])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[300,250],[336,280]])
	.build();
	var article2 = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[728,90],[300,250],[336,280]])
	.build();
	var billboard = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[728,90]])
	.addSize([1024, 0],[[970,250],[970,90],[728,90]])
	.build();
	var sidebar1 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [[300, 600],[300, 250]])
	.addSize([1024, 0],[[300, 600],[300, 250],[336, 280]])
	.build();
	var sidebar2 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [])
	.addSize([1024, 0],[])
	.build();
	googletag.defineSlot('/75351959/madata.gr/sidebar1', [[300,600],[300,250],[336,280]], 'sidebar1').defineSizeMapping(sidebar1).addService(googletag.pubads());
	googletag.defineSlot('/75351959/madata.gr/article', [[300,250],[300,600],[336,280]], 'article').defineSizeMapping(article).addService(googletag.pubads());
	if (ocm_is_mobile)
	{
		googletag.defineSlot('/75351959/madata.gr/mobile_sticky', [[320,50],[320,100]], 'div-gpt-ad-ocm-sticky-ad').addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/sidebar2', [[300,600],[300,250],[336,280]], 'sidebar2').defineSizeMapping(sidebar2).addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/75351959/madata.gr/billboard1', [[970,250],[970,90],[728,90]], 'billboard1').defineSizeMapping(billboard).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/article_end', [[728,90],[300,250],[336,280]], 'article_end').defineSizeMapping(article2).addService(googletag.pubads());
	}
	if (typeof ocm_observer != "undefined") {
		googletag.pubads().collapseEmptyDivs();
	} else {
		googletag.pubads().collapseEmptyDivs(true);
	}
		googletag.pubads().setCentering(true);
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<link rel="manifest" href="/manifest.json" />
<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.madata.gr/mobile/epikairotita/social/785332-o-5chronos-vione-thn-apolyth-kolash-sta-cheria-toy-stratiotikoy-patera-kai-ton-aderfon-toy.html');
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.madata.gr/epikairotita/social/785332-o-5chronos-vione-thn-apolyth-kolash-sta-cheria-toy-stratiotikoy-patera-kai-ton-aderfon-toy.html",
		"headline": "Ο 5χρονος βίωνε την απόλυτη κόλαση στα χέρια του στρατιωτικού πατέρα και των αδερφών του",
		"thumbnailUrl": "https://www.madata.gr/files/kakopoiisi2_778962696.jpg", 
		"datePublished": "2021-03-01T08:44:00Z",
		"dateModified": "2021-03-01T08:44:00Z",
		"description": "Μια ανατριχιαστική εκπαίδευση με πρωταγωνιστές τρεις στρατιωτικούς και τον 5χρονο γιο του ενός εξ αυτών είδε το φως της δημοσιότητας.Το παιδί βίωνε μία κόλαση ",
		"author": {
			"@type": "Person",
			"name": "Madata Newsroom"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Madata.GR",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.madata.gr/themes/madata2020/img/logo.svg",
				"width": 400,
				"height": 64
				}
			},
		"image": {
			"@type": "ImageObject",
			"url": "https://www.madata.gr/files/kakopoiisi2_778962696.jpg",
			"height": 410,
			"width": 700
		}
	}
</script>
</head>


<body>
<div class="body-inner">

<div class="trending-bar hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">COVID-19</h3>
				<div id="trending-slide" class="owl-carousel owl-theme trending-slide">

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/785346-tsiknopempth-sta-mpalkonia-kai-paratash-lockdown-mechri-kathara-deytera.html">Τσικνοπέμπτη στα μπαλκόνια και παράταση lockdown μέχρι Καθαρά Δευτέρα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/science/785345-koronoios-pote-tha-epanelthei-h-zoh-mas-sta-fysiologika-pos-tha-kanoyme-kalokairi.html">Κορονοϊός: Πότε θα επανέλθει η ζωή μας στα φυσιολογικά; Πώς θα κάνουμε καλοκαίρι;</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/785337-alaloym-me-to-neo-lockdown-alloi-lene-na-paratathei-15-meres-kai-alloi-na-anoixoyn-stadiaka-ola.html">Αλαλούμ με το νέο lockdown: Άλλοι λένε να παραταθεί 15 μέρες και άλλοι να ανοιξουν σταδιακά όλα</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/785338-egine-diakoph-reymatos-den-leitoyrgoyse-to-psygeio-chalasan-ta-emvolia.html">Έγινε διακοπή ρεύματος, δεν λειτουργούσε το ψυγείο, χάλασαν τα εμβόλια</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/785315-malesina-o-gamos-egine-aformh-gia-katholiko-lockdown.html">Μαλεσίνα: Ο γάμος έγινε αφορμή για καθολικό lockdown</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/785269-sta-1269-ta-nea-kroysmata-koronoioy-ayxhthhkan-diasolhnomenoi-kai-nekroi-o-charths-ths-diasporas .html">Στα 1.269 τα νέα κρούσματα κορονοϊού, αυξήθηκαν διασωληνωμένοι και νεκροί - Ο χάρτης της διασποράς </a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/785253-asfyktikh-piesh-stis-meth-ths-athhnas-to-trito-kyma-koronoioy-tha-xethymanei-telh-martioy.html">Ασφυκτική πίεση στις ΜΕΘ της Αθήνας. Το τρίτο κύμα κορονοϊού θα ξεθυμάνει τέλη Μαρτίου</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/785298-koronoios-synagermos-sto-nosokomeio-amaliadas-edosan-exithrio-se-thetikoys-astheneis.html">Κορονοϊός: Συναγερμός στο Νοσοκομείο Αμαλιάδας - Έδωσαν εξιτήριο σε θετικούς ασθενείς</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/785291-to-emvolio-ths-Johnson-Johnson-anamenetai-na-egkrithei-apo-ton-EMA-stis-arches-martioy.html">Το εμβόλιο της Johnson &amp; Johnson αναμένεται να εγκριθεί από τον EMA στις αρχές Μαρτίου</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/785278-koronoios-attikh-sto-kokkino-kentro-peiraias-kai-dytikos-tomeas.html">Κορονοϊός - Αττική: Στο κόκκινο κέντρο, Πειραιάς και Δυτικός Τομέας</a>
							</h2>
						</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div> 
 


<div id="top-bar" class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-8 col-xs-12">
				<div class="ts-date">
					<script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 

				</div>
			</div>
			<div class="col-md-4 col-sm-4 col-xs-12 top-social text-right">
				<ul class="unstyled">
					<li>
						<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
						<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
						<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


<header id="header" class="header text-center">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12">
				<div class="logo">
					<a href="https://www.madata.gr/"><img height="60" src="https://www.madata.gr/themes/madata2020/img/logo.svg" alt="Madata.GR" /></a>
				</div>
			</div>
		</div>
	</div>
</header>


<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a title="Αρχική" href="https://www.madata.gr/"><i style="font-size:16px" class="fa fa-bookmark"> </i></a></li>
							<li><a href="https://www.madata.gr/epikairotita/politics">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science">ΕΠΙΣΤΗΜΗ</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
							<li style="float:right" class="dropdown">
								<a class="dropdown-toggle" data-toggle="dropdown" href="#"><i style="font-size:16px" class="fa fa-bars"> </i></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="https://www.madata.gr/viral">VIRAL</a></li>
									<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
									<li><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></li>
									<li><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></li>
									<li><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></li>
									<li><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></li>
									<li><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></li>
									<li><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></li>
									<li><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></li>
									<li><a href="https://www.madata.gr/epikairotita/kairos">Ο Καιρός</a></li>
									<li><a href="https://www.madata.gr/cooking">Συνταγές</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
			</nav><div class="nav-search"><span id="search"><i class="fa fa-search"> </i></span></div>
<div class="search-block" style="display: none;"><div class="gcse-searchbox-only"> </div><span class="search-close">&times;</span></div> 
		</div>
	</div>
</div>


<div class="trending-light hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Θεματα Επικαιρα:</h3>
				<div class="owl-carousel owl-theme trending-slide" style="display:block">
					<div class="item">
						<div class="post-content">
							<h2 class="post-title hot_tags" style="line-height:20px">
							<a href="https://www.madata.gr/tag/Κορονοϊός"># Κορονοϊός</a>
							<a href="https://www.madata.gr/tag/Εμβόλιο"># Εμβόλιο</a>
							<a href="https://www.madata.gr/tag/lockdown"># Lockdown</a>
							<a href="https://www.madata.gr/tag/lignadhs"># Λιγνάδης</a>
							</h2>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<div style="display:table;margin:0 auto;padding:20px 0 20px 0">
<div id="billboard1">
<script>
	if (!ocm_is_mobile)
	googletag.cmd.push(function() { googletag.display('billboard1'); });
</script>
</div>
</div>
<div class="page-title">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<h1 style="color#000">Ο 5χρονος βίωνε την απόλυτη κόλαση στα χέρια του στρατιωτικού πατέρα και των αδερφών του</h1>
			</div>
		</div>
	</div>
</div>
<section class="block-wrapper" style="padding-top:12px">
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
				<div class="single-post">
					<div class="post-title-area">
						<div class="post-meta">
							<span style="font-size:16px" class="post-date"><i class="fa fa-clock-o"> </i> 01 Μαρτίου 2021 - 08:44 | <i class="fa fa-user"> </i> 331 | <a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a></span>
						</div>
					</div>
					<div class="post-content-area">
						<div class="entry-content">
							<img style="padding-bottom:22px;" width="100%" data-src="https://static.madata.gr/files/kakopoiisi2_778962696.jpg" class="img-responsive lazyload" alt="Ο 5χρονος βίωνε την απόλυτη κόλαση στα χέρια του στρατιωτικού πατέρα και των αδερφών του" />
							<div style="float:left;margin: 22px 22px 22px 0">
							<div id="article">
							<script>
								googletag.cmd.push(function() { googletag.display('article'); });
							</script>
							</div>
							</div>
							<div class="article_body"><p>Μια ανατριχιαστική εκπαίδευση με πρωταγωνιστές τρεις στρατιωτικούς και τον 5χρονο γιο του ενός εξ αυτών είδε το φως της δημοσιότητας.<br />Το παιδί βίωνε μία κόλαση όταν ο πατέρας του, που βρισκόταν σε διάσταση με τη μητέρα του αγοριού, το έπαιρνε για να περάσει χρόνο μαζί του. Όπως αποκαλύφθηκε, ο «χρόνος μαζί του» συμπεριελάμβανε την απόλυτη διαστροφή, καθώς ο ίδιος -ο πατέρας- και τα δύο αδέρφια του (οι θείοι του αγοριού- όλοι στρατιωτικοί, βίαζαν κατ’ επανάληψη το 5χρονο παιδί και το κακοποιούσαν, σβήνοντας ακόμη και τσιγάρα πάνω στο ταλαιπωρημένο κορμάκι του.</p>
<p>Η υπόθεση βγήκε στην επιφάνεια όταν η μητέρα του διαπίστωσε σημάδια στο δέρμα του. Όταν μίλησε με τον 5χρονο -τότε- γιο της, ο τελευταίος άνοιξε το στόμα του και εξομολογήθηκε τα βασανιστήρια που είχε υποστεί από τον πατέρα και τους θείους του από τον Μάρτιο του 2013 έως τον Ιούνιο του 2016.</p>
<p>Το 2019 με βούλευμα του Δικαστικού Συμβουλίου του Αναθεωρητικού Δικαστηρίου Αθηνών (Στρατοδικείου) οι τρεις στρατιωτικοί παραπέμφθηκαν να δικαστούν για σωρεία αδικημάτων, σχετιζόμενα με την γενετήσια ελευθερία και κατά συρροή βιασμούς, κ.λπ. σε βάρος ανηλίκου. Όμως, το Ποινικό Τμήμα του Αρείου Πάγου αναίρεσε το παραπεμπτικό βούλευμα και το ανέπεμψε για νέα κρίση.</p>
<p>Ο πατέρας του πεντάχρονου αγοριού, Λοχίας ΕΠΟΠ, ήταν σε διάσταση με την σύζυγό του από το 2014 και σύμφωνα με απόφαση του Πρωτοδικείου ασκούσε το δικαίωμα επικοινωνίας με τον γιό του.</p>
<p>Έτσι, σε προκαθορισμένα χρονικά διαστήματα, ειδικά τις ημέρες των Χριστουγέννων, Πάσχα και άλλων αργιών, ο Λοχίας είχε μαζί του το γιό του, είτε στο πατρικό του σπίτι στην Θεσσαλία, είτε στο σπίτι του στον Πειραιά.</p>
<p>Το κουβάρι των διατροφικών σεξουαλικών επιθυμιών του ίδιου του πατέρα του αγοριού, αλλά και των δυο θείων του, που ο ένας υπηρετούσε με τον βαθμό του ανθυπολοχαγού των τεθωρακισμένων και ο δεύτερος με τον βαθμό του σημαιοφόρου στο αρχηγείο του στόλου του Πολεμικού Ναυτικού, άρχισε να ξετυλίγεται όταν μια μέρα μετά την επιστροφή από τον πατέρα του, εμφάνισε έντονα σημάδια εκνευρισμού. Εκείνη την ημέρα του Ιουνίου 2016, η μητέρα του παρατήρησε ένα στρογγυλό σημάδι στο μπράτσο του παιδιού σαν να είχε σβηστεί τσιγάρο πάνω του, ενώ στον ύπνο του έβλεπε εφιάλτες και έλεγε: «Φτάνει, δεν αντέχω άλλο».</p>
<p>Το επόμενο πρωί, η μητέρα του είδε και στον αστράγαλο μια πληγή και «όταν τον ρώτησε πώς το έπαθε, ο μικρός είπε ότι ο πατέρας του, του πέταξε τσιγάρο και ρωτώντας τον εάν του έχει κάνει κάτι άλλο, απάντησε ότι ο πατέρας του κάνει και άλλα πράγματα με την «ουρίτσα» του».</p>
<p>Οι τρεις στρατιωτικοί, για να ξεγελάσουν τον μικρό είχαν βαπτίσει τα γεννητικά τους όργανα «ουρίτσες».<br />Ο 5χρονος ανέφερε ότι και ο πατέρας και οι θείοι του, ο ένας μετά τον άλλο, την ίδια ημέρα, «μου ανοίγουν το στόμα με τα δύο χέρια και εμένα με πονάει» και βάζουν, «την ουρίτσα τους στο στόμα μου». Και συνέχισε, τονίζοντας πως «εκείνοι γελάνε» και «αυτά γίνονταν αμέτρητες φορές». Ακόμη, είπε ότι κάποιος από τους θείους του «έβαλε την ουρίτσα του στο χέρι του και αλλού»…</p>
<p>Μάλιστα, απειλούσαν το παιδί ότι «θα σκοτώσουν τη γιαγιά και θα το δείρουν αν το πει». Ενδεικτικό της ψυχολογικής και σωματικής βίας που δέχθηκε το πεντάχρονο είναι ότι κατά την διάρκεια των συνεδριάσεων με τους ψυχολόγους, έλεγε: «Έκλαιγα. Προσπαθούσα να μιλήσω αλλά μου έκλειναν το στόμα». Σε ερώτηση των ψυχολόγων πότε και οι τρεις έκαναν όλα αυτά που το παιδί περιέγραφε, η απάντηση ήταν: «Αυτό έγινε πολλές φορές, αμέτρητες». Όλοι οι ειδικοί επιστήμονες κατέληξαν ότι το παιδί μιλάει για βιωματικά γεγονότα.</p>
<p>Παρ’ όλα αυτά, ο Άρειος Πάγος αναίρεσε το παραπεμπτικό βούλευμα για έλλειψη νόμιμης αιτιολογίας και το ανέπεμψε για νέα συζήτηση στο Στρατοδικείο.</p></div>
							
							
							
							
							
							
							<div style="display:table;margin:40px auto">
							<div id="article_end">
							<script>
								if (!ocm_is_mobile)
								googletag.cmd.push(function() { googletag.display('article_end'); });
							</script>
							</div>
							</div>
						</div>
						<div class="share-items clearfix">
							<ul class="social-icon" style="text-align:right">
								<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/epikairotita/social/785332-o-5chronos-vione-thn-apolyth-kolash-sta-cheria-toy-stratiotikoy-patera-kai-ton-aderfon-toy.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-facebook"> </i></a></li>
								<li><a href="https://twitter.com/intent/tweet?text=Ο 5χρονος βίωνε την απόλυτη κόλαση στα χέρια του στρατιωτικού πατέρα και των αδερφών του%20https://www.madata.gr/epikairotita/social/785332-o-5chronos-vione-thn-apolyth-kolash-sta-cheria-toy-stratiotikoy-patera-kai-ton-aderfon-toy.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"> </i></a></li>
								<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/epikairotita/social/785332-o-5chronos-vione-thn-apolyth-kolash-sta-cheria-toy-stratiotikoy-patera-kai-ton-aderfon-toy.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-linkedin"> </i></a></li>
								<li><a href="mailto:?subject=Ο 5χρονος βίωνε την απόλυτη κόλαση στα χέρια του στρατιωτικού πατέρα και των αδερφών του&body=Μια ανατριχιαστική εκπαίδευση με πρωταγωνιστές τρεις στρατιωτικούς και τον 5χρονο γιο του ενός εξ αυτών είδε το φως της δημοσιότητας.Το παιδί βίωνε μία κόλαση όταν ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/epikairotita/social/785332-o-5chronos-vione-thn-apolyth-kolash-sta-cheria-toy-stratiotikoy-patera-kai-ton-aderfon-toy.html" target="_top"><i class="fa fa-envelope"> </i></a></li>
							</ul>
						</div>
						<div style="margin-top:42px;margin-bottom:42px;">
						<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2921576671532916" data-ad-slot="7253435494"> </ins>
						<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						</div>
						<div id="ENGAGEYA_WIDGET_138746"> </div>
						<script data-cfasync="false">
							(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G),
							a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
							__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_138746',pubid:192679,webid:212525,wid:138746});
						</script>
						
					</div>
				</div>
			</div>
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar sidebar-right">
					<div class="widget">
						<ul class="social-icon">
							<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/epikairotita/social/785332-o-5chronos-vione-thn-apolyth-kolash-sta-cheria-toy-stratiotikoy-patera-kai-ton-aderfon-toy.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-facebook"> </i></a></li>
							<li><a href="https://twitter.com/intent/tweet?text=Ο 5χρονος βίωνε την απόλυτη κόλαση στα χέρια του στρατιωτικού πατέρα και των αδερφών του%20https://www.madata.gr/epikairotita/social/785332-o-5chronos-vione-thn-apolyth-kolash-sta-cheria-toy-stratiotikoy-patera-kai-ton-aderfon-toy.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"> </i></a></li>
							<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/epikairotita/social/785332-o-5chronos-vione-thn-apolyth-kolash-sta-cheria-toy-stratiotikoy-patera-kai-ton-aderfon-toy.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-linkedin"> </i></a></li>
							<li><a href="mailto:?subject=Ο 5χρονος βίωνε την απόλυτη κόλαση στα χέρια του στρατιωτικού πατέρα και των αδερφών του&body=Μια ανατριχιαστική εκπαίδευση με πρωταγωνιστές τρεις στρατιωτικούς και τον 5χρονο γιο του ενός εξ αυτών είδε το φως της δημοσιότητας.Το παιδί βίωνε μία κόλαση όταν ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/epikairotita/social/785332-o-5chronos-vione-thn-apolyth-kolash-sta-cheria-toy-stratiotikoy-patera-kai-ton-aderfon-toy.html" target="_top"><i class="fa fa-envelope"> </i></a></li>
						</ul>
					</div>
					
					
<div class="widget color-default">
	<h3 class="block-title"><span style="color:#000;background:none">ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ</span></h3>
	<div class="list-post-block">
		<ul class="list-post">
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/zodia/785349-martios-2021-zodia-toy-mhna-ti-mas-perimenei-ayto-to-mhna.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/zodia-xartis-2018.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Μάρτιος 2021: Ζώδια του μήνα. Τι μας περιμένει αυτό το μήνα;" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/zodia/index.1.html">Ζώδια - Προβλέψεις</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/zodia/785349-martios-2021-zodia-toy-mhna-ti-mas-perimenei-ayto-to-mhna.html">Μάρτιος 2021: Ζώδια του μήνα. Τι μας περιμένει αυτό το μήνα;</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/showbiz/785348-einai-hremos-kai-psychraimos-oi-protes-meres-toy-lignadh-sth-fylakh.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/LIGNADISGADA.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Είναι ήρεμος και ψύχραιμος: Οι πρώτες μέρες του Λιγνάδη στη φυλακή" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/showbiz/785348-einai-hremos-kai-psychraimos-oi-protes-meres-toy-lignadh-sth-fylakh.html">Είναι ήρεμος και ψύχραιμος: Οι πρώτες μέρες του Λιγνάδη στη φυλακή</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/785347-skiathos-skotothhke-se-trochaio-gnostos-kommoths.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/ekav2018.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Σκιάθος: Σκοτώθηκε σε τροχαίο γνωστός κομμωτής" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/785347-skiathos-skotothhke-se-trochaio-gnostos-kommoths.html">Σκιάθος: Σκοτώθηκε σε τροχαίο γνωστός κομμωτής</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/785346-tsiknopempth-sta-mpalkonia-kai-paratash-lockdown-mechri-kathara-deytera.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/xartaetosparalia2019.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Τσικνοπέμπτη στα μπαλκόνια και παράταση lockdown μέχρι Καθαρά Δευτέρα" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/785346-tsiknopempth-sta-mpalkonia-kai-paratash-lockdown-mechri-kathara-deytera.html">Τσικνοπέμπτη στα μπαλκόνια και παράταση lockdown μέχρι Καθαρά Δευτέρα</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/science/785345-koronoios-pote-tha-epanelthei-h-zoh-mas-sta-fysiologika-pos-tha-kanoyme-kalokairi.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/coronkalokairikleista.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Κορονοϊός: Πότε θα επανέλθει η ζωή μας στα φυσιολογικά; Πώς θα κάνουμε καλοκαίρι;" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/science/785345-koronoios-pote-tha-epanelthei-h-zoh-mas-sta-fysiologika-pos-tha-kanoyme-kalokairi.html">Κορονοϊός: Πότε θα επανέλθει η ζωή μας στα φυσιολογικά; Πώς θα κάνουμε καλοκαίρι;</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/785344-petaxe-sto-dromo-ena-koytavaki-mesa-apo-to-agrotiko-kai-ayto-psychorragoyse.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/skyloslesbos.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Πέταξε στο δρόμο ένα κουταβάκι μέσα από το αγροτικό και αυτό ψυχορραγούσε" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/785344-petaxe-sto-dromo-ena-koytavaki-mesa-apo-to-agrotiko-kai-ayto-psychorragoyse.html">Πέταξε στο δρόμο ένα κουταβάκι μέσα από το αγροτικό και αυτό ψυχορραγούσε</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/media/785343-chryses-sfaires-2021-The-Crown-kai-to-The-Queen-s-Gambit-sarosan-stis-Golden-Globes-2021.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/golden-globes-2021-1200-1.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Χρυσές Σφαίρες 2021: The Crown και το The Queen&#039;s Gambit σάρωσαν στις Golden Globes 2021" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/media/785343-chryses-sfaires-2021-The-Crown-kai-to-The-Queen-s-Gambit-sarosan-stis-Golden-Globes-2021.html">Χρυσές Σφαίρες 2021: The Crown και το The Queen&#039;s Gambit σάρωσαν στις Golden Globes 2021</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/diafora/media/785342-matthildh-maggira-anatrichiastikh-ermhneia-os-viky-moscholioy-dakryse-h-katerina-papoytsakh.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/matthildimosxoliou.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Ματθίλδη Μαγγίρα: Ανατριχιαστική ερμηνεία ως Βίκυ Μοσχολιού - Δάκρυσε η Κατερίνα Παπουτσάκη" /></a>
						<a class="post-cat" href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/diafora/media/785342-matthildh-maggira-anatrichiastikh-ermhneia-os-viky-moscholioy-dakryse-h-katerina-papoytsakh.html">Ματθίλδη Μαγγίρα: Ανατριχιαστική ερμηνεία ως Βίκυ Μοσχολιού - Δάκρυσε η Κατερίνα Παπουτσάκη</a></h2>
					</div>
				</div>
			</li>
		</ul>
	</div>
</div>
					<div style="display:table;margin:0 auto;padding-bottom:60px">
					<div id="sidebar1">
					<script>
						googletag.cmd.push(function() { googletag.display('sidebar1'); });
					</script>
					</div>
					</div>
					<div style="display:table;margin:0 auto;padding-bottom:30px">
					<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3557322355"> </ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>

<footer id="footer" class="footer">
	<div class="footer-info text-center">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer_a">
						<a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
						<a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
						<a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a>
						<a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
						<a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
						<a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
						<a href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
						<a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a>
						<a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a>
						<a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a>
						<a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a>
					</div>
					<div class="footer-info-content">
						<div class="footer-logo">
							<a href="https://www.madata.gr/"><img class="img-responsive" src="https://www.madata.gr/themes/madata2020/img/footer-logo.png" alt="Madata.gr" /></a>
						</div>
						<ul class="unstyled footer-social">
							<li>
								<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
								<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
								<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
								<!--<a title="Instagram" href="#"><span class="social-icon"><i class="fa fa-instagram"> </i></span></a>--> 
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div class="copyright">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6">
				<div class="copyright-info">
					<span>Copyright © 2020 Madata.gr All Rights Reserved. Designed By GreenWeb</span>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6">
				<div class="footer-menu">
					<ul class="nav unstyled">
						<li><a href="https://www.madata.gr/contact_us.html">Επικοινωνία</a></li>
						<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
						<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης</a></li>
						<li><a style="cursor: pointer; cursor: hand;" class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, (function() ));">Διαχείριση Δεδομένων (GDPR)</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
			<button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"> </i></button>
		</div>
	</div>
</div>

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/owl.carousel.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.counterup.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/custom.js"> </script>
<!-- Histats START -->
<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<!-- Histats END --> 
<!-- GAnalytics START -->
<script>
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>
try {
var pageTracker = _gat._getTracker("UA-809157-2");
pageTracker._trackPageview();
} catch(err) {}
</script>
<!-- start webpushr code --> <script>(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.async=1;js.src = "https://cdn.webpushr.com/app.min.js";fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));webpushr('setup',{'key':'BIkUMoTzglFn5JlRJ1qyRILkBvU97AqOCj5rWc6TMwPfriNfHSQjywCZNoRJkVKTSVWTbM2uzg0iK222GPti_Ao' });</script><!-- end webpushr code -->
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
</div>
</body>
</html>