<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8" />
<base href="https://www.madata.gr/" />
<title>Η συμβουλή για τα αισθηματικά σου την Τετάρτη, 29 Μαρτίου | Madata.GR</title>
<meta name="news_keywords" content="Ζώδια - Προβλέψεις,Η συμβουλή για τα αισθηματικά σου την Τετάρτη, 29 Μαρτίου,Η,συμβουλή,για,τα,αισθηματικά,σου,την,Τετάρτη,,29,Μαρτίου,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2015/img/favicon.ico?v=5" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/diafora/zodia/545085.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/diafora/zodia/545085.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Η συμβουλή για τα αισθηματικά σου την Τετάρτη, 29 Μαρτίου : Οι αστρολογικές προβλέψεις για τα αισθηματικά των ζωδίων την Τετάρτη, 29 Μαρτίου " />
		<meta name="Keywords" content="Ζώδια - Προβλέψεις,Η συμβουλή για τα αισθηματικά σου την Τετάρτη, 29 Μαρτίου,Η,συμβουλή,για,τα,αισθηματικά,σου,την,Τετάρτη,,29,Μαρτίου,Madata,Ειδήσεις,Νέα,Ελλάδα,Κόσμος" />
<meta property="og:title" content="Η συμβουλή για τα αισθηματικά σου την Τετάρτη, 29 Μαρτίου" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/diafora/zodia/545085.html" />
<meta property="og:description" content="Οι αστρολογικές προβλέψεις για τα αισθηματικά των ζωδίων την Τετάρτη, 29 Μαρτίου 2017. Διαβασε παρακάτω αναλυτικά για το ζώδιό σου...ΚΡΙΟΣΣήμερα, ο Ερμής από το ζώδιό " />
<meta property="og:image" content="https://www.madata.gr/files/zodia_madata_597713859.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Η συμβουλή για τα αισθηματικά σου την Τετάρτη, 29 Μαρτίου" />
<meta name="twitter:description" content="Οι αστρολογικές προβλέψεις για τα αισθηματικά των ζωδίων την Τετάρτη, 29 Μαρτίου 2017. Διαβασε παρακάτω αναλυτικά για το ζώδιό σου...ΚΡΙΟΣΣήμερα, ο Ερμής από το ζώδιό " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/zodia_madata_597713859.jpg" />
<meta name="twitter:domain" content="Madata.GR" />
<link rel="alternate" type="application/rss+xml" title="Ζώδια - Προβλέψεις" href="https://www.madata.gr/feed/diafora/zodia/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />
<!-- Created By Green Interactive Media (Greenweb.gr) -->
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,greek,greek-ext" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&amp;subset=latin,greek,greek-ext" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/font-awesome.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/weather-icons.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/jquery.sidr.dark.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/photobox.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/datepicker.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/colors.css" type="text/css" media="all" /> 
<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.madata.gr/mobile/diafora/zodia/545085.html');
</script>
<!--[if lte IE 8]><script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/respond.js"> </script><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/photobox.ie.css">
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/html5shiv.js"> </script><![endif]-->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το madata.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων και την λειτουργία κάποιων υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"//www.madata.gr/terms_of_use.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" src="https://www.madata.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stickad');
if (jQuery(this).scrollTop() > 345){
jQuery('.stickad').css({'position': 'fixed', 'top': '2px'});
}
else {
jQuery('.stickad').css({'position': 'absolute', 'top': '345px'});
}})(jQuery);
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.madata.gr/diafora/zodia/545085.html",
		"headline": "Η συμβουλή για τα αισθηματικά σου την Τετάρτη, 29 Μαρτίου",
		"thumbnailUrl": "https://www.madata.gr/files/zodia_madata_597713859.jpg", 
		"datePublished": "2017-03-28T21:58:00Z",
		"dateModified": "2017-03-28T21:58:00Z",
		"description": "Οι αστρολογικές προβλέψεις για τα αισθηματικά των ζωδίων την Τετάρτη, 29 Μαρτίου 2017. Διαβασε παρακάτω αναλυτικά για το ζώδιό σου...ΚΡΙΟΣΣήμερα, ο Ερμής από το ",
		"author": {
			"@type": "Person",
			"name": "Madata Newsroom"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Madata.GR",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.madata.gr/other/images/logo-amp.jpg",
				"width": 600,
				"height": 60
				}
			},
		"image": {
			"@type": "ImageObject",
			"url": "https://www.madata.gr/files/zodia_madata_597713859.jpg",
			"height": 410,
			"width": 700
		}
	}
</script>
</head>


<body>
<script type="text/javascript">
//
(function() {
 var ARTICLE_URL = window.location.href;
 var CONTENT_ID = 'everything';
  document.write(
   '<scr'+'ipt '+
   'src="//survey.g.doubleclick.net/survey?site=_ha52jihm7hccw6brckgthphf2y'+
   '&amp;amp;url='+encodeURIComponent(ARTICLE_URL)+
   (CONTENT_ID ? '&amp;amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
   '&amp;amp;random='+(new Date).getTime()+
   '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
//
</script>
<!--<div class="stickad"><div style="width:160px;height:600px;overflow:hidden"><vte:include file="templates/madata2015/box/ads/160x600_sticky.tpl" /></div></div>--> 
<div id="fb-root"><!-- --></div>
<script type="text/javascript">(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/el_GR/sdk.js#version=v2.6&xfbml=1&appId=163085830388110";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<div id="page-outer-wrap">
	<div id="page-inner-wrap">
	
<header id="page-header" class="hidden-xs" style="background:#550000">
<div class="container">
<div class="row" style="overflow:hidden;padding:6px 0">
<div class="social_top2"><div style="float:right;height:20px;padding-right:10px;overflow:hidden">
<div class="social_top"><a class="fa fa-facebook" href="http://www.facebook.com/madata.gr" target="_blank"> Facebook</a></div>
<div class="social_top"><a class="fa fa-twitter" href="http://twitter.com/madata" target="_blank"> Twitter</a></div>
<div class="social_top"><a class="fa fa-rss" href="https://www.madata.gr/feeds.html"> RSS Feeds</a></div>
<div class="social_top"><a class="fa fa-gear" href="https://www.madata.gr/widgets.html"> Widgets</a></div>
<div style="margin-right:3px;height:22px;float:left">
	<a href="https://twitter.com/madata" class="twitter-follow-button" data-show-count="false" data-size="small" data-show-screen-name="false">Follow @madata</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="margin-right:3px;height:22px;float:left;z-index:999999">
	<div class="fb-like" data-href="http://www.facebook.com/madata.gr" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>
</div>
<div style="margin-right:3px;height:22px;float:left">
	<div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://www.madata.gr"> </div>
	<script type="text/javascript">
	window.___gcfg = {lang: 'el'};
	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	</script>
</div>
</div></div>
<div class="date_new"><script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 
</div>
</div>
</div>
<div id="header-branding">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-4" style="width:310px;position:relative;left:22px">
<h1><a href="https://www.madata.gr/"><img src="https://www.madata.gr/themes/madata2015/img/logo_new.png" alt="Madata.GR" /></a></h1>
</div>
<div style="color:#fff;overflow:hidden;padding-top:15px">
<div style="float:right;width:250px;text-align:right"><form action="https://www.madata.gr/gresults.html" id="gsform">
<input type="hidden" name="cx" value="partner-pub-2921576671532916:1060397376" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<div id="search_top">
<input type="text" name="q" id="gsinput" class="form_text" maxlength="128" size="15" value="Αναζήτηση" onblur="if(this.value=='') this.value='Αναζήτηση'" onfocus="if(this.value =='Αναζήτηση' ) this.value=''" />
<input type="submit" name="sa" id="gsbutton" class="form_submit" value="" />
</div>
</form>
<script type="text/javascript" src="http//www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script></div>
</div>

<div class="hastags">
<span style="color:#a04747;font-size:36px;position:relative;top:8px"># </span>

<a href="tag/%CE%B5%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1">ΕΓΚΛΗΜΑ</a>
<a href="tag/%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1">Τουρκία</a>
<a href="tag/%CE%A4%CF%81%CE%BF%CF%87%CE%B1%CE%AF%CE%BF-%CE%B4%CF%85%CF%83%CF%84%CF%8D%CF%87%CE%B7%CE%BC%CE%B1">Τροχαίο δυστύχημα</a>
<a href="tag/%CE%94%CE%B9%CE%B1%CF%80%CF%81%CE%B1%CE%B3%CE%BC%CE%AC%CF%84%CE%B5%CF%85%CF%83%CE%B7">Διαπραγμάτευση</a>
<a href="tag/survivor">Survivor</a>
<a href="tag/%CE%A0%CE%AC%CF%83%CF%87%CE%B1-2017">Πάσχα 2017</a>
</div>
</div>
</div>
</div>
<div id="header-navigation">
<div class="container">
	<nav id="menu">
		<ul class="nav clearfix">
			<li><a href="https://www.madata.gr/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
			<li><a href="https://www.madata.gr/epikairotita/politics">Πολιτική</a></li>
			<li><a href="https://www.madata.gr/epikairotita/social">Κοινωνία</a></li>
			<li><a href="https://www.madata.gr/epikairotita/economy">Οικονομία</a></li>
			<li><a href="https://www.madata.gr/epikairotita/world">Κόσμος</a></li>
			<li><a href="https://www.madata.gr/athletic">Αθλητικά</a></li>
			<li><a href="https://www.madata.gr/diafora/showbiz">ShowBiz</a></li>
			<li><a href="https://www.madata.gr/diafora/media">Media</a></li>
			<li><a href="https://www.madata.gr/diafora/health">Υγεία</a></li>
			<li><a href="https://www.madata.gr/diafora/science">Επιστήμη</a></li>
			<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
			<li style="border:none"><a title="Ροή Ειδήσεων 24h" style="background:none;padding:0px" href="https://www.madata.gr/blog.html"><img style="position:relative;bottom:1px;left:2px" src="https://www.madata.gr/themes/madata2015/img/blog_btn.png" alt="" /></a></li>		
		</ul>
	</nav>
</div>
</div>
<div class="sec_menu">
<div class="container"> 
<div class="sec_menu_padding">	
<div class="sec_menu_item"><a href="https://www.madata.gr/epikairotita/kairos">Ο καιρός</a></div>
<div class="sec_menu_item"><a href="https://www.madata.gr/epikairotita/press">Πρωτοσέλιδα</a></div>
<div class="sec_menu_item"><a href="https://www.madata.gr/student">Εκπαίδευση</a></div>
<div class="sec_menu_item"><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></div>
<div class="sec_menu_item"><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></div>
<div class="sec_menu_item"><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></div>
<div class="sec_menu_item"><a href="https://www.madata.gr/diafora/zodia">Ζώδια</a></div>
<div class="sec_menu_item"><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></div>
<div class="sec_menu_item"><a href="https://www.madata.gr/cooking">Συνταγές</a></div>
<div class="sec_menu_item"><a href="https://www.madata.gr/diafora/moda-beuty-omorfia">Beauty</a></div>
<div class="sec_menu_item"><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></div>
<div class="sec_menu_item"><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></div>
<div class="sec_menu_item"><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></div>
<div class="sec_menu_item" style="border:none"><a href="https://www.madata.gr/viral">Go Viral</a></div>
</div>				
</div>
</div>
</header>
		<div class="container">
		<div style="width:100%;text-align:center;margin-top:25px">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- 970x90_TOP -->
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="5205605376"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div> 
			<div id="page-content" class="clearfix">
				<div id="main" class="article">
					<article id="article-post" class="cat-showtime">
						<header>
							<ol class="breadcrumb">
								<li class="active"><a href="diafora/zodia/index.1.html">Ζώδια - Προβλέψεις</a></li>
								<li class="active">28 Μαρτίου 2017 - 21:58</li>
								<li class="active"><span style="padding-right:4px" class="fa fa-user"> </span>350 </li>
							</ol>
							<h1>Η συμβουλή για τα αισθηματικά σου την Τετάρτη, 29 Μαρτίου</h1>
						</header>
						<div class="row row-highlights">
							<div class="col-sm-9">
								<div class="head-image thumb-wrap relative" style="padding-bottom:16px"><figure><img src="https://www.madata.gr/files/zodia_madata_597713859.jpg" width="600" height="350" alt="Η συμβουλή για τα αισθηματικά σου την Τετάρτη, 29 Μαρτίου" class="img-responsive" /></figure></div>
								<div style="overflow:hidden;width:100%"><div style="width:336px;margin-right:14px;margin-bottom:8px;float:left;padding-top:10px"><div class="ad336">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- 336_HOME -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="0417926552"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div id="article_in"><div class="p402_premium"><p>Οι αστρολογικές προβλέψεις για τα αισθηματικά των ζωδίων την Τετάρτη, 29 Μαρτίου 2017. Διαβασε παρακάτω αναλυτικά για το ζώδιό σου...<br /><br />ΚΡΙΟΣ<br /><br />Σήμερα, ο Ερμής από το ζώδιό σου σχηματίζει τρίγωνο με τον Κρόνο, μία όψη που φέρνει ένα θετικό νέο ή μια καλή εξέλιξη σε κάτι που περίμενες και σου φτιάχνει τη διάθεση. Η σχέση σου δείχνει σημάδια σταθεροποίησης, ένα πολυπόθητο ταξίδι με το ταίρι σου γίνεται πραγματικότητα ή ακόμη, μια νέα γνωριμία που πραγματοποιείς, σε ενθουσιάζει και αλλάζεις την οπτική σου για τις σχέσεις… <br /><br />ΤΑΥΡΟΣ<br /><br />Το τρίγωνο που σχηματίζει ο Ερμής με τον Κρόνο τη σημερινή μέρα, είναι μια όψη που σε βοηθά να αναλάβεις κάποιες πρωτοβουλίες, για να γεφυρώσεις χάσματα με το ταίρι σου και να επιλύσεις θέματα που αφορούν την συμβίωσή σας ή οικονομικές σας εκκρεμότητες. Από την άλλη, ίσως να απελευθερώνεσαι και από ένα πρόσωπο ή μία κατάσταση, που επηρέαζε αρνητικά την ψυχολογία σου…</p>
<p><br />ΔΙΔΥΜΟΙ<br /><br />Το τρίγωνο του κυβερνήτη σου με τον Κρόνο, που κινείται απέναντι από το ζώδιό σου, φέρνει μία σημαντική εξέλιξη που αφορά τις σχέσεις σου. Ενδεχομένως να προκύψει μία νέα γνωριμία, η οποία θα έχει τις προϋποθέσεις να εξελιχθεί σε σοβαρό δεσμό με διάρκεια, ή να υπάρξει κάποιο νέο δεδομένο από ένα πρόσωπο που σε ενδιαφέρει και βρίσκεται στις σκέψεις σου. Οι δεσμευμένοι πιθανόν να καταφέρουν να υλοποιήσουν ένα στόχο, που είχαν βάλει με το ταίρι τους.</p>
<p><br />ΚΑΡΚΙΝΟΣ<br /><br />Ο Ερμής συναντά τον Κρόνο σε μία όψη τριγώνου τη σημερινή μέρα και σου δίνει την ευκαιρία να τακτοποιήσεις πάσης φύσεως εκκρεμότητες και να ξεκλέψεις προσωπικό χρόνο. Παράλληλα, μία ευχάριστη εξέλιξη στη δουλειά σου φαίνεται να επηρεάζει θετικά και τη σχέση σου, ενώ η βελτιωμένη σου διάθεση, σε βοηθά να προσελκύσεις νέους ερωτικούς στόχους, αν ανήκεις στους αδέσμευτους… <br /><br />ΛΕΩΝ<br /><br />Το τρίγωνο Ερμή – Κρόνου που κορυφώνεται σήμερα, είναι μια ιδιαίτερα θετική όψη για το ζώδιό σου. Η διάθεσή σου γίνεται εξωστρεφής, γνωρίζεις νέα άτομα και προσελκύεις με ευκολία θαυμαστές, ενώ δεν αποκλείεται να υπάρξει και κάποια ευνοϊκή εξέλιξη με ένα πρόσωπο που σε ενδιαφέρει. Αν ανήκεις στους δεσμευμένους, η μέρα είναι ιδανική για να πραγματοποιήσεις ένα ταξίδι με το ταίρι σου και για να κάνετε σχέδια για το μέλλον σας.</p>
<p><br /><br />ΠΑΡΘΕΝΟΣ<br /><br />Το τρίγωνο του Ερμή με τον Κρόνο φέρνει εξελίξεις από το παρελθόν, αγαπητέ Παρθένε. Ίσως να συμβαίνουν κάποια γεγονότα που σε καλούν να κλείσεις έναν κύκλο ή κάποιες σκέψεις σου να σε οδηγούν σε σημαντικές αναθεωρήσεις, όσον αφορά τις ερωτικές σου επιλογές. Πρόσεξε τις κινήσεις που θα κάνεις σήμερα, είτε ανήκεις στους δεσμευμένους είτε όχι, καθώς ενδέχεται να προέρχονται από ανασφάλεια…</p>
<p><br />ΖΥΓΟΣ<br /><br />Το τρίγωνο μεταξύ του Ερμή από τον Κριό με τον Κρόνο από τον Τοξότη ευνοεί τις αισθηματικές σου υποθέσεις και βελτιώνει την επικοινωνία με το ταίρι σου. Η όψη σε βοηθά να οργανώσεις καλύτερα κάθε εκκρεμότητα που απασχολεί τη σχέση σου και να επιλύσεις οτιδήποτε σας απασχολεί μέσα από διάλογο. Ευνοούνται επίσης, οι κοντινές αποδράσεις και η υλοποίηση σχεδίων, που είχατε για καιρό στα σκαριά…</p>
<p><br />ΣΚΟΡΠΙΟΣ<br /><br />Σήμερα σχηματίζεται μία θετική όψη που βελτιώνει τη διάθεσή σου και σου ανεβάζει την αυτοπεποίθηση. Το τρίγωνο Ερμή – Κρόνου σε κάνει επικοινωνιακό και σε βοηθά να ανακτήσεις την υπομονή και τη θέληση για να κατακτήσεις έναν ερωτικό στόχο ή να βελτιώσεις το κλίμα στη σχέση σου, αν ανήκεις στους δεσμευμένους. Παράλληλα, αν υπάρχει κάποιο πρόσωπο που σε ελκύει και βρίσκεται στις καθημερινές σου συναναστροφές, ενδέχεται να υπάρξει κάποια εξέλιξη… <br /><br />ΤΟΞΟΤΗΣ<br /><br />Τη σημερινή μέρα, το τρίγωνο που σχηματίζει ο Ερμής από τον Κριό με τον Κρόνο από το ζώδιό σου, φέρνει κάποια θετικά νέα που αφορούν τη σχέση σου. Μία ευνοϊκή εξέλιξη που ανέμενες, σε αναζωογονεί και η αυξημένη σου αυτοπεποίθηση επηρεάζει θετικά και το κλίμα στο δεσμό με το ταίρι σου. Οι αδέσμευτοι έχουν αυξημένες πιθανότητες να πραγματοποιήσουν μία γνωριμία με κάποιον/α, που θα μείνει για καιρό στη ζωή τους. <br /><br />ΑΙΓΟΚΕΡΩΣ<br /><br />Ο Ερμής συναντά τον κυβερνήτη σου σε μία όψη τριγώνου σήμερα, η οποία σε βοηθά να κλείσεις έναν κύκλο από το παρελθόν και να δεις τα πράγματα από άλλη σκοπιά. Θα έχεις τη δύναμη να αντιμετωπίσεις φόβους ή παραλείψεις που σε στοιχειώνουν και να αφήσεις πίσω σου οτιδήποτε δεν εξυπηρετεί πλέον τις ανάγκες σου. <br /><br />ΥΔΡΟΧΟΟΣ<br /><br />Το τρίγωνο Ερμή – Κρόνου είναι μια ιδιαίτερα θετική όψη για το ζώδιό σου, που σε κάνει πιο επικοινωνιακό και ευχάριστο στις κοινωνικές σου συναναστροφές. Προσελκύεις ευκολότερα ενδιαφέροντες ανθρώπους και αναλαμβάνεις πρωτοβουλίες, για να ικανοποιήσεις τα θέλω σου. Οι δεσμευμένοι Υδροχόοι ας οργανώσουν ένα κοντινό ταξίδι με το ταίρι τους. Θα τους ανανεώσει! <br /><br />ΙΧΘΕΙΣ<br /><br />Ο Ερμής σχηματίζει τρίγωνο με τον Κρόνο σήμερα, μία όψη που σε παρακινεί να επαναπροσδιορίσεις κάποια πράγματα και να κατηγοριοποιήσεις διαφορετικά τις ανάγκες σου. Είναι μια καλή μέρα για να μιλήσεις με το ταίρι σου για θέματα που σε απασχολούν και να ακούσεις τις συμβουλές του/της, ώστε να καταλήξετε μαζί σε κάποιες λύσεις για το οικονομικό σας μέλλον.</p>
<p><a href="https://www.myastro.gr/astrologia/astrologia-provlepseis/astrologia-zodia-aisthimatika-29-martios-2017.html" target="_blank">myastro</a></p></div>
<script type="text/javascript">
	try { _402_Show(); } catch(e) {}
</script>
</div>

    	
        
        
		
	
</div>
								


								




							</div>
							<div class="col-sm-3 highlights">
								
<div style="overflow:hidden">
<div style="margin-top:-14px;float:left;margin-bottom:6px;" class="fb-like" data-href="https://www.madata.gr/diafora/zodia/545085.html" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false"> </div>
<div style="margin-top:0px;margin-bottom:6px;float:left" class="fb-share-button" data-href="https://www.madata.gr/diafora/zodia/545085.html" data-type="button_count"> </div>
<div style="float:left;margin-top:0px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.madata.gr/diafora/zodia/545085.html" data-via="madata" data-related="madata" data-text="Η συμβουλή για τα αισθηματικά σου την Τετάρτη, 29 Μαρτίου"> </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float:left;margin-top:-14px;margin-bottom:20px">
<div class="g-plusone" data-size="medium" data-href="https://www.madata.gr/diafora/zodia/545085.html"> </div>
<script type="text/javascript">
  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>

								

<div style="width:100%;overflow:hidden;margin-bottom:30px;padding-top:4px">
<div style="font-size:12px;color:#888;padding-bottom:6px">Σχετικά TAGS:</div>


<div class="tag_new"><a href="tag/%CE%96%CF%8E%CE%B4%CE%B9%CE%B1">Ζώδια</a></div>


</div>


								
<section>
<h4>ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ ΑΠΟ Ζώδια - Προβλέψεις</h4>
<article>
<div style="font-size:11px;color:#999">28/03 | 21:58</div>
<h5 style="margin-top:0"><a href="diafora/zodia/545085.html">Η συμβουλή για τα αισθηματικά σου την Τετάρτη, 29 Μαρτίου</a></h5></article>
<article>
<div style="font-size:11px;color:#999">28/03 | 09:13</div>
<h5 style="margin-top:0"><a href="diafora/zodia/544923.html">Ζώδια: Οι προβλέψεις για σήμερα Τρίτη 28 Μαρτίου</a></h5></article>
<article>
<div style="font-size:11px;color:#999">27/03 | 09:52</div>
<h5 style="margin-top:0"><a href="diafora/zodia/544697.html">Ζώδια: Οι προβλέψεις για σήμερα Δευτέρα 27 Μαρτίου 2017</a></h5></article>
<article>
<div style="font-size:11px;color:#999">24/03 | 12:15</div>
<h5 style="margin-top:0"><a href="diafora/zodia/544237.html">Ζώδια: Οι προβλέψεις για σήμερα Παρασκευή 24 Μαρτίου</a></h5></article>
<article>
<div style="font-size:11px;color:#999">22/03 | 09:53</div>
<h5 style="margin-top:0"><a href="diafora/zodia/543808.html">Ζώδια: Οι προβλέψεις για σήμερα Τετάρτη 22 Μαρτίου 2017</a></h5></article>
<article>
<div style="font-size:11px;color:#999">21/03 | 09:56</div>
<h5 style="margin-top:0"><a href="diafora/zodia/543588.html">Ζώδια: Οι προβλέψεις για σήμερα Τρίτη 21 Μαρτίου</a></h5></article>
<article>
<div style="font-size:11px;color:#999">20/03 | 10:37</div>
<h5 style="margin-top:0"><a href="diafora/zodia/543390.html">Ζώδια: Οι προβλέψεις για σήμερα Δευτέρα 20 Μαρτίου</a></h5></article>
<article>
<div style="font-size:11px;color:#999">19/03 | 08:46</div>
<h5 style="margin-top:0"><a href="diafora/zodia/543169.html">Ημερήσια πρόβλεψη για όλα τα ζώδια, Κυριακή 19 Μαρτίου</a></h5></article>
</section>
<div class="ad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4161694526145512";
/* madata.gr / 160x600 */
google_ad_slot = "4687586388/8856813228";
google_ad_width = 160;google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script> 
</div>
							</div>
						</div>
								
<div style="display:table;margin:30px auto">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- 336_HOME -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="0417926552"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="width:100%;display:table;margin:0 auto;padding-bottom:50px">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- antistixisi -->
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2921576671532916" data-ad-slot="6101598570"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
								
<div style="width:100%;padding:20px 0;overflow:hidden">
<div style="margin-top:0px;float:left;margin-right:12px" class="fb-like" data-href="https://www.madata.gr/diafora/zodia/545085.html" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false"> </div>
<div style="margin-top:0px;float:left;margin-right:12px" class="fb-share-button" data-href="https://www.madata.gr/diafora/zodia/545085.html" data-type="button_count"> </div>
<div style="float:left;margin-top:0px;width:90px;overflow:hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.madata.gr/diafora/zodia/545085.html" data-via="madata" data-related="madata" data-text="Η συμβουλή για τα αισθηματικά σου την Τετάρτη, 29 Μαρτίου"> </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float:left;margin-top:14px">
<div class="g-plusone" data-size="medium" data-href="https://www.madata.gr/diafora/zodia/545085.html"> </div>
<script type="text/javascript">
  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>

								

<div style="width:100%;overflow:hidden;margin-bottom:0px;margin-top:0px">
<div style="font-size:12px;color:#888;padding-bottom:6px">Σχετικά TAGS:</div>


<div class="tag_new"><a href="tag/%CE%96%CF%8E%CE%B4%CE%B9%CE%B1">Ζώδια</a></div>


</div>


								<div class="author_new">-</div>
								

<div style="color:#888;font-size:14px;padding:0px 0px 6px 0px;">Σχολιάστε το άρθρο:</div>
<div class="fb-comments" data-href="https://www.madata.gr/diafora/zodia/545085.html" data-num-posts="10" migrated="1" data-width="100%"> </div>
<!-- <div class="fb-comments" data-href="https://www.madata.gr/diafora/zodia/545085.html" data-colorscheme="light" data-numposts="10" data-width="636" migrated="1"> </div> -->

					</article>

<div style="padding:0;margin:25px 0">
<iframe name="viralnet770" style="width:100%;height:255px;z-index:0;border:none;overflow:hidden" src="https://www.viralnet.gr/widget_770.html" scrolling="no">.</iframe>
</div>

					<!--<vte:include file="templates/madata2015/box/article_more.tpl" />-->
				</div>
				
<div id="sidebar">
<div class="ad336">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- 336_HOME -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="0417926552"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="module-timeline" style="margin:24px 0 50px 0">
<header><h2>Focus Today</h2><span class="borderline"><!-- --></span></header>
	<div class="articles">
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/social/index.1.html">Κοινωνία</a></span>
				<h3><a href="epikairotita/social/545083.html">Συναγερμός στην Ξάνθη μετά τον εντοπισμό όπλων σε τζαμί. Βίντεο</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/social/index.1.html">Κοινωνία</a></span>
				<h3><a href="epikairotita/social/545046.html">Σταμάτησε αιφνιδιαστικά ο ηλεκτρικός – Κατέβασαν τους επιβάτες</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/social/index.1.html">Κοινωνία</a></span>
				<h3><a href="epikairotita/social/545019.html">Η προφητική ανάρτηση του 19χρονου που σκοτώθηκε στο τροχαίο στον Εύοσμο</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/social/index.1.html">Κοινωνία</a></span>
				<h3><a href="epikairotita/social/545010.html">Εντοπίστηκε ύποπτο δέμα στο Ελευθέριος Βενιζέλος</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/social/index.1.html">Κοινωνία</a></span>
				<h3><a href="epikairotita/social/544972.html">Καταπέλτης η απόφαση  για τον δράκο του Αμαρουσίου. Οι ανατριχιαστικές λεπτομέρειες</a></h3>
			</div>                                
		</article>
	</div>
</section>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2921576671532916" data-ad-slot="7227760179"> </ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<section class="module-news top-margin">
<header><h2>Δημοφιλέστερα σήμερα</h2><span class="borderline"><!-- --></span></header>
<div class="article-container">
<article class="clearfix">
<a title="Τέλος στο χαρτονόμισμα των 50 ευρώ στις 5 Απριλίου" href="epikairotita/economy/544889.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/50euro_265735026.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Τέλος στο χαρτονόμισμα των 50 ευρώ στις 5 Απριλίου" /></a>
<span class="published"><span style="padding-right:4px" class="fa fa-user"> </span>10785<span class="category cat-showtime"><a href="epikairotita/economy/index.1.html">Οικονομία</a></span></span>
<h3><a href="epikairotita/economy/544889.html">Τέλος στο χαρτονόμισμα των 50 ευρώ στις 5 Απριλίου</a></h3>
</article>
<article class="clearfix">
<a title="Σύζυγος γνωστού ηθοποιού σκοτώθηκε σε τροχαίο. Το σπαρακτικό μήνυμα του ηθοποιού" href="diafora/showbiz/544891.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/troxaio_336492872.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Σύζυγος γνωστού ηθοποιού σκοτώθηκε σε τροχαίο. Το σπαρακτικό μήνυμα του ηθοποιού" /></a>
<span class="published"><span style="padding-right:4px" class="fa fa-user"> </span>8465<span class="category cat-showtime"><a href="diafora/showbiz/index.1.html">ShowBiz</a></span></span>
<h3><a href="diafora/showbiz/544891.html">Σύζυγος γνωστού ηθοποιού σκοτώθηκε σε τροχαίο. Το σπαρακτικό μήνυμα του ηθοποιού</a></h3>
</article>
<article class="clearfix">
<a title="Τραγωδία με τέσσερα νεαρά παιδιά νεκρά στον Εύοσμο. Διασωληνωμένος  ο 17χρονος πολυτραυματίας" href="epikairotita/social/544965.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/euosmostroxaio1_897172834.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Τραγωδία με τέσσερα νεαρά παιδιά νεκρά στον Εύοσμο. Διασωληνωμένος  ο 17χρονος πολυτραυματίας" /></a>
<span class="published"><span style="padding-right:4px" class="fa fa-user"> </span>5730<span class="category cat-showtime"><a href="epikairotita/social/index.1.html">Κοινωνία</a></span></span>
<h3><a href="epikairotita/social/544965.html">Τραγωδία με τέσσερα νεαρά παιδιά νεκρά στον Εύοσμο. Διασωληνωμένος  ο 17χρονος πολυτραυματίας</a></h3>
</article>
<article class="clearfix">
<a title="Ο Λιάγκας λιποθύμησε και ανέλαβε η Βανδή - Πώς αντέδρασε η Φαίη" href="diafora/media/544879.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/liagkas18_532972353.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Ο Λιάγκας λιποθύμησε και ανέλαβε η Βανδή - Πώς αντέδρασε η Φαίη" /></a>
<span class="published"><span style="padding-right:4px" class="fa fa-user"> </span>6413<span class="category cat-showtime"><a href="diafora/media/index.1.html">Media</a></span></span>
<h3><a href="diafora/media/544879.html">Ο Λιάγκας λιποθύμησε και ανέλαβε η Βανδή - Πώς αντέδρασε η Φαίη</a></h3>
</article>
<article class="clearfix">
<a title="Αλβάρο για Αθηνά Ωνάση: Την απατούσα γιατί ήταν μανιοκαταθλιπτική" href="diafora/showbiz/544880.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/onasinew_176925612.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Αλβάρο για Αθηνά Ωνάση: Την απατούσα γιατί ήταν μανιοκαταθλιπτική" /></a>
<span class="published"><span style="padding-right:4px" class="fa fa-user"> </span>5864<span class="category cat-showtime"><a href="diafora/showbiz/index.1.html">ShowBiz</a></span></span>
<h3><a href="diafora/showbiz/544880.html">Αλβάρο για Αθηνά Ωνάση: Την απατούσα γιατί ήταν μανιοκαταθλιπτική</a></h3>
</article>
</div>
</section>
<div class="ad336">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- madata.gr/ 336x280 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4161694526145512" data-ad-slot="4687586388/3206132388"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="module-quote">
<header><h2><a style="color:#fff" href="https://www.madata.gr/viral/index.1.html">Go Viral</a></h2><span class="borderline"> </span></header>
<blockquote>
<p><a href="viral/544727.html">Ελάτε με τα αδέλφια σας! Οι οπαδοί του Σώρρα μας καλούν. Δείτε τα βίντεο και το νέο ύμνο</a></p>
<p style="font-size:12px;font-family:'Open Sans',Arial,Tahoma,Verdana,sans-serif;color:#ccaaaa">Δέκα μέρες αναζητείται χωρίς αποτέλεσμα από τις Αρχές ο Αρτέμης Σώρρας. Καιμπορεί ο αρχηγός της Ελλήνων Συνέλευσης να έχει καταδικαστεί σε 8 χρόνια φυλάκιση, ...</p>
</blockquote>
</section>
<div class="ad336">
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- madata.gr/ 336x280 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4161694526145512" data-ad-slot="4687586388/3206132388"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!--<vte:include file="templates/madata2015/box/ourlife.tpl" />--> 
<!--<vte:include file="templates/madata2015/box/ads/336_4.tpl" /> -->          
<!--<vte:include file="templates/madata2015/box/fb_box.tpl" /> -->
<!--<vte:include file="templates/madata2015/box/sofokleousin.tpl" />-->
</div>
			</div>
		</div>
		<footer id="page-footer">
<div class="container">
<nav id="foot-menu" class="hidden-xs">
<ul class="clearfix">
<li class="home current"><a href="https://www.madata.gr/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
<li><a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a></li>
<li><a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a></li>
<li><a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a></li>
<li><a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a></li>
<li><a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a></li>
<li><a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a></li>
<li><a href="https://www.madata.gr/diafora/media/index.1.html">Media</a></li>
<li><a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a></li>
<li><a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a></li>
<li><a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a></li>
<li><a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a></li>
<li class="options"><a href="#" class="scrollToTop">UP <span class="glyphicon glyphicon-chevron-up"><!-- --></span></a></li>
</ul>                            
</nav>
<div class="about row">
<div class="col-sm-12 col-md-3"><h3><a href="https://www.madata.gr/"><img src="https://www.madata.gr/themes/madata2015/img/logo-black.png" alt="Madata.GR" /></a></h3></div>
<div class="col-sm-6 col-md-5" style="padding-top:10px;padding-left:170px">
<a title="Βρείτε μας στο Facebook" href="http://www.facebook.com/madata.gr" target="_blank"><i class="fa fa-facebook fa-lg"><!-- --></i></a>
<a title="Ακολουθήστε μας στο Twitter" href="http://twitter.com/madata" target="_blank"><i class="fa fa-twitter fa-lg"><!-- --></i></a>
<a title="Εγγραφείτε στο RSS" href="https://www.madata.gr/feeds.html"><i class="fa fa-rss fa-lg"><!-- --></i></a>
<a title="Widgets: Ενσωματώστε το Madata.GR στο blog σας" href="https://www.madata.gr/widgets.html"><i class="fa fa-gear fa-lg"><!-- --></i></a>
</div>
<div class="col-sm-6 col-md-4">
<ul>
<li><a href="https://www.madata.gr/contact_us.html">Επικοινωνία</a></li>
<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης</a></li>
<li><a href="http://www.madata.gr/web_directory/index.php" target="_blank">Κατάλογος διαδικτύου</a></li>
</ul>
</div>
</div>
<div class="copyright row">                    
<div class="col-sm-6">&copy;  2015. All rights reserved.</div>
<div class="col-sm-6 text-right">Produced by <a href="http://www.greenweb.gr" target="_blank"><img src="https://www.madata.gr/themes/madata2015/img/green-new.png" alt="GreenWeb.gr" title="Green Interactive Media" /></a></div>
</div>
</div>
</footer>
	</div>
</div>

<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/bootstrap-datepicker.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.sidr.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.carouFredSel-6.2.1-packed.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.touchSwipe.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.photobox.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/functions.js"> </script>


<!-- Histats START -->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<!-- Histats END --> 
<!-- GAnalytics START -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-809157-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- GAnalytics END -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5549d1ca6707751a" async="async"><!-- --></script>
</body>
</html>