<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8" />
<base href="https://www.madata.gr/" />
<title>Έχετε υπέρταση; Τι να αλλάξετε από σήμερα στη διατροφή σας | Madata.GR</title>
<meta name="news_keywords" content="Υγεία,Έχετε υπέρταση; Τι να αλλάξετε από σήμερα στη διατροφή σας,Έχετε,υπέρταση;,Τι,να,αλλάξετε,από,σήμερα,στη,διατροφή,σας,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2020/img/favicon.png" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/diafora/health/752951-echete-ypertash-ti-na-allaxete-apo-shmera-sth-diatrofh-sas.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/diafora/health/752951-echete-ypertash-ti-na-allaxete-apo-shmera-sth-diatrofh-sas.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Έχετε υπέρταση; Τι να αλλάξετε από σήμερα στη διατροφή σας : Σήμερα, ένα ποσοστό 20% των ενήλικων Ελλήνων εμφανίζουν υπέρταση. Το ποσοστό αυτό " />
		<meta name="Keywords" content="Υγεία,Έχετε υπέρταση; Τι να αλλάξετε από σήμερα στη διατροφή σας,Έχετε,υπέρταση;,Τι,να,αλλάξετε,από,σήμερα,στη,διατροφή,σας,Madata,Ειδήσεις,Νέα,Ελλάδα,Κόσμος" />
<meta property="og:title" content="Έχετε υπέρταση; Τι να αλλάξετε από σήμερα στη διατροφή σας" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/diafora/health/752951-echete-ypertash-ti-na-allaxete-apo-shmera-sth-diatrofh-sas.html" />
<meta property="og:description" content="Σήμερα, ένα ποσοστό 20% των ενήλικων Ελλήνων εμφανίζουν υπέρταση. Το ποσοστό αυτό φαίνεται να αυξάνεται πολύ σε ηλικία άνω των 60 ετών, καθώς περίπου ένα " />
<meta property="og:image" content="https://www.madata.gr/files/piesi2019.jpg" />
<meta property="og:image:alt" content="Έχετε υπέρταση; Τι να αλλάξετε από σήμερα στη διατροφή σας" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Έχετε υπέρταση; Τι να αλλάξετε από σήμερα στη διατροφή σας" />
<meta name="twitter:description" content="Σήμερα, ένα ποσοστό 20% των ενήλικων Ελλήνων εμφανίζουν υπέρταση. Το ποσοστό αυτό φαίνεται να αυξάνεται πολύ σε ηλικία άνω των 60 ετών, καθώς περίπου ένα " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/piesi2019.jpg" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="Υγεία" />
<meta property="article:published_time" content="2020-07-20T15:55:00Z" />
<meta property="og:updated_time" content="2020-07-20T15:55:00Z" />
<meta property="article:published_time" content="2020-07-20T15:55:00Z" />
<meta property="article:modified_time" content="2020-07-20T15:55:00Z" />
<meta content="index, follow" name="robots" />
<link rel="alternate" type="application/rss+xml" title="Υγεία" href="https://www.madata.gr/feed/diafora/health/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />

<script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/lazysizes.min.js"> </script>
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/style.css?v=3" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/responsive.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/font-awesome.min.css?display=swap" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/animate.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.carousel.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/owl.theme.default.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2020/css/colorbox.css" type="text/css" media="all" />
<!--[if lt IE 9]><script type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/html5shiv.js"> </script><![endif]-->

<script data-ad-client="ca-pub-2921576671532916" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<script async="async" src="https://cse.google.com/cse.js?cx=partner-pub-2921576671532916:1060397376"> </script>
<script src="//cdn.orangeclickmedia.com/tech/libs/ocm-mobile-detect.js"> </script>
<script>var ocm_is_mobile = ocm_is_mobile || (new MobileDetect(window.navigator.userAgent)).mobile();</script>
<script src="//cdn.orangeclickmedia.com/tech/madata.gr_v2/ocm.js" async="true"> </script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	var article = googletag.sizeMapping()
	.addSize([0, 0], [[300,250],[300,600]])
	.addSize([340,0], [[300,250],[300,600],[336,280]])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[300,250],[336,280]])
	.build();
	var article2 = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[300,250]])
	.addSize([1024, 0],[[728,90],[300,250],[336,280]])
	.build();
	var billboard = googletag.sizeMapping()
	.addSize([0, 0], [])
	.addSize([340,0], [])
	.addSize([768, 0], [[728,90]])
	.addSize([1024, 0],[[970,250],[970,90],[728,90]])
	.build();
	var sidebar1 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [[300, 600],[300, 250]])
	.addSize([1024, 0],[[300, 600],[300, 250],[336, 280]])
	.build();
	var sidebar2 = googletag.sizeMapping()
	.addSize([0, 0], [[300, 250]])
	.addSize([340,0], [[300, 250],[336, 280]])
	.addSize([768, 0], [])
	.addSize([1024, 0],[])
	.build();
	googletag.defineSlot('/75351959/madata.gr/sidebar1', [[300,600],[300,250],[336,280]], 'sidebar1').defineSizeMapping(sidebar1).addService(googletag.pubads());
	googletag.defineSlot('/75351959/madata.gr/article', [[300,250],[300,600],[336,280]], 'article').defineSizeMapping(article).addService(googletag.pubads());
	if (ocm_is_mobile)
	{
		googletag.defineSlot('/75351959/madata.gr/mobile_sticky', [[320,50],[320,100]], 'div-gpt-ad-ocm-sticky-ad').addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/sidebar2', [[300,600],[300,250],[336,280]], 'sidebar2').defineSizeMapping(sidebar2).addService(googletag.pubads());
	}
	else
	{
		googletag.defineSlot('/75351959/madata.gr/billboard1', [[970,250],[970,90],[728,90]], 'billboard1').defineSizeMapping(billboard).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/article_end', [[728,90],[300,250],[336,280]], 'article_end').defineSizeMapping(article2).addService(googletag.pubads());
	}
	if (typeof ocm_observer != "undefined") {
		googletag.pubads().collapseEmptyDivs();
	} else {
		googletag.pubads().collapseEmptyDivs(true);
	}
		googletag.pubads().setCentering(true);
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
		OneSignal.init({
		appId: "556ce112-f458-4fce-903c-5e8133eda221",
		});
	});
</script>
<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.madata.gr/mobile/diafora/health/752951-echete-ypertash-ti-na-allaxete-apo-shmera-sth-diatrofh-sas.html');
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.madata.gr/diafora/health/752951-echete-ypertash-ti-na-allaxete-apo-shmera-sth-diatrofh-sas.html",
		"headline": "Έχετε υπέρταση; Τι να αλλάξετε από σήμερα στη διατροφή σας",
		"thumbnailUrl": "https://www.madata.gr/files/piesi2019.jpg", 
		"datePublished": "2020-07-20T15:55:00Z",
		"dateModified": "2020-07-20T15:55:00Z",
		"description": "Σήμερα, ένα ποσοστό 20% των ενήλικων Ελλήνων εμφανίζουν υπέρταση. Το ποσοστό αυτό φαίνεται να αυξάνεται πολύ σε ηλικία άνω των 60 ετών, καθώς περίπου ",
		"author": {
			"@type": "Person",
			"name": "Madata Newsroom"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Madata.GR",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.madata.gr/other/images/logo-amp.jpg",
				"width": 600,
				"height": 60
				}
			},
		"image": {
			"@type": "ImageObject",
			"url": "https://www.madata.gr/files/piesi2019.jpg",
			"height": 410,
			"width": 700
		}
	}
</script>
</head>


<body>
<div class="body-inner">

<div class="trending-bar hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">COVID-19</h3>
				<div id="trending-slide" class="owl-carousel owl-theme trending-slide">

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/752993-se-poies-perioches-entopisthkan-ta-11-nea-kroysmata-koronoioy-shmera-20-ioylioy.html">Σε ποιες περιοχές εντοπίστηκαν τα 11 νέα κρούσματα κορονοϊού σήμερα 20 Ιουλίου</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/health/752966-koronoios-elpides-apo-to-emvolio-ths-oxfordhs-–-theoreitai-asfales.html">Κορονοϊός: Ελπίδες από το εμβόλιο της Οξφόρδης – Θεωρείται ασφαλές</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/752978-koronoios-akoma-enas-thanatos-sthn-ellada-stoys-195-oi-nekroi.html">Κορονοϊός: Ακόμα ένας θάνατος στην Ελλάδα - Στους 195 οι νεκροί</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/752982-koronoios-stoys-195-oi-nekroi-exepneyse-68chronos-sto-rio.html">Κορονοϊός: Στους 195 οι νεκροί. Εξέπνευσε 68χρονος στο Ρίο</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/752964-mexiko-koronoios-schedon-40000-oi-nekroi.html">Μεξικό - κορονοϊός: Σχεδόν 40.000 οι νεκροί</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/752961-mporis-tzonson-gia-to-emvolio-den-echoyme-ftasei-akomh-ekei.html">Μπόρις Τζόνσον για το εμβόλιο: Δεν έχουμε φτάσει ακόμη εκεί</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/world/752949-koronoios-ligotera-apo-6000-kroysmata-se-ena-24oro-sth-rosia.html">Κορονοϊός: Λιγότερα από 6.000 κρούσματα σε ένα 24ωρο στη Ρωσία</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/diafora/health/752952-koronoios-megalh-oroepidhmiologikh-meleth-toy-ekpa-me-5000-dotes.html">Κορονοϊός: Μεγάλη οροεπιδημιολογική μελέτη του ΕΚΠΑ με 5.000 δότες</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/social/752943-allazei-ora-h-enhmeroshs-gia-ton-koronoio-apo-ton-niko-chardalia.html">Αλλάζει ώρα η ενημέρωσης για τον κορονοϊό από τον Νίκο Χαρδαλιά</a>
							</h2>
						</div>
					</div>

					<div class="item">
						<div class="post-content">
							<h2 class="post-title title-small">
								<a style="color:#fff" href="https://www.madata.gr/epikairotita/politics/752913-prostheta-metra-sta-chersaia-synora-logo-koronoioy-ti-ischyei-kai-gia-toys-ellhnes-polites.html">Πρόσθετα μέτρα στα χερσαία σύνορα λόγω κορονοϊού. Τι ισχύει και για τους Έλληνες πολίτες</a>
							</h2>
						</div>
					</div>

				</div>
			</div>
		</div>
	</div>
</div> 
 


<div id="top-bar" class="top-bar">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-8 col-xs-12">
				<div class="ts-date">
					<script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 

				</div>
			</div>
			<div class="col-md-4 col-sm-4 col-xs-12 top-social text-right">
				<ul class="unstyled">
					<li>
						<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
						<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
						<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


<header id="header" class="header text-center">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12">
				<div class="logo">
					<a href="https://www.madata.gr/"><img height="60" src="https://www.madata.gr/themes/madata2020/img/logo.svg" alt="Madata.GR" /></a>
				</div>
			</div>
		</div>
	</div>
</header>


<div class="main-nav clearfix">
	<div class="container">
		<div class="row">
			<nav class="site-navigation navigation">
				<div class="site-nav-inner pull-left">
					<div type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
						<span class="icon-bar"> </span>
					</div>
					<div class="collapse navbar-collapse navbar-responsive-collapse">
						<ul class="nav navbar-nav">
							<li><a title="Αρχική" href="https://www.madata.gr/"><i style="font-size:16px" class="fa fa-bookmark"> </i></a></li>
							<li><a href="https://www.madata.gr/epikairotita/politics">ΠΟΛΙΤΙΚΗ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/social">ΚΟΙΝΩΝΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
							<li><a href="https://www.madata.gr/epikairotita/world">ΚΟΣΜΟΣ</a></li>
							<li><a href="https://www.madata.gr/athletic">ΑΘΛΗΤΙΚΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/showbiz">SHOWBIZ</a></li>
							<li><a href="https://www.madata.gr/diafora/media">MEDIA</a></li>
							<li><a href="https://www.madata.gr/diafora/health">ΥΓΕΙΑ</a></li>
							<li><a href="https://www.madata.gr/diafora/science">ΕΠΙΣΤΗΜΗ</a></li>
							<li style="background:#eee"><a style="color:#900" href="https://www.madata.gr/blog.html">BLOG VIEW</a></li>
							<li style="float:right" class="dropdown">
								<a class="dropdown-toggle" data-toggle="dropdown" href="#"><i style="font-size:16px" class="fa fa-bars"> </i></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="https://www.madata.gr/viral">VIRAL</a></li>
									<li><a href="https://www.madata.gr/diafora/stranges">Παράξενα</a></li>
									<li><a href="https://www.madata.gr/diafora/technology">Τεχνολογία</a></li>
									<li><a href="https://www.madata.gr/free-time/entertainment">Ψυχαγωγία</a></li>
									<li><a href="https://www.madata.gr/free-time/travel">Ταξίδια</a></li>
									<li><a href="https://www.madata.gr/free-time">Ελ. Χρόνος</a></li>
									<li><a href="https://www.madata.gr/diafora/sxeseis">Σχέσεις</a></li>
									<li><a href="https://www.madata.gr/diafora/politismos">Πολιτισμός</a></li>
									<li><a href="https://www.madata.gr/epikairotita/cyprus">Κύπρος</a></li>
									<li><a href="https://www.madata.gr/epikairotita/kairos">Ο Καιρός</a></li>
									<li><a href="https://www.madata.gr/cooking">Συνταγές</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
			</nav><div class="nav-search"><span id="search"><i class="fa fa-search"> </i></span></div>
<div class="search-block" style="display: none;"><div class="gcse-searchbox-only"> </div><span class="search-close">&times;</span></div> 
		</div>
	</div>
</div>


<div class="trending-light hidden-xs">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h3 class="trending-title">Θεματα Επικαιρα:</h3>
				<div class="owl-carousel owl-theme trending-slide" style="display:block">
					<div class="item">
						<div class="post-content">
							<h2 class="post-title hot_tags" style="line-height:20px">
							<a href="https://www.madata.gr/tag/Κορονοϊός"># Κορονοϊός</a>
							<a href="https://www.madata.gr/tag/Νέα-μέτρα"># Νέα Μέτρα</a>
							<a href="https://www.madata.gr/tag/Σχολεία"># Σχολεία</a>
							<a href="https://www.madata.gr/tag/maska"># Μάσκα</a>
							<a href="https://www.madata.gr/tag/arsh-metron"># Άρση Μέτρων</a>
							<a href="https://www.madata.gr/tag/panelladikes-2020"># Πανελλαδικές 2020</a>
							</h2>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<div style="display:table;margin:0 auto;padding:20px 0 20px 0">
<div id="billboard1">
<script>
	if (!ocm_is_mobile)
	googletag.cmd.push(function() { googletag.display('billboard1'); });
</script>
</div>
</div>
<div class="page-title">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<h1 style="color#000">Έχετε υπέρταση; Τι να αλλάξετε από σήμερα στη διατροφή σας</h1>
			</div>
		</div>
	</div>
</div>
<section class="block-wrapper" style="padding-top:12px">
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
				<div class="single-post">
					<div class="post-title-area">
						<div class="post-meta">
							<span style="font-size:16px" class="post-date"><i class="fa fa-clock-o"> </i> 20 Ιουλίου 2020 - 15:55 | <i class="fa fa-user"> </i> 229 | <a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a></span>
						</div>
					</div>
					<div class="post-content-area">
						<div class="entry-content">
							<img style="padding-bottom:22px;" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/piesi2019.jpg&amp;w=750&amp;h=400&amp;zc=1&amp;s=1" class="img-responsive lazyload" alt="" />
							<div style="float:left;margin: 22px 22px 22px 0">
							<div id="article">
							<script>
								googletag.cmd.push(function() { googletag.display('article'); });
							</script>
							</div>
							</div>
							<div class="article_body"><p><p>Σήμερα, ένα ποσοστό 20% των ενήλικων Ελλήνων εμφανίζουν υπέρταση. Το ποσοστό αυτό φαίνεται να αυξάνεται πολύ σε ηλικία άνω των 60 ετών, καθώς περίπου ένα στους δύο έχει υπέρταση.</p>
<p>Όταν κάποιος έχει τιμές πίεσης πάνω από 14 η μεγάλη και πάνω από 9 η μικρή τότε λέμε ότι έχει υπέρταση. Πρέπει, όμως, να είμαστε ιδιαίτερα προσεκτικοί και με τιμές πάνω από 12 η μεγάλη και πάνω από 8 η μικρή, καθώς έχει οριστεί πλέον από τον ιατρικό κόσμο ως «προυπέρταση» και χαίρει ιδιαίτερης παρακολούθησης.</p>
<p><strong>Δεν δίνουμε πάντα τη σημασία που επιβάλλεται</strong><br />Είναι ιδιαίτερα ανησυχητικό το γεγονός ότι αρκετοί από εμάς δεν ελέγχουμε συχνά την πίεση μας με αποτέλεσμα να μένουμε για μεγάλο διάστημα αρρύθμιστοι, επιβαρύνοντας έτσι τη λειτουργία της καρδιάς μας. Συχνά ακόμα και ύστερα από χορήγηση κάποιας φαρμακευτικής αγωγής, αρκετοί δυσκολεύονται να διατηρήσουν την πίεση τους σε χαμηλά επίπεδα.</p>
<p>Γιατί συμβαίνει αυτό; Πάντα πριν ξεκινήσουμε τη χορήγηση μιας φαρμακευτικής αγωγής, οι περισσότεροι γιατροί συστήνουν υγιεινοδιαιτητική αγωγή. Μιλάμε, λοιπόν, για σωστή διατροφή αλλά και γενικότερη αλλαγή των κακών μας διατροφικών συνηθειών. Είναι πολύ σημαντικό να συνειδητοποιήσουμε ότι μιλάμε για την υγεία μας και πρέπει να αλλάξουμε εμείς οι ίδιοι και πως ένα φάρμακο δεν θα αλλάξει πολλά αν δεν προσπαθήσουμε μόνοι μας.</p>
<p>Για αρχή δυο απλές αλλαγές που θα μπορούσαμε να κάνουμε για να ελέγξουμε την υψηλή πίεση του αίματος μας, είναι να μειώσουμε το νάτριο και να αυξήσουμε το κάλιο στη διατροφή μας.</p>
<p>Οι περισσότεροι είμαστε εξοικειωμένοι με τον όρο νάτριο που αποτελεί το κύριο συστατικό του αλατιού (χλωριούχο νάτριο) και είναι υπεύθυνο για την πρόκληση υπέρτασης. Υπάρχει σε πληθώρα επεξεργασμένων τροφίμων, σε κατεψυγμένα λαχανικά, κονσερβοποιημένα τρόφιμα, διάφορες συσκευασμένες σάλτσες καθώς αποτελεί πολύ καλό συντηρητικό. Έτσι φαίνεται πως χωρίς να προσθέσουμε καν στο φαγητό μας έχουμε καλύψει τις ημερήσιες ανάγκες μας σε νάτριο. Είναι σημαντικό, λοιπόν, να ελέγχουμε τις ετικέτες των τροφίμων για να ελέγξουμε την περιεκτικότητα τους σε νάτριο και να επιλέξουμε το καλύτερο. Επίσης μπορούμε να αποφύγουμε να προσθέτουμε επιπλέον αλάτι στο φαγητό μας. Είναι προτιμότερο να χρησιμοποιούμε διάφορα μπαχαρικά, μυρωδικά, λεμόνι, ξύδι καλύπτοντας έτσι την ανάγκη μας για επιπλέον αλάτι.</p>
<p><strong>Ο ρόλος του Καλίου</strong><br />Όσον αφορά το κάλιο λίγοι φαίνεται να είναι αυτοί που γνωρίζουν τις ευεργετικές του ιδιότητες στη μείωση της αρτηριακής πίεσης. Είναι θα λέγαμε ιδιαίτερα σημαντικό ιχνοστοιχείο, καθώς βοηθάει στη αποβολή του επιπλέον νατρίου από τον οργανισμό μας ρυθμίζοντας έτσι την πίεση μας. Οι περισσότεροι από εμάς έχει φανεί ότι καταναλώνουμε μόνο τη μισή από την ενδεδειγμένη ποσότητα καλίου που χρειάζεται ο οργανισμός μας. Για να αυξήσουμε λοιπόν την πρόσληψη καλίου (εφόσον δεν έχουμε κάποια πάθηση ή δεν μας έχει συσταθεί από τον γιατρό μας ο περιορισμός του καλίου) πρέπει να αυξήσουμε την κατανάλωση φρέσκων φρούτων, όπως οι μπανάνες ή ο χυμός πορτοκαλιού, φρέσκων λαχανικών (ιδιαίτερα να προτιμάτε τα πράσινα σκουρόχρωμα λαχανικά) πατάτες, ντομάτες, ψάρια (τόνος), γαλακτοκομικά χαμηλά σε λίπος (γάλα, γιαούρτι)</p>
<p><strong>Δέκα απλές συμβουλές για να ελέγξουμε την πίεση μας</strong><br />1. Καταγράφουμε την πίεση μας καθημερινά ή επισκεπτόμαστε κάποιον ειδικό<br />2. Μειώνουμε το αλάτι στη διατροφή μας<br />3. Αυξάνουμε την πρόσληψη καλίου<br />4. Χάνουμε βάρος με υγιεινό τρόπο, αργά και σταθερά<br />5. Βάζουμε την άσκηση στην καθημερινότητα μας<br />6. Περιορίζουμε το αλκοόλ σε 1-2 ποτηράκια την ημέρα<br />7. Επιλέγουμε ποικιλία φρούτων και λαχανικών καθημερινά<br />8. Παίρνουμε αδιαλείπτως την φαρμακευτική αγωγή που μας έχει συστήσει ο γιατρός μας,<br />9. Κόβουμε το κάπνισμα.<br />10. Λέμε όχι σε οτιδήποτε μας προκαλεί άγχος.</p>
<p>Πηγή:<a href="https://www.olivemagazine.gr/%CF%87%CF%81%CE%AE%CF%83%CE%B9%CE%BC%CE%B1/%CE%B4%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%B9%CE%BA%CE%AC-%CF%87%CF%81%CE%AE%CF%83%CE%B9%CE%BC%CE%B1/%CE%AD%CF%87%CE%B5%CF%84%CE%B5-%CF%85%CF%80%CE%AD%CF%81%CF%84%CE%B1%CF%83%CE%B7-%CE%B1%CF%85%CE%BE%CE%AE%CF%83%CF%84%CE%B5-%CF%84%CE%BF-%CE%BA%CE%AC%CE%BB%CE%B9%CE%BF/" target="_blank" rel="noopener noreferrer"> ygeiamou</a></p></p></div>
							
							
							
							
							
							
							<div style="display:table;margin:40px auto">
							<div id="article_end">
							<script>
								if (!ocm_is_mobile)
								googletag.cmd.push(function() { googletag.display('article_end'); });
							</script>
							</div>
							</div>
						</div>
						<div class="share-items clearfix">
							<ul class="social-icon" style="text-align:right">
								<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/diafora/health/752951-echete-ypertash-ti-na-allaxete-apo-shmera-sth-diatrofh-sas.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-facebook"> </i></a></li>
								<li><a href="https://twitter.com/intent/tweet?text=Έχετε υπέρταση; Τι να αλλάξετε από σήμερα στη διατροφή σας%20https://www.madata.gr/diafora/health/752951-echete-ypertash-ti-na-allaxete-apo-shmera-sth-diatrofh-sas.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"> </i></a></li>
								<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/diafora/health/752951-echete-ypertash-ti-na-allaxete-apo-shmera-sth-diatrofh-sas.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-linkedin"> </i></a></li>
								<li><a href="mailto:?subject=Έχετε υπέρταση; Τι να αλλάξετε από σήμερα στη διατροφή σας&body=Σήμερα, ένα ποσοστό 20% των ενήλικων Ελλήνων εμφανίζουν υπέρταση. Το ποσοστό αυτό φαίνεται να αυξάνεται πολύ σε ηλικία άνω των 60 ετών, καθώς περίπου ένα ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/diafora/health/752951-echete-ypertash-ti-na-allaxete-apo-shmera-sth-diatrofh-sas.html" target="_top"><i class="fa fa-envelope"> </i></a></li>
							</ul>
						</div>
						<h3 class="block-title"><span>ΔΕΙΤΕ ΑΚΟΜΑ</span></h3>
						<div style="margin-top:42px;margin-bottom:42px;">
						<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2921576671532916" data-ad-slot="7253435494"> </ins>
						<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						</div>
					</div>
				</div>
			</div>
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar sidebar-right">
					<div class="widget">
						<ul class="social-icon">
							<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.madata.gr/diafora/health/752951-echete-ypertash-ti-na-allaxete-apo-shmera-sth-diatrofh-sas.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-facebook"> </i></a></li>
							<li><a href="https://twitter.com/intent/tweet?text=Έχετε υπέρταση; Τι να αλλάξετε από σήμερα στη διατροφή σας%20https://www.madata.gr/diafora/health/752951-echete-ypertash-ti-na-allaxete-apo-shmera-sth-diatrofh-sas.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"> </i></a></li>
							<li><a href="https://www.linkedin.com/cws/share?url=https://www.madata.gr/diafora/health/752951-echete-ypertash-ti-na-allaxete-apo-shmera-sth-diatrofh-sas.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-linkedin"> </i></a></li>
							<li><a href="mailto:?subject=Έχετε υπέρταση; Τι να αλλάξετε από σήμερα στη διατροφή σας&body=Σήμερα, ένα ποσοστό 20% των ενήλικων Ελλήνων εμφανίζουν υπέρταση. Το ποσοστό αυτό φαίνεται να αυξάνεται πολύ σε ηλικία άνω των 60 ετών, καθώς περίπου ένα ...%20Διαβάστε%20εδώ:%20https://www.madata.gr/diafora/health/752951-echete-ypertash-ti-na-allaxete-apo-shmera-sth-diatrofh-sas.html" target="_top"><i class="fa fa-envelope"> </i></a></li>
						</ul>
					</div>
					
<div class="widget color-default">
	<h3 class="block-title"><span style="color:#000;background:none">ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ</span></h3>
	<div class="list-post-block">
		<ul class="list-post">
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/752993-se-poies-perioches-entopisthkan-ta-11-nea-kroysmata-koronoioy-shmera-20-ioylioy.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/covid19stop.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Σε ποιες περιοχές εντοπίστηκαν τα 11 νέα κρούσματα κορονοϊού σήμερα 20 Ιουλίου" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/752993-se-poies-perioches-entopisthkan-ta-11-nea-kroysmata-koronoioy-shmera-20-ioylioy.html">Σε ποιες περιοχές εντοπίστηκαν τα 11 νέα κρούσματα κορονοϊού σήμερα 20 Ιουλίου</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/world/752992-ena-vhma-prin-to-lockdown-h-varkelonh.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/coronavirus20207502.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Ένα βήμα πριν το lockdown η Βαρκελώνη" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/world/752992-ena-vhma-prin-to-lockdown-h-varkelonh.html">Ένα βήμα πριν το lockdown η Βαρκελώνη</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/752991-O-eody-anakoinose-molis-11-nea-kroysmata-koronoioy-sthn-ellada.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/nosokomeio20203.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="O ΕΟΔΥ ανακοίνωσε μόλις 11 νέα κρούσματα κορoνοϊού στην Ελλάδα" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/752991-O-eody-anakoinose-molis-11-nea-kroysmata-koronoioy-sthn-ellada.html">O ΕΟΔΥ ανακοίνωσε μόλις 11 νέα κρούσματα κορoνοϊού στην Ελλάδα</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/politics/752990-synechizetai-to-thriler-sth-synodo-koryfhs-nea-anavolh.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/synodos_koryfis_2.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Συνεχίζεται το Θρίλερ στη Σύνοδο Κορυφής: Νέα αναβολή" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/politics/752990-synechizetai-to-thriler-sth-synodo-koryfhs-nea-anavolh.html">Συνεχίζεται το Θρίλερ στη Σύνοδο Κορυφής: Νέα αναβολή</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/752989-koinonikos-toyrismos-2020-anarththhkan-oi-prosorinoi-pinakes-dikaioychon-ofeloymenon.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/koinonikostourismos_732978282.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Κοινωνικός Τουρισμός 2020: Αναρτήθηκαν οι προσωρινοί πίνακες Δικαιούχων - Ωφελουμένων" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/752989-koinonikos-toyrismos-2020-anarththhkan-oi-prosorinoi-pinakes-dikaioychon-ofeloymenon.html">Κοινωνικός Τουρισμός 2020: Αναρτήθηκαν οι προσωρινοί πίνακες Δικαιούχων - Ωφελουμένων</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/752988-dagkose-ton-geitona-toy-gia-enan-kado-skoypidion-ston-volo.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/skoupidia_kadoi.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Δάγκωσε τον γείτονα του για έναν κάδο σκουπιδιών στον Βόλο" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/752988-dagkose-ton-geitona-toy-gia-enan-kado-skoypidion-ston-volo.html">Δάγκωσε τον γείτονα του για έναν κάδο σκουπιδιών στον Βόλο</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/752987-ti-perigrafei-o-pragmatognomonas-ths-ypotheshs-sthn-20selidh-mhnysh-toy-gia-th-fotia-sto-mati.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/mati-fotia201824.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Τι περιγράφει ο πραγματογνώμονας της υπόθεσης στην 20σέλιδη μήνυσή του για τη φωτιά στο Μάτι" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/752987-ti-perigrafei-o-pragmatognomonas-ths-ypotheshs-sthn-20selidh-mhnysh-toy-gia-th-fotia-sto-mati.html">Τι περιγράφει ο πραγματογνώμονας της υπόθεσης στην 20σέλιδη μήνυσή του για τη φωτιά στο Μάτι</a></h2>
					</div>
				</div>
			</li>
			<li class="clearfix">
				<div class="post-block-style post-float clearfix" style="line-height:9px">
					<div class="post-thumb">
						<a href="https://www.madata.gr/epikairotita/social/752986-allages-ston-kodika-odikhs-kykloforias-ti-prepei-na-gnorizoyn-oi-odhgoi.html"><img class="img-responsive lazyload" data-src="https://static.madata.gr/gim/greenthumb.php?src=/files/KOK_858271345.jpg&amp;w=100&amp;h=75&amp;zc=1&amp;s=1" alt="Αλλαγές στον Κώδικα Οδικής Κυκλοφορίας. Τι πρέπει να γνωρίζουν οι οδηγοί" /></a>
						<a class="post-cat" href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
					</div>
					<div class="post-content">
						<h2 class="post-title title-small"><a href="https://www.madata.gr/epikairotita/social/752986-allages-ston-kodika-odikhs-kykloforias-ti-prepei-na-gnorizoyn-oi-odhgoi.html">Αλλαγές στον Κώδικα Οδικής Κυκλοφορίας. Τι πρέπει να γνωρίζουν οι οδηγοί</a></h2>
					</div>
				</div>
			</li>
		</ul>
	</div>
</div>
					<div style="display:table;margin:0 auto;padding-bottom:60px">
					<div id="sidebar1">
					<script>
						googletag.cmd.push(function() { googletag.display('sidebar1'); });
					</script>
					</div>
					</div>
					<div style="display:table;margin:0 auto;padding-bottom:30px">
					<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2921576671532916" data-ad-slot="3557322355"> </ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>

<footer id="footer" class="footer">
	<div class="footer-info text-center">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer_a">
						<a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a>
						<a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a>
						<a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a>
						<a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a>
						<a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a>
						<a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a>
						<a href="https://www.madata.gr/diafora/media/index.1.html">Media</a>
						<a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a>
						<a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a>
						<a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a>
						<a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a>
					</div>
					<div class="footer-info-content">
						<div class="footer-logo">
							<a href="https://www.madata.gr/"><img class="img-responsive" src="https://www.madata.gr/themes/madata2020/img/footer-logo.png" alt="Madata.gr" /></a>
						</div>
						<ul class="unstyled footer-social">
							<li>
								<a title="Rss" href="https://www.madata.gr/feeds.html"><span class="social-icon"><i class="fa fa-rss"> </i></span></a>
								<a title="Facebook" href="https://www.facebook.com/madata.gr" target="_blank"><span class="social-icon"><i class="fa fa-facebook"> </i></span></a>
								<a title="Twitter" href="https://twitter.com/madata" target="_blank"><span class="social-icon"><i class="fa fa-twitter"> </i></span></a>
								<!--<a title="Instagram" href="#"><span class="social-icon"><i class="fa fa-instagram"> </i></span></a>--> 
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div class="copyright">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6">
				<div class="copyright-info">
					<span>Copyright © 2020 Madata.gr All Rights Reserved. Designed By GreenWeb</span>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6">
				<div class="footer-menu">
					<ul class="nav unstyled">
						<li><a href="https://www.madata.gr/contact_us.html">Επικοινωνία</a></li>
						<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
						<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης</a></li>
						<li><a style="cursor: pointer; cursor: hand;" class="change-consent" onclick="window.__cmp('displayConsentUi');">Διαχείριση Δεδομένων (GDPR)</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
			<button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"> </i></button>
		</div>
	</div>
</div>

<script defer="defer" type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.js"> </script>
<script defer="defer" type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/bootstrap.min.js"> </script>
<script defer="defer" type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/owl.carousel.min.js"> </script>
<script defer="defer" type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/jquery.counterup.min.js"> </script>
<script defer="defer" type="text/javascript" src="https://www.madata.gr/themes/madata2020/js/custom.js"> </script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script> 
<!-- End Quantcast Choice. Consent Manager Tag -->
<!-- Histats START -->
<script defer="defer" type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<!-- Histats END --> 
<!-- GAnalytics START -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-809157-2");
pageTracker._trackPageview();
} catch(err) {}
</script> 
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
</div>
</body>
</html>