<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8" />
<base href="https://www.madata.gr/" />
<title>Πένθος στον ελληνικό αθλητισμό: Πέθανε ο Σωκράτης Σκούφας | Madata.GR</title>
<meta name="news_keywords" content="Αθλητικά,Πένθος στον ελληνικό αθλητισμό: Πέθανε ο Σωκράτης Σκούφας,Πένθος,στον,ελληνικό,αθλητισμό:,Πέθανε,ο,Σωκράτης,Σκούφας,Ειδήσεις,Νέα" />
<meta name="verify-v1" content="PLgmJY6rjgqkh9QKHdxzlamrxrzMfkDe2ZCDxCcFWNQ=" />
<meta name="referrer" content="always" />
<meta name="alexaVerifyID" content="PPlhWd4afyyemw_oSKyWb1MeD4s" />
<meta name="google-site-verification" content="aVEH4gJIEnXKSaadFjkh_59Cb0at7n_bNDr0gnDbXkg" />
<meta name="google-site-verification" content="hbvx3IPW6L-bLcCbQPyw80vfqLR2EoP8XTOutlAuuuI" />
<meta name="google-site-verification" content="yqK7I-hIBjn2b9FB0mqj8AKw-Cco8oYYxRzu2L_IIl0" />
<link rel="shortcut icon" href="https://www.madata.gr/themes/madata2015/img/favicon.ico?v=5" type="image/x-icon" />
<link rel="canonical" href="https://www.madata.gr/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html" />
<link rel="amphtml" href="https://www.madata.gr/amp/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Madata.GR" />
		<meta name="Description" content="Πένθος στον ελληνικό αθλητισμό: Πέθανε ο Σωκράτης Σκούφας : Το ελληνικό χάντμπολ αλλά και γενικότερα ο ελληνικός αθλητισμός πενθεί για την " />
		<meta name="Keywords" content="Αθλητικά,Πένθος στον ελληνικό αθλητισμό: Πέθανε ο Σωκράτης Σκούφας,Πένθος,στον,ελληνικό,αθλητισμό:,Πέθανε,ο,Σωκράτης,Σκούφας,Madata,Ειδήσεις,Νέα,Ελλάδα,Κόσμος" />
<meta property="og:title" content="Πένθος στον ελληνικό αθλητισμό: Πέθανε ο Σωκράτης Σκούφας" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.madata.gr/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html" />
<meta property="og:description" content="Το ελληνικό χάντμπολ αλλά και γενικότερα ο ελληνικός αθλητισμός πενθεί για την απώλεια του Σωκράτη Σκούφα. Ο πρώην ομοσπονδιακός τεχνικός της Εθνικής ομάδας χάντμπολ γυναικών " />
<meta property="og:image" content="https://www.madata.gr/files/swkratisskoufas.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Madata.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="163085830388110" />
<meta property="fb:pages" content="11254423515" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madata" />
<meta name="twitter:title" content="Πένθος στον ελληνικό αθλητισμό: Πέθανε ο Σωκράτης Σκούφας" />
<meta name="twitter:description" content="Το ελληνικό χάντμπολ αλλά και γενικότερα ο ελληνικός αθλητισμός πενθεί για την απώλεια του Σωκράτη Σκούφα. Ο πρώην ομοσπονδιακός τεχνικός της Εθνικής ομάδας χάντμπολ γυναικών " />
<meta name="twitter:creator" content="@madata" />
<meta name="twitter:image:src" content="https://static.madata.gr/files/swkratisskoufas.jpg" />
<meta name="twitter:domain" content="Madata.GR" />
<meta property="article:publisher" content="https://www.facebook.com/madata.gr" />
<meta property="article:section" content="Αθλητικά" />
<meta property="article:published_time" content="2019-05-19T17:44:00Z" />
<meta property="og:updated_time" content="2019-05-19T17:44:00Z" />
<meta property="article:published_time" content="2019-05-19T17:44:00Z" />
<meta property="article:modified_time" content="2019-05-19T17:44:00Z" />
<meta content="index, follow" name="robots" />
<link rel="alternate" type="application/rss+xml" title="Αθλητικά" href="https://www.madata.gr/feed/athletic/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Madata.GR" href="https://www.madata.gr/feed/index.1.rss" />
<!-- Created By Green Interactive Media (Greenweb.gr) -->
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,greek,greek-ext" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&amp;subset=latin,greek,greek-ext" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/font-awesome.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/weather-icons.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/jquery.sidr.dark.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/photobox.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/datepicker.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/colors.css" type="text/css" media="all" />

<script src="//cdn.orangeclickmedia.com/tech/madata.gr/ocm.js" async="true"> </script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
  	googletag.cmd.push(function() {
  	
		var billboard = googletag.sizeMapping()
		.addSize([0, 0], [[300,250],[320,100],[320,50]])
		.addSize([340,0], [[336,280],[300,250],[320,100],[320,50]])
		.addSize([768, 0], [[728,90]])
		.addSize([1024, 0],[[970,250],[970,90],[728,90]])
		.build();
	
		var sidebar1 = googletag.sizeMapping()
		.addSize([0, 0], [[300, 250]])
		.addSize([340,0], [[336, 280],[300, 250]])
		.addSize([768, 0], [[336, 280],[300, 250]])
		.addSize([1024, 0],[[336, 280],[300, 250]])
		.build();
	
		var sidebar2 = googletag.sizeMapping()
		.addSize([0, 0], [[300, 250]])
		.addSize([340,0], [[336, 280],[300, 250]])
		.addSize([768, 0], [[160, 600]])
		.addSize([1024, 0],[[160, 600]])
		.build();
	
		var sidebar3 = googletag.sizeMapping()
		.addSize([0, 0], [[300, 250]])
		.addSize([340,0], [[336, 280],[300, 250]])
		.addSize([768, 0], [[300, 600],[336, 280],[300, 250]])
		.addSize([1024, 0],[[300, 600],[336, 280],[300, 250]])
		.build();
	
		var article = googletag.sizeMapping()
		.addSize([0, 0], [[300, 250]])
		.addSize([340,0], [[336, 280],[300, 250]])
		.addSize([768, 0], [[336, 280],[300, 250]])
		.addSize([1024, 0],[[336, 280],[300, 250]])
		.build();
	
		googletag.defineSlot('/75351959/madata.gr/under_menu', [[970,90], [728,90], [970,250],[336,280],[300,250],[320,100],[320,50]], 'div-gpt-ad-1528665514249-0').defineSizeMapping(billboard).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/sidebar1', [[300,600],[336,280], [300,250]], 'div-gpt-ad-1528665514249-1').defineSizeMapping(sidebar3).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/sidebar2', [[ 336,280], [300,250]], 'div-gpt-ad-1528665514249-2').defineSizeMapping(sidebar1).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/sidebar4', [[ 300,250], [160,600],[336,280]], 'div-gpt-ad-1528665514249-4').defineSizeMapping(sidebar2).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/article', [[336,280], [300,250]], 'div-gpt-ad-1528665514249-7').defineSizeMapping(article).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/inline', [[336,280], [300,250]], 'div-gpt-ad-1528665514249-8').defineSizeMapping(article).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/inline2', [[336,280], [300,250]], 'div-gpt-ad-1528665514249-10').defineSizeMapping(article).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/article_end', [[336,280], [300,250]], 'div-gpt-ad-1528665514249-9').defineSizeMapping(article).addService(googletag.pubads());
		googletag.defineSlot('/75351959/madata.gr/mobile_sticky', [[320,50],[320,100]], 'div-gpt-ad-ocm-sticky-ad').addService(googletag.pubads());
	
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().setCentering(true);
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2921576671532916",
    enable_page_level_ads: true
  });
</script> 
<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'https://www.madata.gr/mobile/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html');
</script>
<!--[if lte IE 8]><script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/respond.js"> </script><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" href="https://www.madata.gr/themes/madata2015/css/photobox.ie.css">
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/html5shiv.js"> </script><![endif]-->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το madata.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων και την λειτουργία κάποιων υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"//www.madata.gr/terms_of_use.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
		OneSignal.init({
		appId: "556ce112-f458-4fce-903c-5e8133eda221",
		});
	});
</script>


<script type="text/javascript" src="https://www.madata.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stickad');
if (jQuery(this).scrollTop() > 345){
jQuery('.stickad').css({'position': 'fixed', 'top': '2px'});
}
else {
jQuery('.stickad').css({'position': 'absolute', 'top': '345px'});
}})(jQuery);
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.madata.gr/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html",
		"headline": "Πένθος στον ελληνικό αθλητισμό: Πέθανε ο Σωκράτης Σκούφας",
		"thumbnailUrl": "https://www.madata.gr/files/swkratisskoufas.jpg", 
		"datePublished": "2019-05-19T17:44:00Z",
		"dateModified": "2019-05-19T17:44:00Z",
		"description": "Το ελληνικό χάντμπολ αλλά και γενικότερα ο ελληνικός αθλητισμός πενθεί για την απώλεια του Σωκράτη Σκούφα. Ο πρώην ομοσπονδιακός τεχνικός της Εθνικής ομάδας χάντμπολ ",
		"author": {
			"@type": "Person",
			"name": "Madata Newsroom"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Madata.GR",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.madata.gr/other/images/logo-amp.jpg",
				"width": 600,
				"height": 60
				}
			},
		"image": {
			"@type": "ImageObject",
			"url": "https://www.madata.gr/files/swkratisskoufas.jpg",
			"height": 410,
			"width": 700
		}
	}
</script>
</head>


<body>
<script type="text/javascript">
//
(function() {
 var ARTICLE_URL = window.location.href;
 var CONTENT_ID = 'everything';
  document.write(
   '<scr'+'ipt '+
   'src="//survey.g.doubleclick.net/survey?site=_ha52jihm7hccw6brckgthphf2y'+
   '&amp;amp;url='+encodeURIComponent(ARTICLE_URL)+
   (CONTENT_ID ? '&amp;amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
   '&amp;amp;random='+(new Date).getTime()+
   '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
//
</script>
<!--<div class="stickad"><div style="width:160px;height:600px;overflow:hidden"><vte:include file="templates/madata2015/box/ads/160x600_stoiximan.tpl" /></div></div>-->   
<div id="fb-root"><!-- --></div>
<script type="text/javascript">(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/el_GR/sdk.js#version=v2.6&xfbml=1&appId=163085830388110";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<div id="page-outer-wrap">
	<div id="page-inner-wrap">
	
<header id="page-header" class="hidden-xs" style="background:#550000">
<div class="container">
<div class="row" style="overflow:hidden;padding:6px 0">
<div class="social_top2"><div style="float:right;height:20px;padding-right:10px;overflow:hidden">
<div class="social_top"><a class="fa fa-facebook" href="http://www.facebook.com/madata.gr" target="_blank"> Facebook</a></div>
<div class="social_top"><a class="fa fa-twitter" href="http://twitter.com/madata" target="_blank"> Twitter</a></div>
<div class="social_top"><a class="fa fa-rss" href="https://www.madata.gr/feeds.html"> RSS Feeds</a></div>
<div class="social_top"><a class="fa fa-gear" href="https://www.madata.gr/widgets.html"> Widgets</a></div>
<div style="margin-right:3px;height:22px;float:left">
	<a href="https://twitter.com/madata" class="twitter-follow-button" data-show-count="false" data-size="small" data-show-screen-name="false">Follow @madata</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="margin-right:3px;height:22px;float:left;z-index:999999">
	<div class="fb-like" data-href="http://www.facebook.com/madata.gr" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>
</div>
<div style="margin-right:3px;height:22px;float:left">
	<div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://www.madata.gr"> </div>
	<script type="text/javascript">
	window.___gcfg = {lang: 'el'};
	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	</script>
</div>
</div></div>
<div class="date_new"><script type="text/javascript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο")
var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
document.write(dayarray[day]+" "+daym+" "+montharray[month]+" "+year+" | ")

</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 
</div>
</div>
</div>
<div id="header-branding">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-4" style="width:310px;position:relative;left:22px">
<h1><a href="https://www.madata.gr/"><img src="https://www.madata.gr/themes/madata2015/img/logo_new.png" alt="Madata.GR" /></a></h1>
</div>
<div style="color:#fff;overflow:hidden;padding-top:15px">
<div style="float:right;width:250px;text-align:right"><form action="https://www.madata.gr/gresults.html" id="gsform">
<input type="hidden" name="cx" value="partner-pub-2921576671532916:1060397376" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<div id="search_top">
<input type="text" name="q" id="gsinput" class="form_text" maxlength="128" size="15" value="Αναζήτηση" onblur="if(this.value=='') this.value='Αναζήτηση'" onfocus="if(this.value =='Αναζήτηση' ) this.value=''" />
<input type="submit" name="sa" id="gsbutton" class="form_submit" value="" />
</div>
</form>
<script type="text/javascript" src="http//www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script></div>
</div>

<div class="hastags">
<span style="color:#a04747;font-size:36px;position:relative;top:8px"># </span>

<a href="tag/%CE%B5%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1">ΕΓΚΛΗΜΑ</a>
<a href="tag/%CE%9A%CF%8D%CF%80%CF%81%CE%BF%CF%82">Κύπρος</a>
<a href="tag/%CE%A6%CE%A0%CE%91">ΦΠΑ</a>
<a href="tag/%CE%98%CE%AD%CF%83%CE%B5%CE%B9%CF%82-%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CE%AF%CE%B1%CF%82">Θέσεις εργασίας</a>
<a href="tag/%CE%94%CE%B7%CE%BC%CE%BF%CF%84%CE%B9%CE%BA%CE%AD%CF%82-%CE%B5%CE%BA%CE%BB%CE%BF%CE%B3%CE%AD%CF%82">Δημοτικές εκλογές</a>
<a href="tag/eyroekloges-2019">Ευρωεκλογές 2019</a>
<a href="tag/120-doseis">120 δόσεις</a>
</div>
</div>
</div>
</div>
<div id="header-navigation">
<div class="container">
	<nav id="menu">
		<ul class="nav clearfix">
			<li><a href="https://www.madata.gr/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
			<li><a href="epikairotita/politics">Πολιτική</a></li>
			<li><a href="epikairotita/social">Κοινωνία</a></li>
			<li><a href="epikairotita/economy">Οικονομία</a></li>
			<li><a href="epikairotita/world">Κόσμος</a></li>
			<li><a href="athletic">Αθλητικά</a></li>
			<li><a href="diafora/showbiz">ShowBiz</a></li>
			<li><a href="diafora/media">Media</a></li>
			<li><a href="diafora/health">Υγεία</a></li>
			<li><a href="diafora/science">Επιστήμη</a></li>
			<li><a href="diafora/stranges">Παράξενα</a></li>
			<li style="border:none"><a title="Ροή Ειδήσεων 24h" style="background:none;padding:0px" href="blog.html"><img style="position:relative;bottom:1px;left:2px" src="https://www.madata.gr/themes/madata2015/img/blog_btn.png" alt="" /></a></li>		
		</ul>
	</nav>
</div>
</div>
<div class="sec_menu">
<div class="container"> 
<div class="sec_menu_padding">	
<div class="sec_menu_item"><a href="epikairotita/kairos">Ο καιρός</a></div>
<div class="sec_menu_item"><a href="epikairotita/press">Πρωτοσέλιδα</a></div>
<div class="sec_menu_item"><a href="student">Εκπαίδευση</a></div>
<div class="sec_menu_item"><a href="diafora/politismos">Πολιτισμός</a></div>
<div class="sec_menu_item"><a href="epikairotita/cyprus">Κύπρος</a></div>
<div class="sec_menu_item"><a href="diafora/technology">Τεχνολογία</a></div>
<div class="sec_menu_item"><a href="diafora/zodia">Ζώδια</a></div>
<div class="sec_menu_item"><a href="diafora/sxeseis">Σχέσεις</a></div>
<div class="sec_menu_item"><a href="cooking">Συνταγές</a></div>
<div class="sec_menu_item"><a href="diafora/moda-beuty-omorfia">Beauty</a></div>
<div class="sec_menu_item"><a href="free-time">Ελ. Χρόνος</a></div>
<div class="sec_menu_item"><a href="free-time/entertainment">Ψυχαγωγία</a></div>
<div class="sec_menu_item"><a href="free-time/travel">Ταξίδια</a></div>
<div class="sec_menu_item" style="border:none"><a href="viral">Go Viral</a></div>
</div>				
</div>
</div>
</header>
		<div class="container">
			<div style="width:100%;text-align:center;margin-top:25px">
<!-- /75351959/madata.gr/under_menu -->
<div id="div-gpt-ad-1528665514249-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528665514249-0'); });
</script>
</div> 
</div> 
			<div id="page-content" class="clearfix">
				<div id="main" class="article">
					<article id="article-post" class="cat-showtime">
						<header>
							<ol class="breadcrumb">
								<li class="active"><a href="athletic/index.1.html">Αθλητικά</a></li>
								<li class="active">19 Μαϊου 2019 - 17:44</li>
								<li class="active"><span style="padding-right:4px" class="fa fa-user"> </span>374 </li>
							</ol>
							<h1>Πένθος στον ελληνικό αθλητισμό: Πέθανε ο Σωκράτης Σκούφας</h1>
						</header>
						<div class="row row-highlights">
							<div class="col-sm-9">
								<div class="head-image thumb-wrap relative" style="padding-bottom:16px"><figure><img src="https://www.madata.gr/files/swkratisskoufas.jpg" width="600" height="350" alt="Πένθος στον ελληνικό αθλητισμό: Πέθανε ο Σωκράτης Σκούφας" class="img-responsive" /></figure></div>
								<div style="overflow:hidden;width:100%"><div style="width:336px;margin-right:14px;margin-bottom:8px;float:left;padding-top:10px">
<div class="ad336">
<!-- /75351959/madata.gr/article -->
<div id="div-gpt-ad-1528665514249-7">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528665514249-7'); });
</script>
</div>
</div>
</div><div id="article_in"><div class="p402_premium"><p>Το ελληνικό χάντμπολ αλλά και γενικότερα ο ελληνικός αθλητισμός πενθεί για την απώλεια του Σωκράτη Σκούφα. Ο πρώην ομοσπονδιακός τεχνικός της Εθνικής ομάδας χάντμπολ γυναικών έφυγε από τη ζωή σε ηλικία 59 ετών.</p>
<p><strong>Η ανακοίνωση της ΟΧΕ αναφέρει</strong></p>
<p>Τεράστια απώλεια για το ελληνικό χάντμπολ- Αύριο η κηδεία του πρώην ομοσπονδιακού προπονητή</p>
<p> </p>
<p>Ο Πρόεδρος Κώστας Γκαντής, το Δ.Σ. της ΟΧΕ, ο Α’ Αντιπρόεδρος της Ελληνικής Ολυμπιακής Επιτροπής Στέλιος Αγγελούδης, το προσωπικό της Ομοσπονδίας και όλο το άθλημα, αποχαιρετούν με απέραντη θλίψη και οδύνη τον σπουδαίο Σωκράτη Σκούφα.</p>
<p> </p>
<p>Όλοι οι άνθρωποι της Ομοσπονδίας συντετριμμένοι εκφράζουν τα ειλικρινή τους και βαθιά συλλυπητήρια στους οικείους του, την σύζυγο του, πρώην αθλήτρια χάντμπολ Μάγδα Χοτοκουρίδου, τα αδέρφια του Τάκη (επίσης με μεγάλη προσφορά στο χάντμπολ), Σπύρο, Γιάννη και τα παιδιά του Πελαγία και Αριστοτέλη, που είναι και διεθνής με την Εθνική Παίδων.</p>
<p> </p>
<p>Ο Σωκράτης Σκούφας αφήνει πίσω του μεγάλο έργο και σπουδαία παρακαταθήκη για το άθλημα, το οποίο υπηρέτησε από τα πρώτα του βήματα στην Ελλάδα και το βοήθησε τα μέγιστα, αρχικά ως αθλητής -πριν ακόμα ιδρυθεί η Ομοσπονδία- και μετέπειτα ως προπονητής. Στα χέρια του ανδρώθηκαν και έγιναν μεγάλες προσωπικότητες, αθλητές όπως οι Σάββας Καρυπίδης (Ολυμπιονίκης με κλήση και στην μικτή κόσμου), Γιάννης Λαζαρίδης, Γιώργος Μαστορογιάννης, Γιώργος Ασαρίδης, Δημήτρης Δημητρούλιας, Στέφανος Σουγγάρας, Νίκος Βουτσάς, Γιώργος Παρούσης, Στέφανος Βελιτσιάνος, Παναγιώτης Αθανασιάδης, Παναγιώτης Σαμλίδης, Ηλίας Νταρλαγιάννης και εκατοντάδες άλλοι αθλητές που</p>
<p>διέπρεψαν σε υψηλό επίπεδο, σε Ελλάδα, εξωτερικό, στα Εθνικά μας συγκροτήματα ενώ κάποιοι συνεχίζουν και ως προπονητές.</p>
<p> </p>
<p>Γεννημένος νικητής και πεισματάρης ως το τέλος, ο πρώην Ομοσπονδιακός μας προπονητής και τεχνικός σύμβουλος της ΟΧΕ έφυγε από την ζωή σήμερα το πρωί σε ηλικία 59 ετών, έχοντας δώσει μεγάλη μάχη με τον καρκίνο για περισσότερα από 8 χρόνια, στα οποία δεν έλειψε ούτε μια στιγμή από τον πάγκο του αγαπημένου του Αρχελάου Κατερίνης, τον οποίο επανέφερε –παρά τα προβλήματα υγείας- στην Handball Premier δύο φορές το 2013 και το 2015.</p>
<p> </p>
<p>Συνέδεσε το όνομα του με την ομάδα της γενέτειρας του και την οδήγησε σε μεγάλα κατορθώματα, σε πολλούς τελικούς, στην κατάκτηση του Κυπέλλου Ελλάδος Ανδρών το 1994, στο Πανελλήνιο Εφηβικό το 1996, στα Πανελλήνια Παίδων (1994, 1995, 1996, 1997) και στα Κύπελλα Ευρώπης πέντε συνεχόμενα χρόνια (1993-1997). Διατέλεσε επίσης Ομοσπονδιακός προπονητής της Εθνικής Γυναικών της Εθνικής Παίδων, ενώ πέρασε και από τους πάγκους του Άρη Θεσσαλονίκης (Άνδρες- Γυναίκες) και του ΒΑΟ.</p>
<p> </p>
<p>Η κηδεία του θα τελεστεί αύριο Δευτέρα στις 11:00 στην Αγία Άννα της Κατερίνης.</p>
<p> </p>
<p>Σωκράτη Σκούφα, σε ευχαριστούμε πάρα πολύ για όσα έκανες για το άθλημα μας, το κενό σου δυσαναπλήρωτο, το έργο σου θα μνημονεύεται για πάντα!</p>
<p> </p>
<p>Καλό ταξίδι δάσκαλε…</p>
<p> </p>
<p>Πηγή: <a href="https://www.newsit.gr/athlitika/alla-spor/penthos-ston-elliniko-athlitismo-pethane-o-sokratis-skoufas/2783391/" target="_blank">newsit.gr</a></p></div>
<script type="text/javascript">
	try { _402_Show(); } catch(e) {}
</script>
</div>

    	
        
        
		
	
</div>
								


								




<div style="display:table;margin:60px auto">
<!-- /75351959/madata.gr/article_end -->
<div id="div-gpt-ad-1528665514249-9">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528665514249-9'); });
</script>
</div>
</div>

							</div>
							<div class="col-sm-3 highlights">
								
<div style="overflow:hidden">
<div style="margin-top:-14px;float:left;margin-bottom:6px;" class="fb-like" data-href="https://www.madata.gr/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false"> </div>
<div style="margin-top:0px;margin-bottom:6px;float:left" class="fb-share-button" data-href="https://www.madata.gr/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html" data-type="button_count"> </div>
<div style="float:left;margin-top:0px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.madata.gr/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html" data-via="madata" data-related="madata" data-text="Πένθος στον ελληνικό αθλητισμό: Πέθανε ο Σωκράτης Σκούφας"> </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float:left;margin-top:-14px;margin-bottom:20px">
<div class="g-plusone" data-size="medium" data-href="https://www.madata.gr/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html"> </div>
<script type="text/javascript">
  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>

								


								
<section>
<h4>ΤΕΛΕΥΤΑΙΑ ΑΡΘΡΑ ΑΠΟ Αθλητικά</h4>
<article>
<div style="font-size:11px;color:#999">20/05 | 21:56</div>
<h5 style="margin-top:0"><a href="athletic/683353-Online-me-to-FBI-kai-ston-ypno-toy-o-kanter.html">Online με το FBI... και στον ύπνο του ο Καντέρ</a></h5></article>
<article>
<div style="font-size:11px;color:#999">20/05 | 20:50</div>
<h5 style="margin-top:0"><a href="athletic/683339-afhsan-kotopoyla-ston-pagko-toy-olympiakoy-sto-oaka.html">Άφησαν κοτόπουλα στον πάγκο του Ολυμπιακού στο ΟΑΚΑ</a></h5></article>
<article>
<div style="font-size:11px;color:#999">20/05 | 19:29</div>
<h5 style="margin-top:0"><a href="athletic/683320-sthn-a2-o-olympiakos-ekleise-to-fyllo-agona-sto-oaka.html">Στην Α2 ο Ολυμπιακός - Έκλεισε το φύλλο αγώνα στο ΟΑΚΑ</a></h5></article>
<article>
<div style="font-size:11px;color:#999">20/05 | 13:50</div>
<h5 style="margin-top:0"><a href="athletic/683249-den-katevainei-sto-oaka-o-olympiakos-pro-ton-pylon-h-a2.html">Δεν κατεβαίνει στο ΟΑΚΑ ο Ολυμπιακός - Προ των πυλών η Α2</a></h5></article>
<article>
<div style="font-size:11px;color:#999">20/05 | 09:17</div>
<h5 style="margin-top:0"><a href="athletic/683213-Euro-2020-stis-12-ioynioy-xekinaei-h-polhsh-ton-eisithrion.html">Euro 2020: Στις 12 Ιουνίου ξεκινάει η πώληση των εισιτηρίων</a></h5></article>
<article>
<div style="font-size:11px;color:#999">20/05 | 08:07</div>
<h5 style="margin-top:0"><a href="athletic/683194-h-aponomh-toy-tropaioy-sthn-tsska-kai-oi-panhgyrismoi-toy-itoydh-vinteo.html">Η απονομή του τροπαίου στην ΤΣΣΚΑ και οι πανηγυρισμοί του Ιτούδη. Βίντεο</a></h5></article>
<article>
<div style="font-size:11px;color:#999">20/05 | 08:03</div>
<h5 style="margin-top:0"><a href="athletic/683192-tae-kvon-nto-ashmenios-protathlhths-kosmoy-o-telhkostogloy.html">Τάε κβον ντο: Ασημένιος πρωταθλητής κόσμου ο Τεληκωστόγλου</a></h5></article>
<article>
<div style="font-size:11px;color:#999">20/05 | 07:36</div>
<h5 style="margin-top:0"><a href="athletic/683186-o-vatoytin-apotheose-ton-itoydh-kai-o-itoydhs-ton-chains.html">Ο Βατούτιν αποθέωσε τον Ιτούδη και ο Ιτούδης τον Χάινς</a></h5></article>
</section>
<div class="ad">
<!-- /75351959/madata.gr/sidebar4 -->
<div id="div-gpt-ad-1528665514249-4">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528665514249-4'); });
</script>
</div> 
</div>
							</div>
						</div>
								
<div style="width:100%;display:table;margin:0 auto;padding-bottom:50px">
<!-- antistixisi -->
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2921576671532916" data-ad-slot="6101598570"> </ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
								
<div style="width:100%;padding:20px 0;overflow:hidden">
<div style="margin-top:0px;float:left;margin-right:12px" class="fb-like" data-href="https://www.madata.gr/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false"> </div>
<div style="margin-top:0px;float:left;margin-right:12px" class="fb-share-button" data-href="https://www.madata.gr/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html" data-type="button_count"> </div>
<div style="float:left;margin-top:0px;width:90px;overflow:hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.madata.gr/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html" data-via="madata" data-related="madata" data-text="Πένθος στον ελληνικό αθλητισμό: Πέθανε ο Σωκράτης Σκούφας"> </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float:left;margin-top:14px">
<div class="g-plusone" data-size="medium" data-href="https://www.madata.gr/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html"> </div>
<script type="text/javascript">
  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>

								


								<div class="author_new">Nikol K. </div>
								

<div style="color:#888;font-size:14px;padding:0px 0px 6px 0px;">Σχολιάστε το άρθρο:</div>
<div class="fb-comments" data-href="https://www.madata.gr/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html" data-num-posts="10" migrated="1" data-width="100%"> </div>
<!-- <div class="fb-comments" data-href="https://www.madata.gr/athletic/683114-penthos-ston-ellhniko-athlhtismo-pethane-o-sokraths-skoyfas.html" data-colorscheme="light" data-numposts="10" data-width="636" migrated="1"> </div> -->

					</article>
<!--<vte:include file="templates/madata2015/box/viralnet.tpl" />--> 
					<!--<vte:include file="templates/madata2015/box/article_more.tpl" />-->
				</div>
				
<div id="sidebar">
<div class="ad336">
<!-- /75351959/madata.gr/sidebar1 -->
<div id="div-gpt-ad-1528665514249-1">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528665514249-1'); });
</script>
</div>
</div>

<section class="module-news top-margin">
<header><h2>Δημοφιλέστερα σήμερα</h2><span class="borderline"><!-- --></span></header>
<div class="article-container">
<article class="clearfix">
<a title="Τι δείχνει το μικρό σου δάχτυλο για τον χαρακτήρα σου;" href="diafora/stranges/681443-ti-deichnei-to-mikro-soy-dachtylo-gia-ton-charakthra-soy.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/daxtila.png&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Τι δείχνει το μικρό σου δάχτυλο για τον χαρακτήρα σου;" /></a>
<span class="published">
<a style="color:#6f9ed3" href="diafora/stranges/index.1.html">Παράξενα</a>
</span>
<h3><a href="diafora/stranges/681443-ti-deichnei-to-mikro-soy-dachtylo-gia-ton-charakthra-soy.html">Τι δείχνει το μικρό σου δάχτυλο για τον χαρακτήρα σου;</a></h3>
</article>
<article class="clearfix">
<a title="Ρεπουμπλικανός, μέλος του Κογκρέσου, ζητεί για πρώτη φορά την αποπομπή Τραμπ" href="epikairotita/world/683070-repoymplikanos-melos-toy-kogkresoy-zhtei-gia-proth-fora-thn-apopomph-tramp.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/trump.png&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Ρεπουμπλικανός, μέλος του Κογκρέσου, ζητεί για πρώτη φορά την αποπομπή Τραμπ" /></a>
<span class="published">
<a style="color:#6f9ed3" href="epikairotita/world/index.1.html">Κόσμος</a>
</span>
<h3><a href="epikairotita/world/683070-repoymplikanos-melos-toy-kogkresoy-zhtei-gia-proth-fora-thn-apopomph-tramp.html">Ρεπουμπλικανός, μέλος του Κογκρέσου, ζητεί για πρώτη φορά την αποπομπή Τραμπ</a></h3>
</article>
<article class="clearfix">
<a title="Brexit: Δεν στηρίζουν τη συμφωνία οι Εργατικοί" href="epikairotita/world/683066-Brexit-den-sthrizoyn-th-symfonia-oi-ergatikoi.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/brexit2.png&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Brexit: Δεν στηρίζουν τη συμφωνία οι Εργατικοί" /></a>
<span class="published">
<a style="color:#6f9ed3" href="epikairotita/world/index.1.html">Κόσμος</a>
</span>
<h3><a href="epikairotita/world/683066-Brexit-den-sthrizoyn-th-symfonia-oi-ergatikoi.html">Brexit: Δεν στηρίζουν τη συμφωνία οι Εργατικοί</a></h3>
</article>
<article class="clearfix">
<a title="Καλογρέζα: Τα κλεμμένα κέρδη και η έξωση που έσπρωξαν τον 87χρονο στην αυτοκτονία" href="epikairotita/social/683364-kalogreza-ta-klemmena-kerdh-kai-h-exosh-poy-esproxan-ton-87chrono-sthn-aytoktonia.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/kremasma.jpg&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Καλογρέζα: Τα κλεμμένα κέρδη και η έξωση που έσπρωξαν τον 87χρονο στην αυτοκτονία" /></a>
<span class="published">
<a style="color:#6f9ed3" href="epikairotita/social/index.1.html">Κοινωνία</a>
</span>
<h3><a href="epikairotita/social/683364-kalogreza-ta-klemmena-kerdh-kai-h-exosh-poy-esproxan-ton-87chrono-sthn-aytoktonia.html">Καλογρέζα: Τα κλεμμένα κέρδη και η έξωση που έσπρωξαν τον 87χρονο στην αυτοκτονία</a></h3>
</article>
<article class="clearfix">
<a title="Διακινούσε κοκαΐνη και χασίς στην Χαλκιδική" href="epikairotita/social/683094-diakinoyse-kokaΐnh-kai-chasis-sthn-chalkidikh.html"><img src="https://static.madata.gr/gim/greenthumb.php?src=/files/kokaini.png&amp;w=100&amp;h=80&amp;zc=1&amp;s=1" width="100" height="80" alt="Διακινούσε κοκαΐνη και χασίς στην Χαλκιδική" /></a>
<span class="published">
<a style="color:#6f9ed3" href="epikairotita/social/index.1.html">Κοινωνία</a>
</span>
<h3><a href="epikairotita/social/683094-diakinoyse-kokaΐnh-kai-chasis-sthn-chalkidikh.html">Διακινούσε κοκαΐνη και χασίς στην Χαλκιδική</a></h3>
</article>
</div>
</section>
<div class="ad336">
<!-- /75351959/madata.gr/sidebar2 -->
<div id="div-gpt-ad-1528665514249-2">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528665514249-2'); });
</script>
</div>
</div>

<section class="module-timeline" style="margin:24px 0 50px 0">
<header><h2>Focus Today</h2><span class="borderline"><!-- --></span></header>
	<div class="articles">
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/politics/index.1.html">Πολιτική</a></span>
				<h3><a href="epikairotita/politics/683351-tsipras-me-aytoys-poy-mas-chreokophsan-h-me-ekeinoys-poy-mas-evgalan-apo-th-chreokopia.html">Τσίπρας: Με αυτούς που μας χρεοκόπησαν ή με εκείνους που μας έβγαλαν από τη χρεοκοπία;</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/politics/index.1.html">Πολιτική</a></span>
				<h3><a href="epikairotita/politics/683333-mhtsotakhs-stis-26-maΐoy-tha-shmanei-h-megalh-politikh-allagh.html">Μητσοτάκης: Στις 26 Μαΐου θα σημάνει η μεγάλη πολιτική αλλαγή</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/social/index.1.html">Κοινωνία</a></span>
				<h3><a href="epikairotita/social/683310-psychroloysia-gia-toys-dhmosioys-ypallhloys-apo-to-ste-den-dikaioyntai-13o-kai-14o-mistho.html">Ψυχρολουσία για τους δημοσίους υπαλλήλους από το ΣτΕ: Δεν δικαιούνται 13ο και 14ο μισθό</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/social/index.1.html">Κοινωνία</a></span>
				<h3><a href="epikairotita/social/683268-apofylakizetai-tis-epomenes-hmeres-o-nikos-romanos.html">Αποφυλακίζεται τις επόμενες ημέρες ο Νίκος Ρωμανός</a></h3>
			</div>                                
		</article>
		<article>
			<div class="cnt">
				<i class="bullet bullet-tech"><!-- --></i>
				<span class="category cat-tech"><a href="epikairotita/economy/index.1.html">Οικονομία</a></span>
				<h3><a href="epikairotita/economy/683269-syntaxeis-kai-tessera-epidomata-tha-plhrothoyn-thn-paraskeyh.html">Συντάξεις και τέσσερα επιδόματα θα πληρωθούν την Παρασκευή</a></h3>
			</div>                                
		</article>
	</div>
</section>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2921576671532916" data-ad-slot="7227760179"> </ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<section class="module-quote">
<header><h2><a style="color:#fff" href="https://www.madata.gr/viral/index.1.html">Go Viral</a></h2><span class="borderline"> </span></header>
<blockquote>
<p><a href="viral/683153-ta-viral-vinteo-ths-evdomadas.html">Τα viral βίντεο της εβδομάδας</a></p>
<p style="font-size:12px;font-family:'Open Sans',Arial,Tahoma,Verdana,sans-serif;color:#ccaaaa"> ...</p>
</blockquote>
</section>
</div>

			</div>
		</div>
		<footer id="page-footer">
<div class="container">
<nav id="foot-menu" class="hidden-xs">
<ul class="clearfix">
<li class="home current"><a href="https://www.madata.gr/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
<li><a href="https://www.madata.gr/epikairotita/politics/index.1.html">Πολιτική</a></li>
<li><a href="https://www.madata.gr/epikairotita/social/index.1.html">Κοινωνία</a></li>
<li><a href="https://www.madata.gr/epikairotita/economy/index.1.html">Οικονομία</a></li>
<li><a href="https://www.madata.gr/epikairotita/world/index.1.html">Κόσμος</a></li>
<li><a href="https://www.madata.gr/athletic/index.1.html">Αθλητικά</a></li>
<li><a href="https://www.madata.gr/diafora/showbiz/index.1.html">ShowBiz</a></li>
<li><a href="https://www.madata.gr/diafora/media/index.1.html">Media</a></li>
<li><a href="https://www.madata.gr/diafora/health/index.1.html">Υγεία</a></li>
<li><a href="https://www.madata.gr/diafora/science/index.1.html">Επιστήμη</a></li>
<li><a href="https://www.madata.gr/diafora/stranges/index.1.html">Παράξενα</a></li>
<li><a href="https://www.madata.gr/epikairotita/cyprus/index.1.html">Κύπρος</a></li>
<li class="options"><a href="#" class="scrollToTop">UP <span class="glyphicon glyphicon-chevron-up"><!-- --></span></a></li>
</ul>                            
</nav>
<div class="about row">
<div class="col-sm-12 col-md-3"><h3><a href="https://www.madata.gr/"><img src="https://www.madata.gr/themes/madata2015/img/logo-black.png" alt="Madata.GR" /></a></h3></div>
<div class="col-sm-6 col-md-5" style="padding-top:10px;padding-left:170px">
<a title="Βρείτε μας στο Facebook" href="http://www.facebook.com/madata.gr" target="_blank"><i class="fa fa-facebook fa-lg"><!-- --></i></a>
<a title="Ακολουθήστε μας στο Twitter" href="http://twitter.com/madata" target="_blank"><i class="fa fa-twitter fa-lg"><!-- --></i></a>
<a title="Εγγραφείτε στο RSS" href="https://www.madata.gr/feeds.html"><i class="fa fa-rss fa-lg"><!-- --></i></a>
<a title="Widgets: Ενσωματώστε το Madata.GR στο blog σας" href="https://www.madata.gr/widgets.html"><i class="fa fa-gear fa-lg"><!-- --></i></a>
</div>
<div class="col-sm-6 col-md-4">
<ul>
<li><a href="https://www.madata.gr/contact_us.html">Επικοινωνία</a></li>
<li><a href="https://www.madata.gr/diafimisi.html">Διαφήμιση</a></li>
<li><a href="https://www.madata.gr/terms_of_use.html">Όροι Χρήσης</a></li>
<li><a href="http://www.madata.gr/web_directory/index.php" target="_blank">Κατάλογος διαδικτύου</a></li>
</ul>
</div>
</div>
<div class="copyright row">                    
<div class="col-sm-6">&copy;  2015. All rights reserved. <a style="color:#333" href="http://evinochori.gr/%CE%9A%CE%91%CE%A1%CE%91%CE%93%CE%99%CE%91%CE%9D%CE%9D%CE%97%CE%A3-%CE%A6%CE%A9%CE%A4%CE%97%CE%A3.php" target="_blank">_</a></div>
<div class="col-sm-6 text-right">Produced by <a href="http://www.greenweb.gr" target="_blank"><img src="https://www.madata.gr/themes/madata2015/img/green-new.png" alt="GreenWeb.gr" title="Green Interactive Media" /></a></div>
</div>
</div>
</footer>
	</div>
</div>

<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/bootstrap-datepicker.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.sidr.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.carouFredSel-6.2.1-packed.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.touchSwipe.min.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/jquery.photobox.js"> </script>
<script type="text/javascript" src="https://www.madata.gr/themes/madata2015/js/functions.js"> </script>


<!-- Histats START -->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,46292,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?46292&101" alt="" border="0" /></a></noscript>
<!-- Histats END --> 
<!-- GAnalytics START -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-809157-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- GAnalytics END -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77246/tag"> </script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5549d1ca6707751a" async="async"><!-- --></script>
</body>
</html>